<!DOCTYPE html>
<html lang="es">
    <head>
        <meta charset="UTF-8">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <title>Montero reprocha a Andalucía que haga "victimismo y confrontación" en financiación - NIUS</title>

        <meta name="_ms:pageType" content="content">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" ><meta name="_ms:editorialType" content="ART" >
        <meta property="article:modified_time" content="2021-12-03T19:56:18+01:00"><meta property="article:published_time" content="2021-12-03T19:56:18+01:00"><meta property="article:section" content="Política"><meta name="article:tag"><meta http-Equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="keywords" content="maria,jesus,montero,reprocha,victimismo,confrontacion,financiacion,autonomica"><meta name="lang" content="es"><meta name="language" content="es_ES"><meta name="news_keywords" content="maria, jesus, montero, reprocha, victimismo, confrontacion, financiacion, autonomica"><meta property="og:description" content="La ministra de Hacienda y Funci&oacute;n P&uacute;blica, Mar&iacute;a Jes&uacute;s Montero, ha recriminado este viernes al Gobierno andaluz que apueste en la negociaci&oacute;n del..."><meta property="og:image" content="https://album.mediaset.es/eimg/10000/2021/12/03/clipping_bBv8lV_ae93.jpg"><meta property="og:site_name" content="Nius Diario"><meta property="og:title" content="Montero reprocha a Andalucía que haga &quot;victimismo y confrontación&quot; en financiación"><meta property="og:type" content="article"><meta property="og:updated_time" content="2021-12-03T19:56:18+01:00"><meta property="og:url" content="https://www.niusdiario.es/nacional/politica/maria-jesus-montero-reprocha-victimismo-confrontacion-financiacion-autonomica_18_3244775351.html"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:description" content="La ministra de Hacienda y Funci&oacute;n P&uacute;blica, Mar&iacute;a Jes&uacute;s Montero, ha recriminado este viernes al Gobierno andaluz que apueste en la negociaci&oacute;n del..."><meta name="twitter:image" content="https://album.mediaset.es/eimg/10000/2021/12/03/clipping_bBv8lV_ae93.jpg"><meta name="twitter:site" content="@NiusDiario"><meta name="twitter:title" content="Montero reprocha a Andalucía que haga &quot;victimismo y confrontación&quot; en financiación"><meta name="description" content="Montero ha reivindicado  que Andalucía ha recibido un 33 por ciento más de recursos en los últimos cuatro años. Más en NIUS"><meta name="title" content="Montero reprocha a Andalucía que haga &quot;victimismo y confrontación&quot; en financiación - NIUS"><meta name="robots" content="max-image-preview:large,max-video-preview:-1">

        <link rel="preconnect" href="https://mab.mediaset.es">

        <style>    @font-face{font-family:Roboto;font-style:normal;font-weight:300;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmSU5fChc4EsA.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:300;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmSU5fBBc4.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu7GxKOzY.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxK.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fChc4EsA.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc4.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfChc4EsA.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc4.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:900;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmYUtfChc4EsA.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:900;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmYUtfBBc4.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}   
</style><style>
                @font-face{font-family:'Noto Serif';font-style:italic;font-display:swap;letter-spacing: 0;word-spacing: 0;font-weight:400;src:url(https://fonts.gstatic.com/s/notoserif/v9/ga6Kaw1J5X9T9RW6j9bNfFImZDC7TMQ.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
                @font-face{font-family:'Noto Serif';font-style:italic;font-display:swap;letter-spacing: 0;word-spacing: 0;font-weight:400;src:url(https://fonts.gstatic.com/s/notoserif/v9/ga6Kaw1J5X9T9RW6j9bNfFImajC7.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
                @font-face{font-family:'Noto Serif';font-style:normal;font-display:swap;letter-spacing: 0;word-spacing: 0;font-weight:400;src:url(https://fonts.gstatic.com/s/notoserif/v9/ga6Iaw1J5X9T9RW6j9bNfFkWaCi_.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
                @font-face{font-family:'Noto Serif';font-style:normal;font-display:swap;letter-spacing: 0;word-spacing: 0;font-weight:400;src:url(https://fonts.gstatic.com/s/notoserif/v9/ga6Iaw1J5X9T9RW6j9bNfFcWaA.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
                @font-face{font-family:'Inter';font-style:normal;font-display:swap;letter-spacing: 0;word-spacing: 0;font-weight:300;src:url(https://fonts.gstatic.com/s/inter/v3/UcC73FwrK3iLTeHuS_fvQtMwCp50KnMa25L7SUc.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
                @font-face{font-family:'Inter';font-style:normal;font-display:swap;letter-spacing: 0;word-spacing: 0;font-weight:300;src:url(https://fonts.gstatic.com/s/inter/v3/UcC73FwrK3iLTeHuS_fvQtMwCp50KnMa1ZL7.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
                @font-face{font-family:'Inter';font-style:normal;font-display:swap;letter-spacing: 0;word-spacing: 0;font-weight:400;src:url(https://fonts.gstatic.com/s/inter/v3/UcC73FwrK3iLTeHuS_fvQtMwCp50KnMa25L7SUc.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
                @font-face{font-family:'Inter';font-style:normal;font-display:swap;letter-spacing: 0;word-spacing: 0;font-weight:400;src:url(https://fonts.gstatic.com/s/inter/v3/UcC73FwrK3iLTeHuS_fvQtMwCp50KnMa1ZL7.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
                @font-face{font-family:'Inter';font-style:normal;font-display:swap;letter-spacing: 0;word-spacing: 0;font-weight:700;src:url(https://fonts.gstatic.com/s/inter/v3/UcC73FwrK3iLTeHuS_fvQtMwCp50KnMa25L7SUc.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
                @font-face{font-family:'Inter';font-style:normal;font-display:swap;letter-spacing: 0;word-spacing: 0;font-weight:700;src:url(https://fonts.gstatic.com/s/inter/v3/UcC73FwrK3iLTeHuS_fvQtMwCp50KnMa1ZL7.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
                :root{--fontSite:'Noto Serif';--fontSiteAux:'Inter';}
                html, body{font-family:'Roboto',arial,helvetica,sans-serif;}
                h1,h2,h3,h4,h5,h6 {font-family:var(--fontSite, Georgia, times, serif);}
                .site_font{letter-spacing: 0;word-spacing: 0;font-family:var(--fontSite, Georgia, times, serif);}
                .site_font_aux{font-family:var(--fontSiteAux,'Roboto',arial,helvetica,sans-serif);}
                </style>

        

        <link rel="apple-touch-icon" sizes="180x180" href="https://baul.mediaset.es/dist/assets/favicon/niusdiario/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://baul.mediaset.es/dist/assets/favicon/niusdiario/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://baul.mediaset.es/dist/assets/favicon/niusdiario/favicon-16x16.png">
<link rel="manifest" href="https://baul.mediaset.es/dist/assets/favicon/niusdiario/manifest.json">
<link rel="mask-icon" href="https://baul.mediaset.es/dist/assets/favicon/niusdiario/safari-pinned-tab.svg" color="#FFFFFF">
<meta name="msapplication-TileImage" content="https://baul.mediaset.es/dist/assets/favicon/niusdiario/mstile-150x150.png">
<meta name="msapplication-TileColor" content="#000000">
<link rel="preload" href="https://baul.mediaset.es/dist/styles.bundle.css?hash=1637029986" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/styles.bundle.css?hash=1637029986"></noscript><link rel="preload" href="https://baul.mediaset.es/dist/megaSuperiorMultisite.bundle.css?hash=1637029986" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/megaSuperiorMultisite.bundle.css?hash=1637029986"></noscript><link rel="preload" href="https://baul.mediaset.es/dist/hotlinksMultisite.bundle.css?hash=1637029986" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/hotlinksMultisite.bundle.css?hash=1637029986"></noscript><link rel="preload" href="https://baul.mediaset.es/dist/alertsMultisite.bundle.css?hash=1637029986" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/alertsMultisite.bundle.css?hash=1637029986"></noscript><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/headerMultisite.bundle.css?hash=1637029986"/><link rel="preload" href="https://baul.mediaset.es/dist/footerMultisite.bundle.css?hash=1637029986" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/footerMultisite.bundle.css?hash=1637029986"></noscript><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/navigationMultisite.bundle.css?hash=1637029986"/><link rel="canonical" href="https://www.niusdiario.es/nacional/politica/maria-jesus-montero-reprocha-victimismo-confrontacion-financiacion-autonomica_18_3244775351.html"><link rel="amphtml" href="//www.niusdiario.es/nacional/politica/maria-jesus-montero-reprocha-victimismo-confrontacion-financiacion-autonomica_18_3244775351.html?amp=true"><link rel="preload" href="https://baul.mediaset.es/dist/pageMultisite.bundle.css?hash=1637029986" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/pageMultisite.bundle.css?hash=1637029986"></noscript><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/articleMultisite.bundle.css?hash=1637029986"/><link rel="preload" href="https://baul.mediaset.es/dist/MSPlayerWrapper.bundle.css?hash=1637029986" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/MSPlayerWrapper.bundle.css?hash=1637029986"></noscript>
        

        
<script type="text/javascript">
if(typeof $ADS_CONFIG === 'undefined') $ADS_CONFIG = { as: {}, recomendedWidget: {}, inImage: {}};
    $ADS_CONFIG['as']['ads_formats']={"mega-superior":{"desktop":[[728,90]],"mobile":[[320,600]]},"billboard":{"desktop":[[728,90],[970,250]],"mobile":[[320,50]]},"sky-right":{"desktop":[[120,600],[160,600]],"mobile":[]},"sky-left":{"desktop":[[120,600],[160,600]],"mobile":[]},"roba-1":{"desktop":[[300,250],[300,600]],"mobile":[[300,250],[320,50]]},"roba-2":{"desktop":[[300,250],[300,600]],"mobile":[[300,250],[320,50]]},"roba-3":{"desktop":[[300,250],[300,600]],"mobile":[[300,250],[320,50]]}};$ADS_CONFIG['as']['collapsed_pixel']=[1,1];$ADS_CONFIG['as']['formats']={"mega_superior":{"targets":[{"key":"pos","values":["mega_superior"]}],"viewports":{"desktop":[[1,1],[728,90],[980,90],[1030,90],[990,90],[970,90]],"mobile":[[1,1],[320,50],[320,53]],"tablet":[[1,1],[728,90]]},"AMP":[[1,1],[320,50]],"no_responsive_size":[320,50],"div_prefix":"mega-superior","one_per_page":true},"billboard":{"targets":[{"key":"pos","values":["billboard"]}],"viewports":{"desktop":[[1,1],[728,90],[980,90],[1030,90],[990,90],[970,90],[970,250],[980,250],[990,250],[728,250],[1025,90],[1025,250],"fluid"],"mobile":[[1,1],[320,50],[320,53],[320,100],"fluid"],"tablet":[[1,1],[728,90],[728,250],"fluid"]},"AMP":[[1,1],[320,50],[320,100]],"no_responsive_size":[[320,50]],"div_prefix":"billboard","time_refresh":{"tablet":3,"mobile":3,"amp":3}},"flotante":{"targets":[{"key":"pos","values":["flotante"]}],"div_prefix":"flotante","time_refresh":{"tablet":3,"mobile":3,"amp":3}},"flotante_aux":{"targets":[{"key":"pos","values":["flotante_aux"]}],"div_prefix":"flotante-aux"},"sky_der":{"targets":[{"key":"pos","values":["sky_der"]}],"viewports":{"bdesktop":[[1,1],[120,600],[160,600],[120,601],[160,601],[120,1001],[160,1001]],"mobile":[]},"no_responsive_size":[120,600],"div_prefix":"sky-right"},"sky_izq":{"targets":[{"key":"pos","values":["sky_izq"]}],"viewports":{"bdesktop":[[1,1],[120,600],[160,600],[120,1000],[160,1000]],"mobile":[]},"no_responsive_size":[120,600],"div_prefix":"sky-left"},"roba_pos1":{"targets":[{"key":"pos","values":["roba_pos1"]}],"viewports":{"desktop":[[1,1],[300,250],[300,300],[300,600],"fluid"],"mobile":[[1,1],[300,250],[300,300],[300,600],"fluid"],"tablet":[[1,1],[300,250],[300,300],[300,600],"fluid"]},"AMP":[[1,1],[300,250],[300,300],[300,600]],"no_responsive_size":[320,50],"div_prefix":"roba-1","time_refresh":{"tablet":3,"mobile":3,"amp":3}},"roba_pos2":{"targets":[{"key":"pos","values":["roba_pos2"]}],"viewports":{"desktop":[[1,1],[300,250],[300,300],[300,600],"fluid"],"mobile":[[1,1],[300,250],[300,300],[300,600],"fluid"],"tablet":[[1,1],[300,250],[300,300],[300,600],"fluid"]},"AMP":[[1,1],[300,250],[300,300],[300,600]],"no_responsive_size":[320,50],"div_prefix":"roba-2","time_refresh":{"tablet":3,"mobile":3,"amp":3}},"roba_pos3":{"targets":[{"key":"pos","values":["roba_pos3"]}],"viewports":{"desktop":[[1,1],[300,250],[300,300],[300,600],"fluid"],"mobile":[[1,1],[300,250],[300,300],[300,600],"fluid"],"tablet":[[1,1],[300,250],[300,300],[300,600],"fluid"]},"no_responsive_size":[320,50],"div_prefix":"roba-3","time_refresh":{"tablet":3,"mobile":3,"amp":3}}};$ADS_CONFIG['as']['id_prefix']="div-gpt-ad-";$ADS_CONFIG['as']['net_code']="20370287687";$ADS_CONFIG['as']['order_formats']=["flotante","flotante_aux","mega_superior","billboard","sky_izq","sky_der","roba_pos1","roba_pos2","roba_pos3"];$ADS_CONFIG['as']['segment']="/niusdiario.es/home";$ADS_CONFIG['as']['status']="active";$ADS_CONFIG['as']['viewport_sizes']={"bdesktop":[1340,0],"desktop":[960,0],"mobile":[0,0],"tablet":[768,0]};$ADS_CONFIG['as']['mega_superior_miliseconds']=3000;$ADS_CONFIG['as']['sibbo']={"timeout":2.1};

  $ADS_CONFIG['recomendedWidget']['status']="active";
  $ADS_CONFIG['inImage']['status']="active";
</script>
<script type="text/javascript">
if(typeof $ADS_CONFIG === 'undefined') $ADS_CONFIG = { as: {}, recomendedWidget: {}, inImage: {}};
    $ADS_CONFIG['as']['segment']="/niusdiario.es/nacional";$ADS_CONFIG['as']['status']="active";

  
  
</script>
<script type="text/javascript">
if(typeof $ADS_CONFIG === 'undefined') $ADS_CONFIG = { as: {}, recomendedWidget: {}, inImage: {}};
    

  
  
</script>
        <script type="text/javascript">window.$FACEMAN_CLIENT_CONFIG = { hash: "1637029986" };window.$FACEMAN_CLIENT_CONFIG.webpushId = "niusdiario-by.accengage.net";window.$FACEMAN_CLIENT_CONFIG.bluekaiId = { };window.$FACEMAN_CLIENT_CONFIG.bluekaiId.desktop = "78974";window.$FACEMAN_CLIENT_CONFIG.bluekaiId.responsive = "78974";window.$FACEMAN_CLIENT_CONFIG.taboola = "mediaset-network";</script>

        
    <link rel="alternate" type="application/rss+xml" title="RSS Feed for niusdiario" href="//www.niusdiario.es/rss.xml" />
    
    <style>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</style>
  
    <style>a{ color: #da2530}
    .color_alpha{ color: #da2530; }
    .background_color_alpha{ background-color: #da2530 !important; }
    .border_top_color_alpha{ border-top-color: #da2530; }
    .border_bottom_color_alpha{ border-bottom-color: #da2530; }
    .border_right_color_alpha{ border-right-color: #da2530; }
    .border_color_alpha{ border-color: #da2530; }
    .fill_color_alpha{ fill: #da2530; }

    :root{
      --color-value-alpha: #da2530;
    }
  
    .color_beta{ color: #ffffff; }
    .background_color_beta{ background-color: #ffffff !important; }
    .border_top_color_beta{ border-top-color: #ffffff; }
    .border_bottom_color_beta{ border-bottom-color: #ffffff; }
    .border_right_color_beta{ border-right-color: #ffffff; }
    .border_color_beta{ border-color: #ffffff; }
    .fill_color_beta{ fill: #ffffff; }

    :root{
      --color-value-beta: #ffffff;
    }
  
    .color_gamma{ color: #da2530; }
    .background_color_gamma{ background-color: #da2530 !important; }
    .border_top_color_gamma{ border-top-color: #da2530; }
    .border_bottom_color_gamma{ border-bottom-color: #da2530; }
    .border_right_color_gamma{ border-right-color: #da2530; }
    .border_color_gamma{ border-color: #da2530; }
    .fill_color_gamma{ fill: #da2530; }

    :root{
      --color-value-gamma: #da2530;
    }
  
    .color_delta{ color: #ffffff; }
    .background_color_delta{ background-color: #ffffff !important; }
    .border_top_color_delta{ border-top-color: #ffffff; }
    .border_bottom_color_delta{ border-bottom-color: #ffffff; }
    .border_right_color_delta{ border-right-color: #ffffff; }
    .border_color_delta{ border-color: #ffffff; }
    .fill_color_delta{ fill: #ffffff; }

    :root{
      --color-value-delta: #ffffff;
    }
  
    .color_iota{ color: #000000; }
    .background_color_iota{ background-color: #000000 !important; }
    .border_top_color_iota{ border-top-color: #000000; }
    .border_bottom_color_iota{ border-bottom-color: #000000; }
    .border_right_color_iota{ border-right-color: #000000; }
    .border_color_iota{ border-color: #000000; }
    .fill_color_iota{ fill: #000000; }

    :root{
      --color-value-iota: #000000;
    }
  </style>
    
      <style>
        #ALERT{display:block;}
        #HEADER{top:0px;}
        #HOTLINKS{top:0px;}
        #MEGAPHANTOM{height:0px;}
        #HOTLINKSPHANTOM{height:0px;}

        #megaSuperior_multisite ~ #header_multisite #HEADER{top:50px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:98px;}
        #megaSuperior_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:82px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:130px;}
        #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:80px;}
        #hotlinks_multisite ~ #header_multisite #HEADER{top:48px;}
        #alerts_multisite ~ #header_multisite #HEADER{top:32px;}

        #megaSuperior_multisite ~ #alerts_multisite #ALERT{top:50px;}
        #hotlinks_multisite ~ #alerts_multisite #ALERT{top:48px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:98px;}

        #megaSuperior_multisite ~ #hotlinks_multisite #HOTLINKS{top:50px;}

        #alerts_multisite ~ #header_multisite #ALERTPHANTOM{height:32px;}
        #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:48px;}
        #megaSuperior_multisite ~ #header_multisite #MEGAPHANTOM{height:50px;}
        @media (min-width:768px) {
          #megaSuperior_multisite ~ #header_multisite #HEADER{top:90px;}
          #megaSuperior_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:138px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:174px;}
          #alerts_multisite ~ #header_multisite #HEADER{top:36px;}

          #megaSuperior_multisite ~ #alerts_multisite #ALERT{top:90px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:138px;}

          #megaSuperior_multisite ~ #header_multisite #MEGAPHANTOM{height:90px;}
          #alerts_multisite ~ #header_multisite #ALERTPHANTOM{height:36px;}

          #megaSuperior_multisite ~ #hotlinks_multisite #HOTLINKS{top:90px;}
        }

        @media (min-width:960px) {
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:162px;}
          #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:72px;}
          #hotlinks_multisite ~ #header_multisite #HEADER{top:36px;}

          #hotlinks_multisite ~ #alerts_multisite #ALERT{top:36px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:126px;}

          #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:36px;}
        }
      </style>
    
    <script>
      var $MICROSITE_INFO = {"id":1600001,"url":"//www.niusdiario.es","name":"Nius Diario","shortName":"","omniture":"Home","colors":{"alpha":"#da2530","beta":"#ffffff","gamma":"#da2530","delta":"#ffffff"},"metaTags":[{"name":"apple-itunes-app","content":"app-id=1520182650, app-argument=niusdiario://","_elapsedSeconds":0.0029},{"http-Equiv":"Content-Language","content":"es","_elapsedSeconds":0.0003},{"http-Equiv":"Content-Type","content":"text/html; charset=UTF-8","_elapsedSeconds":0.0002},{"name":"description","content":"Información de última hora nacional e internacional: política, economía, cultura, deportes, ciencias, tecnología, salud y sociedad.","_elapsedSeconds":0.0002},{"name":"google-site-verification","content":"-b-OVEKAnjbkmPdgc3xhfZQCxinROgFB-SLleyb_Zd0","_elapsedSeconds":0.0002},{"name":"lang","content":"es","_elapsedSeconds":0.0002},{"name":"language","content":"es_ES","_elapsedSeconds":0.0002},{"name":"msvalidate.01","content":"1FC88DBBE91AEE6BA4F2D2993CD5C222","_elapsedSeconds":0.0003},{"property":"og:site_name","content":"Nius Diario","_elapsedSeconds":0.0002}],"siteRss":[{"enable":true,"url":"//www.niusdiario.es/rss.xml","_elapsedSeconds":0.0019}],"micrositeRss":[],"isSite":true,"site":"niusdiario","blockAdBlock":true,"via":"NiusDiario","isRecommendationWidgetEnabled":true,"segment":"niusdiario.es/secciones","alertsEnabled":true,"isLightTheme":true}
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.niusdiario.es";
	$MAINSECTION_INFO['name'] = "Nius Diario";
	$MAINSECTION_INFO['segment'] = "niusdiario.es/secciones";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['isLightTheme'] = true;

      var $BACKGROUND_IMAGE_LINK = "//www.niusdiario.es";
    </script>
  
    <link rel="alternate" type="application/rss+xml" title="RSS Feed for niusdiario" href="//www.niusdiario.es/nacional/rss.xml" />
    
    <style>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</style>
  
    <style>
    .color_alpha{ color: ; }
    .background_color_alpha{ background-color:  !important; }
    .border_top_color_alpha{ border-top-color: ; }
    .border_bottom_color_alpha{ border-bottom-color: ; }
    .border_right_color_alpha{ border-right-color: ; }
    .border_color_alpha{ border-color: ; }
    .fill_color_alpha{ fill: ; }

    :root{
      --color-value-alpha: ;
    }
  
    .color_beta{ color: ; }
    .background_color_beta{ background-color:  !important; }
    .border_top_color_beta{ border-top-color: ; }
    .border_bottom_color_beta{ border-bottom-color: ; }
    .border_right_color_beta{ border-right-color: ; }
    .border_color_beta{ border-color: ; }
    .fill_color_beta{ fill: ; }

    :root{
      --color-value-beta: ;
    }
  </style>
    
      <style>
        #ALERT{display:block;}
        #HEADER{top:0px;}
        #HOTLINKS{top:0px;}
        #MEGAPHANTOM{height:0px;}
        #HOTLINKSPHANTOM{height:0px;}

        #megaSuperior_multisite ~ #header_multisite #HEADER{top:50px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:98px;}
        #megaSuperior_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:82px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:130px;}
        #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:80px;}
        #hotlinks_multisite ~ #header_multisite #HEADER{top:48px;}
        #alerts_multisite ~ #header_multisite #HEADER{top:32px;}

        #megaSuperior_multisite ~ #alerts_multisite #ALERT{top:50px;}
        #hotlinks_multisite ~ #alerts_multisite #ALERT{top:48px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:98px;}

        #megaSuperior_multisite ~ #hotlinks_multisite #HOTLINKS{top:50px;}

        #alerts_multisite ~ #header_multisite #ALERTPHANTOM{height:32px;}
        #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:48px;}
        #megaSuperior_multisite ~ #header_multisite #MEGAPHANTOM{height:50px;}
        @media (min-width:768px) {
          #megaSuperior_multisite ~ #header_multisite #HEADER{top:90px;}
          #megaSuperior_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:138px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:174px;}
          #alerts_multisite ~ #header_multisite #HEADER{top:36px;}

          #megaSuperior_multisite ~ #alerts_multisite #ALERT{top:90px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:138px;}

          #megaSuperior_multisite ~ #header_multisite #MEGAPHANTOM{height:90px;}
          #alerts_multisite ~ #header_multisite #ALERTPHANTOM{height:36px;}

          #megaSuperior_multisite ~ #hotlinks_multisite #HOTLINKS{top:90px;}
        }

        @media (min-width:960px) {
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:162px;}
          #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:72px;}
          #hotlinks_multisite ~ #header_multisite #HEADER{top:36px;}

          #hotlinks_multisite ~ #alerts_multisite #ALERT{top:36px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:126px;}

          #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:36px;}
        }
      </style>
    
    <script>
      var $MICROSITE_INFO = {"id":9314,"url":"//www.niusdiario.es/nacional/","name":"Nacional","shortName":"Nacional","omniture":"Contenido propio","colors":{"alpha":"","beta":""},"metaTags":[{"httpEquiv":"Content-Language","content":"es","_elapsedSeconds":0.001},{"httpEquiv":"Content-Type","content":"text/html; charset=UTF-8","_elapsedSeconds":0.0003},{"name":"description","content":"Sigue la actualidad informativa a nivel nacional, autonómico y local de España. Noticias de política, tribunales, seguridad y Casa Real.","_elapsedSeconds":0.0003},{"name":"google-site-verification","content":"-b-OVEKAnjbkmPdgc3xhfZQCxinROgFB-SLleyb_Zd0","_elapsedSeconds":0.0003},{"name":"lang","content":"es","_elapsedSeconds":0.0003},{"name":"language","content":"es_ES","_elapsedSeconds":0.0003},{"property":"og:site_name","content":"Nius Diario","_elapsedSeconds":0.0003}],"siteRss":[],"micrositeRss":[{"enable":true,"url":"//www.niusdiario.es/nacional/rss.xml","_elapsedSeconds":0.0051}],"isSite":false,"site":"niusdiario","blockAdBlock":true,"via":"NiusDiario","isRecommendationWidgetEnabled":true,"segment":"niusdiario.es/nacional","alertsEnabled":true}
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.niusdiario.es/nacional/";
	$MAINSECTION_INFO['name'] = "Nacional";
	$MAINSECTION_INFO['segment'] = "niusdiario.es/nacional";
	$MAINSECTION_INFO['alertsEnabled'] = true;

      var $BACKGROUND_IMAGE_LINK = "//www.niusdiario.es/nacional/";
    </script>
  
        
    <style></style>
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.niusdiario.es/'] = {"id":16000000,"url":"//www.niusdiario.es/","name":"Home","shortName":"","segment":"niusdiario.es/home","segmentPlayer":"/20370287687/niusdiario.es/vid-pub","alertsEnabled":true,"colors":{},"site":"niusdiario","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inactive"},"blockedByRegister":false,"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.niusdiario.es/";
	$MAINSECTION_INFO['name'] = "Home";
	$MAINSECTION_INFO['segment'] = "niusdiario.es/home";
	$MAINSECTION_INFO['segmentPlayer'] = "/20370287687/niusdiario.es/vid-pub";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['newsletter'] = {"state":"inactive"};
	$MAINSECTION_INFO['blockedByRegister'] = false;
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  
    <style></style>
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.niusdiario.es/nacional/'] = {"id":9314,"url":"//www.niusdiario.es/nacional/","name":"Nacional","shortName":"Nacional","segment":"niusdiario.es/nacional","segmentPlayer":"/20370287687/niusdiario.es/vid-pub/nacional","alertsEnabled":true,"colors":{},"site":"niusdiario","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inherited","config":{"visibleInBoardsSectionsAutomaticIndex":true,"visibleInEditorialObject":true,"image":{},"_elapsedSeconds":0.0013}},"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.niusdiario.es/nacional/";
	$MAINSECTION_INFO['name'] = "Nacional";
	$MAINSECTION_INFO['segment'] = "niusdiario.es/nacional";
	$MAINSECTION_INFO['segmentPlayer'] = "/20370287687/niusdiario.es/vid-pub/nacional";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  
    <style></style>
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.niusdiario.es/nacional/politica/'] = {"id":9460,"url":"//www.niusdiario.es/nacional/politica/","name":"Política","shortName":"Política","segmentPlayer":"/20370287687/niusdiario.es/vid-pub/nacional/politica","alertsEnabled":true,"colors":{},"site":"niusdiario","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inherited","config":{"visibleInBoardsSectionsAutomaticIndex":true,"visibleInEditorialObject":true,"image":{},"_elapsedSeconds":0.0014}},"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.niusdiario.es/nacional/politica/";
	$MAINSECTION_INFO['name'] = "Política";
	$MAINSECTION_INFO['segmentPlayer'] = "/20370287687/niusdiario.es/vid-pub/nacional/politica";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  

        <script type="text/javascript">
            if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){document.write('');}
        </script>

        <noscript>
            <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1792536134202652&ev=ViewMSContent&noscript=1&&url_path=www%2Eniusdiario%2Ees%2Fnacional%2Fpolitica%2Fmaria%2Djesus%2Dmontero%2Dreprocha%2Dvictimismo%2Dconfrontacion%2Dfinanciacion%2Dautonomica%5F18%5F3244775351%2Ehtml&content_cat1=www%2Eniusdiario%2Ees%2Fnacional%2Fpolitica%2F" /><img src="https://b.scorecardresearch.com/p?c1=2&c2=13184057&cv=2.0&cj=1" />  <img src="https://mediaset.d1.sc.omtrdc.net/b/ss/mediasetglobal/1/H.25.4--NS/0?AQB=1&pccr=true&g=none&AQE=1" height="1" width="1" border="0" alt="" /> 
        </noscript>

        <script type="text/javascript" src="https://baul.mediaset.es/dist/assets/omniture/visitorapi.min.js"></script><script type="text/javascript">if(-1===document.cookie.indexOf("consoleDebug="))var console={log:function(){},info:function(){},debug:function(){},warn:function(){},group:function(){},groupEnd:function(){},error:function(){}};</script><script type="text/javascript" src="https://baul.mediaset.es/dist/runtime.bundle.js?hash=1637029986"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/dryPageMultisite.bundle.js?hash=1637029986"></script>
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <script>    (adsbygoogle = window.adsbygoogle || []).push({      google_ad_client: "ca-pub-4375771486439473",      enable_page_level_ads: true    });  </script>  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>  <script>    window.googletag = window.googletag || {cmd: []};  </script>    <script async src="https://baul.mediaset.es/dist/assets/js/sibbo/prebid_niusdiario.min.js?hash=1631602013"></script>        <script defer id="dogtrack-pixel" data-h="ms20.spxl.socy.es" data-t="MS20_873_234_125"></script>    <script>      var baseUrl="https://ms20.spxl.socy.es/pixel/js/MS20_873_234_125/";      document.getElementById("dogtrack-pixel").src = baseUrl+encodeURI(btoa(document.referrer));    </script>      <script>    window.dataLayer = window.dataLayer || [];    function gtag(){dataLayer.push(arguments);}    gtag('js', new Date());    gtag('config', 'AW-586458331');    window ['gtag_enable_tcf_support'] = true;  </script>  <script defer src="https://www.googletagmanager.com/gtag/js?id=AW-586458331"></script>                    <script>      const launchGigyaEvent = () => {        window.gigya_load = true;        window.EventHandler.dispatchPersistentEvent('gigya_loaded', this);      }    </script>    <script async onload="launchGigyaEvent()" src="https://cdns.gigya.com/js/gigya.js?apikey=3_yyJwsY-2fkmyf0caxZKUi4QcC3sRWmSnkn0PB5fvKFC-s4-z-tQRQ1Xt4BPwRvrM&lang=es"></script>            <script type="text/javascript">    function isScriptLoaded(url, hash) {      if (url){          var scripts = document.getElementsByTagName('script');          for (var i = scripts.length; i--;) {              if (scripts[i].src == url) return true;          }      } else if (hash) {          var script = document.getElementById(hash);          if (script && script.id == hash) return true;      }      return false;    }  </script>  <script type="text/javascript">    function insertarScript(src, async, hash, insertHash, onLoad){      var scriptElement = document.createElement("script");      scriptElement.type = "text/javascript";      if (insertHash) {          scriptElement.src = src + "?hash=]]..hash..[["      } else {          scriptElement.src = src;      }      scriptElement.async = typeof async !== 'undefined' ? async : false;      if(hash && hash !== undefined) {          scriptElement.id = hash;      }      if (onLoad && onLoad !== undefined) {          scriptElement.onload = onLoad      }      var node =document.getElementsByTagName("script")[0];      node.parentNode.insertBefore(scriptElement, node);    }  </script>  <script type="text/javascript">    function isCSSLoaded(href, hash) {      if (href){          var css = document.getElementsByTagName('link');          for (var i = css.length; i--;) {              if (css[i].href == href) return true;          }      } else if (hash) {          var css = document.getElementById(hash);          if (css && css.id == hash) return true;      }      return false;    }  </script>  <script type="text/javascript">    function insertarCSS(href, hashID, insertHash){      var cssElement = document.createElement("link");      cssElement.rel = "stylesheet";      if(insertHash && (href.indexOf('?hash')) < 0) {          cssElement.href = href + "?hash=]]..hash..[[";      } else {          cssElement.href = href      }      if(hashID !== undefined) {          cssElement.id = hashID;      }      var node =document.getElementsByTagName("link")[0];      node.parentNode.insertBefore(cssElement, node);    }  </script>        <script type="text/javascript">    function insertVideoScripts() {      if (!window.ms_insertVideoScripts){        insertarScript("https://baul.mediaset.es/dist/assets/google/shaka/shaka-player.compiled.debug.js?hash=1615528762", true);insertarScript("https://cdn.dashjs.org/v3.1.0/dash.all.min.js", true);insertarScript("https://baul.mediaset.es/dist/assets/hls/hls-0.13.1.js?hash=1615528762", true);insertarScript("https://imasdk.googleapis.com/js/sdkloader/ima3.js", true);insertarScript("https://baul.mediaset.es/dist/assets/comscore/comscore-7.4.1.200701.js?hash=1615528762", true);insertarScript("https://baul.mediaset.es/dist/assets/omniture/videoheartbeat.min.js?hash=1615528762", true);insertarScript("https://baul.mediaset.es/dist/assets/conviva/conviva-core-sdk.min.js?hash=1615528762", true);        window.ms_insertVideoScripts = true;      }    }  </script>        <script type="text/javascript">    function insertPlaybuzzScript(){      if (!window.ms_insertPlaybuzzScript){        insertarScript("https://embed.playbuzz.com/sdk.js", true);        window.ms_insertPlaybuzzScript = true;      } else {        window.Playbuzz.render();      }    }  </script>        <script type="text/javascript">    function insertTwitterScript(){      if (!window.ms_insertTwitterScript){        insertarScript("https://platform.twitter.com/widgets.js", true);        window.ms_insertTwitterScript = true;      } else {        window.twttr.widgets.load();      }    }  </script>        <script type="text/javascript">    function insertInstagramScript(){      if (!window.ms_insertInstagramScript){        insertarScript("https://platform.instagram.com/en_US/embeds.js", true);        ms_insertInstagramScript = true;      } else {        window.instgrm.Embeds.process();      }    }  </script>          <script type="text/javascript">      Promise.allSettled = function(promises){        return Promise.all(promises.map(function(p){          return Promise.resolve(p)            .then(              function(val){ return { status: 'fulfilled', value: val }},              function(err){ return { status: 'rejected', reason: err }}            )        }))      }    </script>
    
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="7VRN7-TTE4X-5RS2A-WGG92-HEMEZ",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"7VRN7-TTE4X-5RS2A-WGG92-HEMEZ",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxaxqksynknu6a-f-57bab78ab-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"874356","ak.ai":parseInt("352212",10),"ak.ol":"0","ak.cr":6,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"322117df","ak.r":33993,"ak.a2":e,"ak.m":"b","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":46536,"ak.gh":"23.36.1.23","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1638559036","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==i68k9libshQqKULvbzkq8314T/MKciAIVoqjqYNWiM9TbeO/dfo1tY3Da4MHGJMPft1SKKAYaP0ZGsVQSNNV8IodNZ7+zP+wFZCtLp3JGpWhCN2KKdi54fNBU2oBoeoqYP5YYHGXkaDj0b7I65ij34KeILlwtgxkTkGhGrlN4tk+GtTPsf+MVvKQ+pilvDltppMBEkPlLjNWbJnlXJ49KtDJC4EakjC0X99ZaOX7ZSKzt/Bov3Y8S+FsB7cO4H/kTn1Rpa5dz4RE9TpjH2yb5nnSjN7yEIs90k9ZLqhpYuVze3ThVNANMpQlS8LmOjj+VA+QwegE4874erFcu7GUAT+/qs+qeepT4SDYP36hpsGELLIqv2G6tcrh+dtfIUC3Qnbl1ujffAW7gy1+tcT5884BGk2pgcty8iYnCh1enUs=","ak.pv":"135","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body class="content">
        <div id="navigation_multisite"><div class="navigation__navigationClass-Gi2A modal__container-3bTh modal__multisite-2UxZ" data-reactroot=""><div class="navigation__navigationHeader-qD2z modal__header-wibh modal__headerReverseDesktop-38xc"><div class="modal__topLeftNode-gnCd"><a class="navigation__prevButton-1L78" draggable="true" href="/" target="_self">PORTADA</a></div><button aria-label="Icon Close" class="modal__close-3gQL controlIcon__icon-k8gh controlIcon__close-2YBy controlIcon__white-emYn controlIcon__button-62jp null" draggable="true"></button></div><div class="navigation__navigationContainer-2R0x"><nav class="navigation__navLeft_list-2EwD"><div class="navigation__submenu_list-S1Zj section groupNavigationList__submenu_list-3S4u"><ul><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/nacional/" target="_self"><span>Nacional</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/nacional/" target="_self">Portada Nacional</a></li><li><a href="/nacional/politica/" target="_self">Política</a></li><li><a href="/nacional/tribunales/" target="_self">Tribunales</a></li><li><a href="/nacional/seguridad/" target="_self">Seguridad</a></li><li><a href="/nacional/casa-real/" target="_self">Casa Real</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/internacional/" target="_self"><span>Internacional</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/internacional/" target="_self">Portada Internacional</a></li><li><a href="/internacional/europa/" target="_self">Europa</a></li><li><a href="/internacional/america-del-norte/" target="_self">Norteamérica</a></li><li><a href="/internacional/latinoamerica/" target="_self">Latinoamérica</a></li><li><a href="/internacional/asia/" target="_self">Asia</a></li><li><a href="/internacional/africa/" target="_self">África</a></li><li><a href="/internacional/oceania/" target="_self">Oceanía</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/economia/" target="_self"><span>Economía</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/economia/" target="_self">Portada Economía</a></li><li><a href="/economia/empresas/" target="_self">Empresas</a></li><li><a href="/economia/vivienda/" target="_self">Vivienda</a></li><li><a href="/economia/consumo/" target="_self">Consumo</a></li><li><a href="/economia/empleo/" target="_self">Empleo</a></li><li><a href="/economia/mercados/" target="_self">Mercados</a></li><li><a href="/economia/motor/" target="_self">Motor</a></li><li><a href="/economia/macroeconomia/" target="_self">Macroeconomía</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/cultura/" target="_self"><span>Cultura</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/cultura/" target="_self">Portada Cultura</a></li><li><a href="/cultura/libros/" target="_self">Libros</a></li><li><a href="/cultura/espectaculos/" target="_self">Espectáculos</a></li><li><a href="/cultura/artes/" target="_self">Artes</a></li><li><a href="/cultura/cine/" target="_self">Cine</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/sociedad/" target="_self"><span>Sociedad</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/sociedad/" target="_self">Portada Sociedad</a></li><li><a href="/sociedad/sanidad/" target="_self">Sanidad</a></li><li><a href="/sociedad/educacion/" target="_self">Educación</a></li><li><a href="/sociedad/medio-ambiente/" target="_self">Medio Ambiente</a></li><li><a href="/sociedad/inmigracion/" target="_self">Inmigración</a></li><li><a href="/sociedad/igualdad/" target="_self">Igualdad</a></li><li><a href="/sociedad/sucesos/" target="_self">Sucesos</a></li><li><a href="/sociedad/trafico/" target="_self">Tráfico</a></li><li><a href="/sociedad/el-tiempo/" target="_self">El Tiempo</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/espana/" target="_self"><span>Local</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/espana/" target="_self">Portada Local</a></li><li><a href="/espana/andalucia/" target="_self">Andalucía</a></li><li><a href="/espana/catalunya/" target="_self">Cataluña</a></li><li><a href="/espana/valencia/" target="_self">Valencia</a></li><li><a href="/espana/euskadi/" target="_self">País Vasco</a></li><li><a href="/espana/galicia/" target="_self">Galicia</a></li><li><a href="/espana/madrid/" target="_self">Madrid</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/vida/" target="_self"><span>Vida</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/vida/" target="_self">Portada Vida</a></li><li><a href="/vida/viajar/" target="_self">Viajes</a></li><li><a href="/vida/tendencias/" target="_self">Tendencias</a></li><li><a href="/vida/gente/" target="_self">Gente</a></li><li><a href="/vida/visto-oido/" target="_self">Visto y oído</a></li><li><a href="/vida/gastronomia/" target="_self">Gastronomía</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/salud-y-bienestar/" target="_self"><span>Salud</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/salud-y-bienestar/" target="_self">Portada Salud</a></li><li><a href="/salud-y-bienestar/coaching/" target="_self">Coaching</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/ciencia-y-tecnologia/" target="_self"><span>Ciencia y Tecnología</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/ciencia-y-tecnologia/" target="_self">Portada Ciencia y Tecnología</a></li><li><a href="/ciencia-y-tecnologia/ciencia/" target="_self">Ciencia</a></li><li><a href="/ciencia-y-tecnologia/tecnologia/" target="_self">Tecnología</a></li></ul></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/como/" target="_self"><span>Cómo hacer</span></a></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/loterias-y-sorteos/" target="_self"><span>Loterías y Sorteos</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/loterias-y-sorteos/euromillones/" target="_self">Euromillones</a></li><li><a href="/loterias-y-sorteos/primitiva/" target="_self">Primitiva</a></li><li><a href="/loteria-de-navidad/" target="_self">Lotería de Navidad</a></li></ul></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/deportes/" target="_self"><span>Deportes</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/app.html" target="_self"><span>App</span></a></li></ul></div><div class="navigation__submenu_redes-1lKZ"><div class="navigation__listRedes-11yp"><ul class="groupSocialCoin__container-2A3U"><li><a aria-label="Coin facebook" class="socialCoin__backgroundBlack-2abE socialCoin__coin-1FcU socialCoin__facebook-2BJp socialCoin__default-2LNG" href="https://www.facebook.com/NiusDiario/" rel="nofollow" target="_blank"><i aria-label="Icon facebook" class="socialIcon__icon-bvFw socialIcon__facebook-2rHT socialIcon__white-sEBS"></i></a></li><li><a aria-label="Coin twitter" class="socialCoin__backgroundBlack-2abE socialCoin__coin-1FcU socialCoin__twitter-28sw socialCoin__default-2LNG" href="https://twitter.com/NiusDiario" rel="nofollow" target="_blank"><i aria-label="Icon twitter" class="socialIcon__icon-bvFw socialIcon__twitter-2ak1 socialIcon__white-sEBS"></i></a></li><li><a aria-label="Coin instagram" class="socialCoin__backgroundBlack-2abE socialCoin__coin-1FcU socialCoin__instagram-1jq_ socialCoin__default-2LNG" href="https://www.instagram.com/nius.diario" rel="nofollow" target="_blank"><i aria-label="Icon instagram" class="socialIcon__icon-bvFw socialIcon__instagram-H3-u socialIcon__white-sEBS"></i></a></li></ul></div><div class="navigation__acctions-QDTC"><div class="navigation__offLine-lsrT"><button class="button__button-1-Zh button__ncHeader-L-zV button__small-TFS4 button__hollow-1klp background_color_alpha border_color_alpha"><i aria-label="Icon NcPerfil" class="controlIconSVGComponent__container-3g7i"><svg class="null null fill_color_alpha controlIconSVGComponent__icon-KMJR" height="30px" viewBox="0 0 25 25" width="30px"><path d="M12.5 1C6.16 1 1 6.16 1 12.5c0 3.022 1.18 5.784 3.096 7.834.04.054.087.107.14.148A11.47 11.47 0 0 0 12.5 24C18.84 24 24 18.84 24 12.5S18.84 1 12.5 1zm7.693 18.309c-4.436-1.287-4.583-2.862-4.583-2.875v.033h-.067c.093-.087.187-.18.274-.281 1.83-2.064 1.528-5.603 1.495-5.938-.174-3.672-2.694-4.98-4.805-4.98h-.215c-2.104 0-4.624 1.301-4.805 4.974-.033.328-.342 3.873 1.495 5.937.114.128.24.248.362.362-.101.335-.758 1.655-4.55 2.761a10.23 10.23 0 0 1-2.588-6.809c0-5.67 4.611-10.287 10.287-10.287 5.677 0 10.287 4.611 10.287 10.287.007 2.614-.978 5-2.587 6.816z" fill="null"></path></svg></i><span class="color_alpha">conéctate</span></button></div></div><div class="navigation__policies-5fZs"><ul class="groupSplitText__groupSplitText-2X0O groupSplitText__small-3RYX groupSplitText__textAlign-1ccd"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.niusdiario.es/legal.html" target="_blank" title="Aviso legal">Aviso legal</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.niusdiario.es/politica-de-privacidad/" target="_blank" title="Política de privacidad">Política de privacidad</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="" href="/cookies.html" target="_self">Configuración de Cookies</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.mediaset.es/cookies.html" target="_self" title="Política de Cookies">Política de Cookies</a></li><li class="groupSplitText__elementSplit-Y1m3   "><a class="link__link-1f64" draggable="true" href="//www.niusdiario.es/rss.xml" target="_self" title="RSS">RSS</a></li></ul></div></div></nav></div></div></div>
        <div id="megaSuperior_multisite"><div class="megaSuperior__megaContainer-2DQ2" id="MEGASUPERIOR" data-reactroot=""><div class="ads__ad_container-20bh  background_color_zeta"><div id="div-gpt-ad-mega-superior" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 ads__mega_superior-uuqb" name="MS-AD" data-ms-ad-type="mega_superior"></div></div></div></div>
        
        
        <div id="header_multisite"><div><header class="header__headerMultisiteContainer-1XnT header__headerContainer-1Yv7" id="HEADER"><div class="background_color_beta"><div><div class="background_color_delta"><div class="header__firstHeader-3EHt
            header__black-3iVP
            
            "><div class="header__leftSide-HBv1"><button aria-label="Icon HamburgerMenu" class="header__icon-2kgH undefined  controlIcon__icon-k8gh controlIcon__hamburgerMenu-DKxB controlIcon__black-dLbh controlIcon__button-62jp null" draggable="true"></button><a class="header__logo-fVdn " draggable="true" href="/" target="_self" title="Nius Diario"><img alt="Nius Diario" class="image__image-1sGr" loading="lazy" sizes="100px" src="https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=1024" srcSet="https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?h=63 1024w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?h=63 800w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?h=63 768w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?h=63 640w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?h=63 600w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?h=63 480w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?h=63 360w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?h=63 320w"/></a></div><div class="header__centerSide-tbBT"><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><ul class="sectionsGroupMenu__rightSide-14iJ groupSplitText__groupSplitText-2X0O groupSplitText__default-26S4"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/nacional/" target="_self">Nacional</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/internacional/" target="_self">Internacional</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/economia/" target="_self">Economía</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/sociedad/" target="_self">Sociedad</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/espana/" target="_self">Local</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/cultura/" target="_self">Cultura</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/vida/" target="_self">Vida</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/salud-y-bienestar/" target="_self">Salud</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/ciencia-y-tecnologia/" target="_self">Ciencia y Tec.</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/deportes/" target="_self">Deportes</a></div></li><li class="groupSplitText__elementSplit-Y1m3  groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/como/" target="_self">Cómo hacer</a></div></li></ul></div></div></div></div></div><div class="header__rightSide-3j5s"><button aria-label="Icon Search" class="header__icon-2kgH  header__iconSearch-3DtC undefined controlIcon__icon-k8gh controlIcon__search-1R2c controlIcon__black-dLbh controlIcon__button-62jp null" draggable="true"></button></div></div></div><div class="header__contSecondHeader-UGeJ background_color_delta"><div class="header__black-3iVP header__secondHeader-3MG5 "><div class="header__leftSide-HBv1"><button aria-label="Icon HamburgerMenu" class="header__icon-2kgH undefined header__visibleUntilDesktop-2I7u controlIcon__icon-k8gh controlIcon__hamburgerMenu-DKxB controlIcon__black-dLbh controlIcon__button-62jp null" draggable="true"></button></div><div class="header__centerSide-tbBT header__leftAlignOnlyDesktop-sgvF"><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><span class="sectionsGroupMenu__leftSide-3FpN"><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="//www.niusdiario.es/nacional/" target="_self">Nacional</a></div></span></div><i aria-label="Icon Arrow Right" class="groupSpanSeparator__icon-1VvH header__separator-2mz3 controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i><div class="groupSpanSeparator__container_div-tAZ4"><ul class="sectionsGroupMenu__rightSide-14iJ groupSplitText__groupSplitText-2X0O groupSplitText__default-26S4"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/nacional/tribunales/" target="_self">Tribunales</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/nacional/seguridad/" target="_self">Seguridad</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/nacional/politica/" target="_self">Política</a></div></li><li class="groupSplitText__elementSplit-Y1m3  groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/nacional/casa-real/" target="_self">Casa Real</a></div></li></ul></div></div></div></div><a class="header__logo-fVdn header__visibleUntilDesktop-2I7u" draggable="true" href="/" target="_self" title="Nius Diario"><img alt="Nius Diario" class="image__image-1sGr" loading="lazy" sizes="100px" src="https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=1024" srcSet="https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?h=63 1024w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?h=63 800w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?h=63 768w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?h=63 640w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?h=63 600w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?h=63 480w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?h=63 360w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?h=63 320w"/></a></div><div class="header__rightSide-3j5s"><button aria-label="Icon Search" class="header__icon-2kgH  header__iconSearch-3DtC header__visibleUntilDesktop-2I7u controlIcon__icon-k8gh controlIcon__search-1R2c controlIcon__black-dLbh controlIcon__button-62jp null" draggable="true"></button></div></div></div></div></div><div><div class="header__progress_bar-1FQE progressBar__progress_bar-rSWP background_color_beta"><span class="progressBar__percentage-3VkI" style="width:0%"></span></div></div><div id="GANDALF"></div></header><div class="header__phantom-11TQ"><div id="MEGAPHANTOM"></div><div id="HOTLINKSPHANTOM"></div><div id="ALERTPHANTOM"></div><div class="header__firstHeader-3-sX"></div><div class="header__border-26vP"></div><div class="header__secondHeader-14m9"></div><div class="header__progress_bar-1FQE"></div><div class=""></div></div><div id="FRODO"></div></div></div>
        
        <div id="article_multisite"><div class="article__wrapper_container-2s1w global__container_no_padding-mg2b article__wrapper_container_art-3DXR article__ART-1qGB background_color_zeta" data-reactroot=""><div class="adsGroupTop__container-32TY background_color_zeta"><div class="adsGroupTop__billboard-1r4Z"><div class="ads__ad_container-20bh ads__ad_container_billboard-3C4O  background_color_zeta"><div id="div-gpt-ad-billboard-3244775351" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 ads__billboard-1TQG" name="MS-AD" data-ms-ad-type="billboard"></div></div></div><div class="adsGroupTop__sky_left-38fp"><div class="ads__ad_container-20bh  background_color_zeta"><div id="div-gpt-ad-sky-left-3244775351" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" name="MS-AD" data-ms-ad-type="sky_izq"></div></div></div><div class="adsGroupTop__sky_right-5Yf9"><div class="ads__ad_container-20bh  background_color_zeta"><div id="div-gpt-ad-sky-right-3244775351" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" name="MS-AD" data-ms-ad-type="sky_der"></div></div></div><div><div class="ads__ad_container-20bh  background_color_zeta"><div id="div-gpt-ad-flotante-3244775351" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" name="MS-AD" data-ms-ad-type="flotante"></div></div></div><div><div class="ads__ad_container-20bh  background_color_zeta"><div id="div-gpt-ad-flotante_aux-3244775351" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" name="MS-AD" data-ms-ad-type="flotante_aux"></div></div></div></div><div class="article__container-1ad6 background_color_zeta"><div class="article__head-2Csu"><div class="breadcrumbs__multisite-2Iix breadcrumbs__content_breadcrum-LTjy background_color_zeta"><ul class="breadcrumbs__list_breadcrum-rTDu"><li class="breadcrumbs__item_breadcrum-xGrQ"><a class="breadcrumbs__no_active-HsiK" href="/" target="_self">Portada</a><span class="breadcrumbs__bar-2DJ2"></span></li><li class="breadcrumbs__item_breadcrum-xGrQ"><a class="breadcrumbs__no_active-HsiK" href="//www.niusdiario.es/nacional/" target="_self">Nacional</a><span class="breadcrumbs__bar-2DJ2"></span></li><li class="breadcrumbs__item_breadcrum-xGrQ"><a class="undefined color_alpha" href="/nacional/politica/" target="_self">Política</a></li></ul></div><h1 class="site_font title__main_title-3ziG article__title-V0GI color_eta">Montero reprocha a Andalucía que haga &quot;victimismo y confrontación&quot; en financiación</h1><div class="article__headerArticle-2BeO"><div class="article__shared_bar_article-Pkjv"><div class="numberShares__numberShares-LZ3P"></div><ul><li class="shareBar__social_list_item-2ytx "><button class=" shareButton__button-2qZ5"><span class="shareButton__icon_white_facebook-36At shareButton__background_facebook-vcBC"></span></button></li><li class="shareBar__social_list_item-2ytx "><button class=" shareButton__button-2qZ5"><span class="shareButton__icon_white_twitter-CeYP shareButton__background_twitter-1ByH"></span></button></li><li class="shareBar__social_list_item-2ytx shareBar__mobile_only-pABu"><button class=" shareButton__button-2qZ5 shareButton__mobile_only-V2RJ"><span class="shareButton__icon_white_whatsapp-nkHS shareButton__background_whatsapp-9Q5Q"></span></button></li><li class="shareBar__social_list_item-2ytx shareBar__mobile_only-pABu"><button class=" shareButton__button-2qZ5 shareButton__mobile_only-V2RJ"><span class="shareButton__icon_white_fmessenger-w6C5 shareButton__background_fmessenger-2K9F"></span></button></li></ul></div><div class="article__authorComponent-1z6L authorComponent__content-25VT authorComponent__multisite-Trob"><a class="authorComponent__link-1gK3" draggable="true" href="//www.niusdiario.es/autores/europa-press/" target="_self"><span class="authorComponent__contentImage-1_fP"><img alt="Europa Press" class="authorComponent__image-uLPB image__image-1sGr" loading="lazy" sizes="86px" src="https://album.mediaset.es/cimg/1010/2021/05/26/europa_300_595e.jpg?w=1024" srcSet="https://album.mediaset.es/cimg/1010/2021/05/26/europa_300_595e.jpg?w=1024 1024w, https://album.mediaset.es/cimg/1010/2021/05/26/europa_300_595e.jpg?w=800 800w, https://album.mediaset.es/cimg/1010/2021/05/26/europa_300_595e.jpg?w=768 768w, https://album.mediaset.es/cimg/1010/2021/05/26/europa_300_595e.jpg?w=640 640w, https://album.mediaset.es/cimg/1010/2021/05/26/europa_300_595e.jpg?w=600 600w, https://album.mediaset.es/cimg/1010/2021/05/26/europa_300_595e.jpg?w=480 480w, https://album.mediaset.es/cimg/1010/2021/05/26/europa_300_595e.jpg?w=360 360w, https://album.mediaset.es/cimg/1010/2021/05/26/europa_300_595e.jpg?w=320 320w"/></span></a><div class="authorComponent__info-3zR9"><span class="authorComponent__gray-7_zA authorComponent__contentAuthor-qfAf"><a class="authorComponent__link-1gK3 authorComponent__linkAuthor-2R9E" draggable="true" href="//www.niusdiario.es/autores/europa-press/" target="_self"><span class="authorComponent__gray-7_zA autor-nombre">Europa Press</span></a><span class="authorComponent__bullet-1CFf"></span><span class="articulo-localizacion">Madrid</span></span><div class="authorComponent__gray-7_zA authorComponent__content_tag-udcV"><time class="authorComponent__gray-7_zA authorComponent__content_published-202s" dateTime="2021-12-03T19:56:18+01:00"><span class="authorComponent__content_Date-1oBG"><span> 03/12/2021 </span><span class="authorComponent__bullet-1CFf"></span><span> 19:56h. </span></span></time></div></div></div></div><div class="embeddedOpeningItem__container-2FeZ embeddedOpeningItem__landscape-3igB"><div class="authorImage__content-wrix"><img title="Montero reprocha a Andalucía que haga &quot;victimismo y confrontación&quot; en financiación" class="authorImage__author_image__full-1Zi8" loading="lazy" src="https://album.mediaset.es/eimg/10000/2021/12/03/clipping_bBv8lV_ae93.jpg?w=1200" srcSet="https://album.mediaset.es/eimg/10000/2021/12/03/clipping_bBv8lV_ae93.jpg?w=1200 1200w, https://album.mediaset.es/eimg/10000/2021/12/03/clipping_bBv8lV_ae93.jpg?w=1024 1024w, https://album.mediaset.es/eimg/10000/2021/12/03/clipping_bBv8lV_ae93.jpg?w=800 800w, https://album.mediaset.es/eimg/10000/2021/12/03/clipping_bBv8lV_ae93.jpg?w=768 768w, https://album.mediaset.es/eimg/10000/2021/12/03/clipping_bBv8lV_ae93.jpg?w=640 640w, https://album.mediaset.es/eimg/10000/2021/12/03/clipping_bBv8lV_ae93.jpg?w=600 600w, https://album.mediaset.es/eimg/10000/2021/12/03/clipping_bBv8lV_ae93.jpg?w=480 480w, https://album.mediaset.es/eimg/10000/2021/12/03/clipping_bBv8lV_ae93.jpg?w=360 360w, https://album.mediaset.es/eimg/10000/2021/12/03/clipping_bBv8lV_ae93.jpg?w=320 320w" sizes="(min-width: 960px) 1200px, 100vw" alt="Montero reprocha a Andalucía que haga &quot;victimismo y confrontación&quot; en financiación" role=""/></div></div><div class="article__articleFooter-3szv"><span class="article__info-2NNl">La ministra de Hacienda y Función Pública, María Jesús Montero, atiende a los medios de comunicación, momentos antes de la celebración del 90º aniversario de la cesión del Real Alcázar a la ciudad de Sevilla.</span><span class="article__author-2ubj"></span></div></div><article class="article__body-1Wva article__body_art-27p9"><div class="article__contentSidebar-3yHN"><div class="site_font summaryElement__content_opening-1bMe"><ul class="summaryElement__list-jM7C"><li class="summaryElement__list_item-1Z6_"><span class="summaryElement__bullet-100Q"></span><h2 class="summaryElement__summary-2uMb">Montero ha reivindicado al mismo tiempo que Andalucía ha recibido un 33 por ciento más de recursos en cuatro años que los recibidos durante el Gobierno de Mariano Rajoy</h2></li><li class="summaryElement__list_item-1Z6_"><span class="summaryElement__bullet-100Q"></span><h2 class="summaryElement__summary-2uMb">&quot;No es verdad que el presidente del Gobierno comprometiera en Valencia ningún fondo para Valencia</h2></li></ul></div><div><p class="color_eta">La ministra de Hacienda y Función Pública, María Jesús Montero, ha recriminado este viernes <a href="//www.niusdiario.es/economia/macroeconomia/reforma-financiacion-autonomica-andalucia-huida-adelante-propuesta-gobierno_18_3244774910.html" rel="dofollow">al Gobierno andaluz que apueste en la negociación </a>del modelo de financiación autonómica por &quot;el victimismo y la confrontación, eludiendo su responsabilidad para <strong>no tener que responder y hacer una farsa</strong> sobre el trato que dispensa el Gobierno de España a Andalucía&quot;.
</p></div><div class="article__first_doblerroba_ART-29xd"><div class="ads__ad_container-20bh ads__ad_container_roba-3QcB  background_color_zeta"><div id="div-gpt-ad-roba-1-3244775351" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 ads__roba_pos1-3uOX" name="MS-AD" data-ms-ad-type="roba_pos1"></div></div></div><div><p class="color_eta">Montero ha reivindicado al mismo tiempo que Andalucía ha recibido un 33 por ciento más de recursos en cuatro años que los recibidos durante el Gobierno de Mariano Rajoy.
</p></div><div><p class="color_eta">En declaraciones a los medios de comunicación antes de participar en La Rinconada (Sevilla) en el ciclo &#x27;LR 2030: Ideas para un mundo en transformación&#x27;, ha señalado qu<strong>e &quot;no es verdad que el presidente del Gobierno comprometiera en Valencia ningún fondo para Valencia</strong>&quot;, en referencia a las críticas del Gobierno andaluz hacia el anuncio de ese fondo para esta comunidad en un acto del PSOE. Así, ha explicado que la reflexión de Pedro Sánchez se situó en plantear que el nuevo modelo de financiación &quot;tendría que tener en cuenta la situación de las comunidades que han estado infrafinanciadas&quot;.
</p></div><div><p class="color_eta">&quot;<strong>El Gobierno de Andalucía tiene mucho interés en enfrentar a las comunidades</strong> autónomas y enfrentar, además, a las comunidades infrafinanciadas en estos momentos respecto al modelo&quot;, ha argumentado la ministra sobre la actitud del Ejecutivo autonómico.
</p></div><div class="article__second_doblerroba_ART-mHir"><div class="ads__ad_container-20bh ads__ad_container_roba-3QcB  background_color_zeta"><div id="div-gpt-ad-roba-2-3244775351" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 ads__roba_pos2-3Ea8" name="MS-AD" data-ms-ad-type="roba_pos2"></div></div></div><div><p class="color_eta">Las manifestaciones de Montero acontecen en una jornada donde ha remitido a las comunidades autónomas un documento de 240 páginas que plantea una propuesta a las comunidades con el peso de la variable población ajustada en el reparto de los recursos que recibirán y al cual tendrán que hacer sus aportaciones los Gobiernos regionales.
</p></div><div><p class="color_eta">&quot;Ya está bien de estar instalados en el victimismo permanente, donde no tiene la responsabilidad de nada, <strong>la culpa de todo la tiene el Gobierno de Pedro Sánchez,</strong> nunca está contento con las propuestas encima de la mesa&quot;, ha esgrimido la ministra de Hacienda sobre Andalucía, antes de pasar a subrayar que &quot;el Gobierno ha trasladado los mayores recursos de su historia a Andalucía. &quot;Nunca antes ha habido un Gobierno con tanta sensibilidad hacia la situación de las comunidades autónomas&quot;, ha dicho.
</p></div><div class="editorialSupport__container-2XMy"><h4 class="editorialSupport__title-IUiV">MÁS</h4><ul class="editorialSupport__list-25Ms null"><li class="editorialSupport__item-1IvZ"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest-2a6F border_color_alpha" draggable="true" href="/nacional/politica/murcia-critica-sanchez-mandar-reforma-financiacion-fasciculos-ocultar-nuevo-maltrato-autonomica_18_3244775215.html#utm_source=apoyo_editorial_articulo" target="_self">Murcia critica que Sánchez vaya a mandar la reforma de financiación por &quot;fascículos&quot; para &quot;ocultar un nuevo maltrato&quot;</a> </h4></li><li class="editorialSupport__item-1IvZ"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest-2a6F border_color_alpha" draggable="true" href="/economia/macroeconomia/cantabria-analizara-propuesta-hacienda-reforma-financiacion-autonomica-revilla-suena-mal_18_3244775172.html#utm_source=apoyo_editorial_articulo" target="_self">Revilla sobre la propuesta de Hacienda: &quot;&quot;Vamos a analizarlo pero en principio no me gusta&quot;</a> </h4></li></ul></div><div class="article__content_blogcard-1PnU"></div><div class="article__content_blogcard_aux-1xTA"></div><div class="tagsList__content_tag-3W1Q"><h4 class="tagsList__title-3Qot color_eta">Etiquetas</h4><ul class="tagsList__listTag-t3RR"><li class="tagsList__item-zCOY"><a class="tagsList__tag-2zo6 color_eta tagsList__tagStyles-2yzO" href="//www.niusdiario.es/personajes/maria-jesus-montero/">María Jesús Montero</a></li></ul></div><div class="article__taboola_content-2M0J"><div id="-1"></div></div></div></article></div></div></div>
        <div id="footer_multisite"><footer class="footer__container-3am2" data-reactroot=""><div id="BALROG"></div><div class="footer__cnt_footer__services-oEYw"><div class="footer__footer__services-3SZ3"><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Más noticias de...<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="/nacional/politica/" class="" target="_self">Política</a></li><li class="footer__list_item-25BY"><a href="/sociedad/sucesos/" class="" target="_self">Sucesos</a></li><li class="footer__list_item-25BY"><a href="/economia/motor/" class="" target="_self">Motor</a></li><li class="footer__list_item-25BY"><a href="/ultimas-noticias/" class="" target="_self">Últimas noticias</a></li><li class="footer__list_item-25BY"><a href="/noticias-en-imagen/" class="" target="_self">Noticias en imagen</a></li><li class="footer__list_item-25BY"><a href="/noticias-en-video/" class="" target="_self">Noticias en vídeo</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Sigue navegando...<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="/como/" class="" target="_self">Cómo hacer</a></li><li class="footer__list_item-25BY"><a href="/loterias-y-sorteos/" class="" target="_self">Loterías y Sorteos</a></li><li class="footer__list_item-25BY"><a href="/ciencia-y-tecnologia/ciencia/" class="" target="_self">Ciencia y salud</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="footer__list_title_link-3e17 site_font footer__list_title-1HJU footer__no-expanded-2dba"><a href="//www.niusdiario.es/tags/" style="color:white"> <!-- -->Temas<!-- --> </a><span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="//www.niusdiario.es/tags/coronavirus-wuhan/" class="" target="_self">Coronavirus</a></li><li class="footer__list_item-25BY"><a href="//www.niusdiario.es/tags/coronavirus-espana/" class="" target="_self">Coronavirus en España</a></li><li class="footer__list_item-25BY"><a href="//www.niusdiario.es/tags/selectividad/" class="" target="_self">Selectividad</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Corporativo<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="//www.niusdiario.es/codigo-etico/" class="" target="_self">Código Ético</a></li><li class="footer__list_item-25BY"><a href="//www.mediaset.es/contacta.html" class="" rel="nofollow" target="_blank">Contacto</a></li><li class="footer__list_item-25BY"><a href="https://www.publiesp.es/" class="" rel="nofollow" target="_self">Publiespaña</a></li><li class="footer__list_item-25BY"><a href="//www.niusdiario.es/app.html" class="" target="_self">App oficial NIUS Diario</a></li><li class="footer__list_item-25BY"><a href="//www.niusdiario.es/autores/" class="" target="_self">Equipo de redacción</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Mediaset<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="//www.telecinco.es/" class="" rel="nofollow" target="_blank">Telecinco</a></li><li class="footer__list_item-25BY"><a href="//www.cuatro.com/" class="" rel="nofollow" target="_blank">Cuatro</a></li><li class="footer__list_item-25BY"><a href="//www.mitele.es" class="" rel="nofollow" target="_self">Mitele</a></li><li class="footer__list_item-25BY"><a href="//www.uppers.es/" class="" rel="nofollow" target="_blank">Uppers</a></li></ul></dt></dl></div></div><div class="footer__footer__mediaset-3GKF"><a href="//www.mediaset.es" class=" icon__logo_mediaset-d4iL"></a><span class=""></span></div><div class="footer__footer__channels-3jaP"><div><ul class="footer__logo_list-q_oe"><li class="footer__list_item-25BY"><a href="//www.telecinco.es" rel="nofollow" class=" icon__logo_telecinco_grey-Vezx" target="_blank">Telecinco</a></li><li class="footer__list_item-25BY"><a href="//www.cuatro.com" rel="nofollow" class=" icon__logo_cuatro_grey-32ka" target="_blank">Cuatro</a></li><li class="footer__list_item-25BY"><a href="//www.factoriadeficcion.com" rel="nofollow" class=" icon__logo_fdf_grey-CTYG" target="_blank">Factoría de Ficcion</a></li><li class="footer__list_item-25BY"><a href="http://www.boing.es" rel="nofollow" class=" icon__logo_boing_grey-BzWu" target="_blank">Boing</a></li><li class="footer__list_item-25BY"><a href="//www.energytv.es" rel="nofollow" class=" icon__logo_energy_grey-TGYW" target="_blank">Energy</a></li><li class="footer__list_item-25BY"><a href="//www.divinity.es" rel="nofollow" class=" icon__logo_divinity_grey-11ZS" target="_blank">Divinity</a></li><li class="footer__list_item-25BY"><a href="//www.bemad.es" rel="nofollow" class=" icon__logo_bemad_grey-2JCj" target="_blank">BeMad</a></li><li class="footer__list_item-25BY"><a href="//www.eltiempohoy.es" rel="nofollow" class=" icon__logo_eltiempohoy_grey-3FQ-" target="_blank">El Tiempo Hoy</a></li><li class="footer__list_item-25BY"><a href="//www.mitele.es" rel="nofollow" class=" icon__logo_mitele_grey-2G7A" target="_blank">MiTele</a></li><li class="footer__list_item-25BY"><a href="//www.mtmad.es" rel="nofollow" class=" icon__logo_mtmad_grey-35Al" target="_blank">MtMad</a></li><li class="footer__list_item-25BY"><a href="//www.yasss.es" rel="nofollow" class=" icon__logo_yasss_grey-2swd" target="_blank">Yasss</a></li><li class="footer__list_item-25BY"><a href="//www.uppers.es" rel="nofollow" class=" icon__logo_uppers_grey-DEqx" target="_blank">Uppers</a></li><li class="footer__list_item-25BY"><a href="https://www.niusdiario.es/" rel="nofollow" class=" icon__logo_niusdiario_grey-1aFH" target="_blank">Nius Diario</a></li><li class="footer__list_item-25BY"><a href="//www.telecinco.es/t5cinema/" rel="nofollow" class=" icon__logo_telecincocinema_grey-jgr9" target="_blank">Telecinco Cinema</a></li><li class="footer__list_item-25BY"><a href="//www.mediaset.es/12meses/" rel="nofollow" class=" icon__logo_12meses_grey-1jIX" target="_blank">12 Meses</a></li><li class="footer__list_item-25BY"><a href="http://www.atlas-news.com" rel="nofollow" class=" icon__logo_atlas_grey-1w4L" target="_blank">Atlas</a></li><li class="footer__list_item-25BY"><a href="http://www.publiesp.es" rel="nofollow" class=" icon__logo_publispana_grey-1NTw" target="_blank">Publiespaña</a></li><li class="footer__list_item-25BY"><a href="https://sales.mediaset.es/" rel="nofollow" class=" icon__logo_mediterraneo_grey-12v8" target="_blank">Mediterráneo</a></li><li class="footer__list_item-25BY"><a href="http://www.eldesmarque.es" rel="nofollow" class=" icon__logo_eldesmarque_grey-3-37" target="_blank">El Desmarque</a></li></ul></div></div><div><ul><ul class="footer__groupSplitText-2SB7 groupSplitText__groupSplitText-2X0O groupSplitText__small-3RYX groupSplitText__textAlign-1ccd"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.niusdiario.es/legal.html" target="_blank">Aviso legal</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.niusdiario.es/politica-de-privacidad/" target="_blank">Política de privacidad</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><button class="link__button-2pAO" draggable="true" target="_self">Configuración de Cookies</button></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.mediaset.es/cookies.html" target="_self">Política de Cookies</a></li><li class="groupSplitText__elementSplit-Y1m3   "><a class="link__link-1f64" draggable="true" href="//www.niusdiario.es/rss.xml" target="_self">RSS</a></li></ul></ul><div class="footer__copyright-n9fH">Copyright © Conecta 5 Telecinco, S. A. 2021 Todos los derechos reservados</div><div class="footer__end_credits-EJwI"><span>By<a href="//www.megamedia.es" class=" icon__logo_megamedia-1BnN" target="_blank"></a></span></div><div class="footer__end_confianza-3iuZ"><a aria-label="Confianza online" class="brandIcon__icon-1fyM brandIcon__confianza-312i" draggable="true" href="//www.confianzaonline.es/empresas/conecta5.htm" style="width:49px;height:49px;background-size:49px 49px" target="_blank"></a></div></div><div id="adsFooter" style="position:absolute;top:-2000px;left:-2000px"><div id="google_ads_iframe_/20370287687//otracosa_3__container__" style="border:0px none;display:inline-block;width:970px;height:250px"><iframe frameBorder="0" src="about:blank" id="google_ads_iframe_/20370287687//home_3" title="3rd party ad content" name="" scrolling="no" marginWidth="0" marginHeight="0" width="970" height="250" data-is-safeframe="true" style="border:0px;vertical-align:bottom"></iframe></div></div></footer></div>

        <script type="text/javascript">window.$REACTBASE_STATE.megaSuperior_multisite = {"model":{"pv":null},"page":{"pageType":null,"isAlertClosed":true,"isNavigationClosed":true,"isSearchModalOpened":false,"isHeaderCollapsed":false,"isMegabannerClosed":false,"microsite":{"id":-1,"url":"","name":"","shortName":"","omniture":"","metaTags":[],"siteRss":[],"micrositeRss":[],"isSite":true,"site":"","blockAdBlock":true,"via":"","isRecommendationWidgetEnabled":true,"alertsEnabled":false},"mainsection":{"id":-1,"url":"","name":"","shortName":"","alertsEnabled":false,"site":"","backgroundImage":{},"smallLogo":{},"newsletter":{}},"lastSites":[],"user":{"isLogged":false,"firstName":"","lastName":"","userName":"","photoURL":"","thumbnailURL":"","gender":"","UID":null,"signatureTimestamp":null,"UIDSignature":null},"location":"","gigyaCategoryID":"","adsInfoVisible":false,"headerBackgroundImageUrl":null,"megabannerHeight":0,"isNewsletterPopupVisible":false,"serverModules":[],"isAdviceLoginOpened":false,"isAdviceRegisterOpened":false,"isAdviceAnonymousOpened":false,"isCookiePanelOpened":false,"isBlokedByRegisterModalVisible":false,"clientConfig":{},"modalModulesVisibles":[],"isSubsAvailableModalOpened":false,"subsAvailableTextModal":""}}</script>
        
        
        <script type="text/javascript">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</script>
        <script type="text/javascript">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</script>
        
        <script type="text/javascript">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</script>
        <script type="text/javascript">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</script>

        <script type="text/javascript"> window.$REACTBASE_STATE.serverModules.push({"name":"adsInfo/multisite","data":{"title":"Desactiva tu adblocker en nuestra web para disfrutar el contenido","description":"<p><strong>1.</strong>-&nbsp;Pulsa el icono del adblocker.</p><p><strong>2.</strong>-&nbsp;Selecciona \"No actuar en páginas de este dominio\" (o similar). También puedes pulsar el botón \"Activado en este sitio\" o \"Pausar adblocker\".</p><p><strong>3.-</strong>&nbsp;Pulsa el botón \"Refrescar\" de tu navegador para ver el contenido que querías visualizar.</p>","src":""}} ) </script><script type="text/javascript"> window.$REACTBASE_STATE.serverModules.push({"name":"cookiesAlert/multisite","data":{"text":"<p>Este sitio web utiliza cookies propias y de terceros con fines analíticos y para mostrarte publicidad personalizada (recopilan datos sobre tus gustos y perfil).</p>\n<p>Si continúas navegando por el sitio, estás aceptando su uso.</p>\n<p>Puedes rechazar la utilización de cookies u obtener más información al respecto en nuestra <a href=\"/cookies.html\">Política de Cookies</a></p>\n<p>A través de cualquiera de las páginas webs del Grupo tiene la opción de personalizar las cookies tal y como desee.</p>"}} ) </script>
        <div id="pageMultisite"><div data-reactroot><span></span></div></div>

        <script type="text/javascript">            !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function()
            {q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function()
            {return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)
            [0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
        </script><script type="text/javascript">      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64164;// ACCOUNT NUMBER
      _sf_async_config.domain = 'niusdiario.es';// DOMAIN
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
</script><script type="text/javascript"></script>
        <script async src="https://baul.mediaset.es/dist/assets/js/polyfill/encoding.js?hash=1637029986"></script><script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript" src="https://medicion.mediaset.es/js/modern/s_code.js?hash=1637029986"></script><script async type="text/javascript" src="https://baul.mediaset.es/dist/assets/nonAdBlock/adjs.js?hash=1637029986"></script><script async type="text/javascript" src="https://baul.mediaset.es/dist/assets/nonAdBlock/adframe.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/vendor.bundle.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/megaSuperiorMultisite.bundle.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/hotlinksMultisite.bundle.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/alertsMultisite.bundle.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/headerMultisite.bundle.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/navigationMultisite.bundle.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/footerMultisite.bundle.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/commons.bundle.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/pageMultisite.bundle.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/articleMultisite.bundle.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/MSPlayerWrapper.bundle.js?hash=1637029986"></script>

        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.page_multisiteClient)window.page_multisiteClient("pageMultisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.megaSuperior_multisiteClient)megaSuperior_multisiteClient("megaSuperior_multisite")})</script>
        
        
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.navigation_multisiteClient)navigation_multisiteClient("navigation_multisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.header_multisiteClient)header_multisiteClient("header_multisite")})</script>
        
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.article_multisiteClient)article_multisiteClient("article_multisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.footer_multisiteClient)footer_multisiteClient("footer_multisite")})</script>

        <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsMediaOrganization","url":"https://www.niusdiario.es","logo":"https://baul.mediaset.es/dist/assets/seo/logo_niusdiario.png","areaServed":"ES","sameAs":["https://www.facebook.com/NiusDiario/","https://twitter.com/NiusDiario","https://www.instagram.com/telecincoes","https://www.youtube.com/channel/UC3hQI9c_MZPSDWNLF05OQGQ"],"parentOrganization":{"@type":"Corporation","url":"https://www.mediaset.es/","name":"Mediaset España Comunicación"},"description":"Noticias, artículos, reportajes y entrevistas de actualidad, nacional e internacional, economía, cultura, sociedad, salud, motor y deporte.","name":"NIUS Diario","alternateName":"Medio digital con Nueva Información Útil y Sencilla"}</script> 
        <script type="application/ld+json">{"@context":"http://schema.org","@type":"ReportageNewsArticle","headline":"Montero reprocha a Andalucía que haga \"victimismo y confrontación\" en financiación - NIUS","datePublished":"2021-12-03T19:56:18+01:00","dateModified":"2021-12-03T19:56:18+01:00","description":"","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.niusdiario.es/nacional/politica/maria-jesus-montero-reprocha-victimismo-confrontacion-financiacion-autonomica_18_3244775351.html"},"publisher":{"@type":"Organization","name":"Niusdiario.es","logo":{"@type":"ImageObject","url":"https://baul.mediaset.es/dist/assets/seo/logo_niusdiario.png","width":300,"height":115}},"image":[{"@type":"ImageObject","url":"https://album.mediaset.es/eimg/10000/2021/12/03/clipping_bBv8lV_ae93.jpg?w=1024","representativeOfPage":true,"name":"Montero reprocha a Andalucía que haga \"victimismo y confrontación\" en financiación","description":"Montero reprocha a Andalucía que haga \"victimismo y confrontación\" en financiación","width":1024,"height":576},{"@type":"ImageObject","url":"https://album.mediaset.es/eimg/10000/2021/12/03/clipping_bBv8lV_ae93.jpg?w=1200","representativeOfPage":true,"name":"Montero reprocha a Andalucía que haga \"victimismo y confrontación\" en financiación","description":"Montero reprocha a Andalucía que haga \"victimismo y confrontación\" en financiación","width":1200,"height":675},{"@type":"ImageObject","url":"https://album.mediaset.es/eimg/10000/2021/12/03/clipping_bBv8lV_ae93.jpg?w=1200&h=900","representativeOfPage":true,"name":"Montero reprocha a Andalucía que haga \"victimismo y confrontación\" en financiación","description":"Montero reprocha a Andalucía que haga \"victimismo y confrontación\" en financiación","width":1200,"height":900}],"author":[{"@type":"Person","name":"Europa Press","url":"//www.niusdiario.es/autores/europa-press/"}],"articleBody":"La ministra de Hacienda y Función Pública, María Jesús Montero, ha recriminado este viernes al Gobierno andaluz que apueste en la negociación del modelo de financiación autonómica por \"el victimismo y la confrontación, eludiendo su responsabilidad para no tener que responder y hacer una farsa sobre el trato que dispensa el Gobierno de España a Andalucía\".\n Montero ha reivindicado al mismo tiempo que Andalucía ha recibido un 33 por ciento más de recursos en cuatro años que los recibidos durante el Gobierno de Mariano Rajoy.\n En declaraciones a los medios de comunicación antes de participar en La Rinconada (Sevilla) en el ciclo 'LR 2030: Ideas para un mundo en transformación', ha señalado que \"no es verdad que el presidente del Gobierno comprometiera en Valencia ningún fondo para Valencia\", en referencia a las críticas del Gobierno andaluz hacia el anuncio de ese fondo para esta comunidad en un acto del PSOE. Así, ha explicado que la reflexión de Pedro Sánchez se situó en plantear que el nuevo modelo de financiación \"tendría que tener en cuenta la situación de las comunidades que han estado infrafinanciadas\".\n \"El Gobierno de Andalucía tiene mucho interés en enfrentar a las comunidades autónomas y enfrentar, además, a las comunidades infrafinanciadas en estos momentos respecto al modelo\", ha argumentado la ministra sobre la actitud del Ejecutivo autonómico.\n Las manifestaciones de Montero acontecen en una jornada donde ha remitido a las comunidades autónomas un documento de 240 páginas que plantea una propuesta a las comunidades con el peso de la variable población ajustada en el reparto de los recursos que recibirán y al cual tendrán que hacer sus aportaciones los Gobiernos regionales.\n \"Ya está bien de estar instalados en el victimismo permanente, donde no tiene la responsabilidad de nada, la culpa de todo la tiene el Gobierno de Pedro Sánchez, nunca está contento con las propuestas encima de la mesa\", ha esgrimido la ministra de Hacienda sobre Andalucía, antes de pasar a subrayar que \"el Gobierno ha trasladado los mayores recursos de su historia a Andalucía. \"Nunca antes ha habido un Gobierno con tanta sensibilidad hacia la situación de las comunidades autónomas\", ha dicho.\n","character":{"@type":"Person","name":"María Jesús Montero"},"alternativeHeadline":["Montero ha reivindicado al mismo tiempo que Andalucía ha recibido un 33 por ciento más de recursos en cuatro años que los recibidos durante el Gobierno de Mariano Rajoy","\"No es verdad que el presidente del Gobierno comprometiera en Valencia ningún fondo para Valencia"],"articleSection":["nacional","politica"]}</script> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.niusdiario.es/","name":"NIUS"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.niusdiario.es/nacional/","name":"Nacional"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.niusdiario.es/nacional/politica/","name":"Política"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.niusdiario.es/nacional/politica/maria-jesus-montero-reprocha-victimismo-confrontacion-financiacion-autonomica_18_3244775351.html","name":"Montero reprocha a Andalucía que haga \"victimismo y confrontación\" en financiación - NIUS"}}]}</script> 
    </body>
</html>

