<!DOCTYPE html>
<html lang="es">
    <head>
        <meta charset="UTF-8">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <title>La Policía Municipal de Madrid, desbordada por las fiestas ilegales: Almeida pide el apoyo de la Policía Nacional - NIUS</title>

        <meta name="_ms:pageType" content="content">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" ><meta name="_ms:editorialType" content="ART" >
        <meta property="article:modified_time" content="2021-03-22T20:26:58+01:00"><meta property="article:published_time" content="2021-03-22T20:26:58+01:00"><meta property="article:section" content="Política"><meta name="article:tag"><meta http-Equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="keywords" content="policia,municipal,desbordada,fiestas,ilegales,nacional,apoyo,martinez-almeida"><meta name="lang" content="es"><meta name="language" content="es_ES"><meta name="news_keywords" content="policia, municipal, desbordada, fiestas, ilegales, nacional, apoyo, martinez-almeida"><meta property="og:description" content="El alcalde de Madrid, José Luis Martínez-Almeida, ha pedido este lunes al delegado del Gobierno en la región, José Manuel Franco, que ponga las..."><meta property="og:image" content="https://album.mediaset.es/eimg/10000/2021/03/22/clipping_CJLiED_1196.jpg"><meta property="og:site_name" content="Nius Diario"><meta property="og:title" content="La Policía Municipal de Madrid, desbordada por las fiestas ilegales: Almeida pide el apoyo de la Policía Nacional"><meta property="og:type" content="article"><meta property="og:url" content="//www.niusdiario.es/nacional/politica/policia-municipal-desbordada-fiestas-ilegales-nacional-apoyo-martinez-almeida_18_3110370368.html"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="NiusDiario"><meta name="twitter:description" content="El alcalde de Madrid, José Luis Martínez-Almeida, ha pedido este lunes al delegado del Gobierno en la región, José Manuel Franco, que ponga las..."><meta name="twitter:image" content="https://album.mediaset.es/eimg/10000/2021/03/22/clipping_CJLiED_1196.jpg"><meta name="twitter:site" content="@NiusDiario"><meta name="twitter:title" content="La Policía Municipal de Madrid, desbordada por las fiestas ilegales: Almeida pide el apoyo de la Policía Nacional"><meta name="description" content="Desde el inicio del tercer estado de alarma en Madrid los agentes madrileños han intervenido en un total de 7.789 fiestas de este tipo."><meta name="title" content="La Policía Municipal de Madrid, desbordada por las fiestas ilegales: Almeida pide el apoyo de la Policía Nacional - NIUS">

        

        <link rel="preload" href="https://baul.mediaset.es/dist/styles.bundle.css?hash=1616402432" as="style"/><link rel="preload" href="https://baul.mediaset.es/dist/clients.bundle.css?hash=1616402432" as="style"/><link rel="preload" href="https://baul.mediaset.es/dist/headerMultisite.bundle.css?hash=1616402432" as="style"/><link rel="preload" href="https://baul.mediaset.es/dist/footerMultisite.bundle.css?hash=1616402432" as="style"/><link rel="preload" href="https://baul.mediaset.es/dist/runtime.bundle.js?hash=1616402432" as="script"/><link rel="preload" href="https://baul.mediaset.es/dist/dryPageMultisite.bundle.js?hash=1616402432" as="script"/><link rel="preload" href="https://baul.mediaset.es/dist/article.bundle.css?hash=1616402432" as="style"/>

        <style>
        @font-face{font-family:Roboto;font-style:normal;font-weight:300;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmSU5fChc4EsA.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
        @font-face{font-family:Roboto;font-style:normal;font-weight:300;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmSU5fBBc4.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
        @font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu7GxKOzY.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
        @font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxK.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
        @font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fChc4EsA.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
        @font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc4.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
        @font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfChc4EsA.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
        @font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc4.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
        @font-face{font-family:Roboto;font-style:normal;font-weight:900;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmYUtfChc4EsA.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
        @font-face{font-family:Roboto;font-style:normal;font-weight:900;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmYUtfBBc4.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
        </style><style>
                @font-face{font-family:'Noto Serif';font-style:italic;font-display:swap;font-weight:400;src:url(https://fonts.gstatic.com/s/notoserif/v9/ga6Kaw1J5X9T9RW6j9bNfFImZDC7TMQ.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
                @font-face{font-family:'Noto Serif';font-style:italic;font-display:swap;font-weight:400;src:url(https://fonts.gstatic.com/s/notoserif/v9/ga6Kaw1J5X9T9RW6j9bNfFImajC7.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
                @font-face{font-family:'Noto Serif';font-style:normal;font-display:swap;font-weight:400;src:url(https://fonts.gstatic.com/s/notoserif/v9/ga6Iaw1J5X9T9RW6j9bNfFkWaCi_.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
                @font-face{font-family:'Noto Serif';font-style:normal;font-display:swap;font-weight:400;src:url(https://fonts.gstatic.com/s/notoserif/v9/ga6Iaw1J5X9T9RW6j9bNfFcWaA.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
                @font-face{font-family:'Inter';font-style:normal;font-display:swap;font-weight:300;src:url(https://fonts.gstatic.com/s/inter/v3/UcC73FwrK3iLTeHuS_fvQtMwCp50KnMa25L7SUc.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
                @font-face{font-family:'Inter';font-style:normal;font-display:swap;font-weight:300;src:url(https://fonts.gstatic.com/s/inter/v3/UcC73FwrK3iLTeHuS_fvQtMwCp50KnMa1ZL7.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
                @font-face{font-family:'Inter';font-style:normal;font-display:swap;font-weight:500;src:url(https://fonts.gstatic.com/s/inter/v3/UcC73FwrK3iLTeHuS_fvQtMwCp50KnMa25L7SUc.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
                @font-face{font-family:'Inter';font-style:normal;font-display:swap;font-weight:500;src:url(https://fonts.gstatic.com/s/inter/v3/UcC73FwrK3iLTeHuS_fvQtMwCp50KnMa1ZL7.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
                @font-face{font-family:'Inter';font-style:normal;font-display:swap;font-weight:700;src:url(https://fonts.gstatic.com/s/inter/v3/UcC73FwrK3iLTeHuS_fvQtMwCp50KnMa25L7SUc.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
                @font-face{font-family:'Inter';font-style:normal;font-display:swap;font-weight:700;src:url(https://fonts.gstatic.com/s/inter/v3/UcC73FwrK3iLTeHuS_fvQtMwCp50KnMa1ZL7.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
                :root{--fontSite:'Noto Serif';--fontSiteAux:'Inter';}
                html, body{font-family:'Roboto',arial,helvetica,sans-serif;}
                h1,h2,h3,h4,h5,h6 {font-family:'Noto Serif',georgia,times,serif;}
                .site_font{font-family:var(--fontSite,'georgia');}
                .site_font_aux{font-family:var(--fontSiteAux,'Roboto');}
                </style><link rel="apple-touch-icon" sizes="180x180" href="https://baul.mediaset.es/dist/assets/favicon/niusdiario/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://baul.mediaset.es/dist/assets/favicon/niusdiario/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://baul.mediaset.es/dist/assets/favicon/niusdiario/favicon-16x16.png">
<link rel="manifest" href="https://baul.mediaset.es/dist/assets/favicon/niusdiario/manifest.json">
<link rel="mask-icon" href="https://baul.mediaset.es/dist/assets/favicon/niusdiario/safari-pinned-tab.svg" color="#FFFFFF">
<meta name="msapplication-TileImage" content="https://baul.mediaset.es/dist/assets/favicon/niusdiario/mstile-150x150.png">
<meta name="msapplication-TileColor" content="#000000">
<link rel="stylesheet" href="https://baul.mediaset.es/dist/styles.bundle.css?hash=1616402432"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/clients.bundle.css?hash=1616402432"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/headerMultisite.bundle.css?hash=1616402432"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/footerMultisite.bundle.css?hash=1616402432"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/assets/styles/accengage.css?hash=1616402432"/><link rel="canonical" href="https://www.niusdiario.es/nacional/politica/policia-municipal-desbordada-fiestas-ilegales-nacional-apoyo-martinez-almeida_18_3110370368.html"><link rel="amphtml" href="//www.niusdiario.es/nacional/politica/policia-municipal-desbordada-fiestas-ilegales-nacional-apoyo-martinez-almeida_18_3110370368.html?amp=true"><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/article.bundle.css?hash=1616402432"/>
        

        <script type="text/javascript">window.$FACEMAN_CLIENT_CONFIG = { hash: "1616402432" };window.$FACEMAN_CLIENT_CONFIG.webpushId = "niusdiario-by.accengage.net";window.$FACEMAN_CLIENT_CONFIG.bluekaiId = { };window.$FACEMAN_CLIENT_CONFIG.bluekaiId.desktop = "78974";window.$FACEMAN_CLIENT_CONFIG.bluekaiId.responsive = "78974";window.$FACEMAN_CLIENT_CONFIG.taboola = "mediaset-network";window.$FACEMAN_CLIENT_CONFIG.prebid = "niusdiario";</script>

        
    <link rel="alternate" type="application/rss+xml" title="RSS Feed for niusdiario" href="//www.niusdiario.es/rss.xml" />
    
    <style>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</style>
  
    <style>a{ color: #da2530}
    .color_alpha{ color: #da2530; }
    .background_color_alpha{ background-color: #da2530 !important; }
    .border_top_color_alpha{ border-top-color: #da2530; }
    .border_bottom_color_alpha{ border-bottom-color: #da2530; }
    .border_right_color_alpha{ border-right-color: #da2530; }
    .border_color_alpha{ border-color: #da2530; }
    .fill_color_alpha{ fill: #da2530; }

    :root{
      --color-value-alpha: #da2530;
    }
  
    .color_beta{ color: #ffffff; }
    .background_color_beta{ background-color: #ffffff !important; }
    .border_top_color_beta{ border-top-color: #ffffff; }
    .border_bottom_color_beta{ border-bottom-color: #ffffff; }
    .border_right_color_beta{ border-right-color: #ffffff; }
    .border_color_beta{ border-color: #ffffff; }
    .fill_color_beta{ fill: #ffffff; }

    :root{
      --color-value-beta: #ffffff;
    }
  
    .color_gamma{ color: #da2530; }
    .background_color_gamma{ background-color: #da2530 !important; }
    .border_top_color_gamma{ border-top-color: #da2530; }
    .border_bottom_color_gamma{ border-bottom-color: #da2530; }
    .border_right_color_gamma{ border-right-color: #da2530; }
    .border_color_gamma{ border-color: #da2530; }
    .fill_color_gamma{ fill: #da2530; }

    :root{
      --color-value-gamma: #da2530;
    }
  
    .color_delta{ color: #ffffff; }
    .background_color_delta{ background-color: #ffffff !important; }
    .border_top_color_delta{ border-top-color: #ffffff; }
    .border_bottom_color_delta{ border-bottom-color: #ffffff; }
    .border_right_color_delta{ border-right-color: #ffffff; }
    .border_color_delta{ border-color: #ffffff; }
    .fill_color_delta{ fill: #ffffff; }

    :root{
      --color-value-delta: #ffffff;
    }
  
    .color_iota{ color: #000000; }
    .background_color_iota{ background-color: #000000 !important; }
    .border_top_color_iota{ border-top-color: #000000; }
    .border_bottom_color_iota{ border-bottom-color: #000000; }
    .border_right_color_iota{ border-right-color: #000000; }
    .border_color_iota{ border-color: #000000; }
    .fill_color_iota{ fill: #000000; }

    :root{
      --color-value-iota: #000000;
    }
  </style>
    <script>
      var $MICROSITE_INFO = {"id":1600001,"url":"//www.niusdiario.es","name":"Nius Diario","shortName":"","omniture":"Home","colors":{"alpha":"#da2530","beta":"#ffffff","gamma":"#da2530","delta":"#ffffff"},"metaTags":[{"name":"apple-itunes-app","content":"app-id=1520182650, app-argument=niusdiario://","_elapsedSeconds":0.0003},{"http-Equiv":"Content-Language","content":"es","_elapsedSeconds":0.0003},{"http-Equiv":"Content-Type","content":"text/html; charset=UTF-8","_elapsedSeconds":0.0003},{"name":"description","content":"Información de última hora nacional e internacional: política, economía, cultura, deportes, ciencias, tecnología, salud y sociedad.","_elapsedSeconds":0.0003},{"name":"google-site-verification","content":"-b-OVEKAnjbkmPdgc3xhfZQCxinROgFB-SLleyb_Zd0","_elapsedSeconds":0.0003},{"name":"lang","content":"es","_elapsedSeconds":0.0003},{"name":"language","content":"es_ES","_elapsedSeconds":0.0003},{"name":"msvalidate.01","content":"1FC88DBBE91AEE6BA4F2D2993CD5C222","_elapsedSeconds":0.0003},{"property":"og:site_name","content":"Nius Diario","_elapsedSeconds":0.0003}],"siteRss":[{"enable":true,"url":"//www.niusdiario.es/rss.xml","_elapsedSeconds":0.0013}],"micrositeRss":[],"isSite":true,"site":"niusdiario","blockAdBlock":true,"via":"NiusDiario","isRecommendationWidgetEnabled":true,"segment":"niusdiario.es/secciones","alertsEnabled":true,"isLightTheme":true}
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.niusdiario.es";
	$MAINSECTION_INFO['name'] = "Nius Diario";
	$MAINSECTION_INFO['segment'] = "niusdiario.es/secciones";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['isLightTheme'] = true;

      var $BACKGROUND_IMAGE_LINK = "//www.niusdiario.es";
    </script>
  
    <link rel="alternate" type="application/rss+xml" title="RSS Feed for niusdiario" href="//www.niusdiario.es/nacional/rss.xml" />
    
    <style>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</style>
  
    <style>
    .color_alpha{ color: ; }
    .background_color_alpha{ background-color:  !important; }
    .border_top_color_alpha{ border-top-color: ; }
    .border_bottom_color_alpha{ border-bottom-color: ; }
    .border_right_color_alpha{ border-right-color: ; }
    .border_color_alpha{ border-color: ; }
    .fill_color_alpha{ fill: ; }

    :root{
      --color-value-alpha: ;
    }
  
    .color_beta{ color: ; }
    .background_color_beta{ background-color:  !important; }
    .border_top_color_beta{ border-top-color: ; }
    .border_bottom_color_beta{ border-bottom-color: ; }
    .border_right_color_beta{ border-right-color: ; }
    .border_color_beta{ border-color: ; }
    .fill_color_beta{ fill: ; }

    :root{
      --color-value-beta: ;
    }
  </style>
    <script>
      var $MICROSITE_INFO = {"id":9314,"url":"//www.niusdiario.es/nacional/","name":"Nacional","shortName":"Nacional","omniture":"Contenido propio","colors":{"alpha":"","beta":""},"metaTags":[{"httpEquiv":"Content-Language","content":"es","_elapsedSeconds":0.001},{"httpEquiv":"Content-Type","content":"text/html; charset=UTF-8","_elapsedSeconds":0.0003},{"name":"description","content":"Sigue la actualidad informativa a nivel nacional, autonómico y local de España. Noticias de política, tribunales, seguridad y Casa Real.","_elapsedSeconds":0.0003},{"name":"google-site-verification","content":"-b-OVEKAnjbkmPdgc3xhfZQCxinROgFB-SLleyb_Zd0","_elapsedSeconds":0.0003},{"name":"lang","content":"es","_elapsedSeconds":0.0003},{"name":"language","content":"es_ES","_elapsedSeconds":0.0003},{"property":"og:site_name","content":"Nius Diario","_elapsedSeconds":0.0003}],"siteRss":[],"micrositeRss":[{"enable":true,"url":"//www.niusdiario.es/nacional/rss.xml","_elapsedSeconds":0.0051}],"isSite":false,"site":"niusdiario","blockAdBlock":true,"via":"NiusDiario","isRecommendationWidgetEnabled":true,"segment":"niusdiario.es/nacional","alertsEnabled":true}
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.niusdiario.es/nacional/";
	$MAINSECTION_INFO['name'] = "Nacional";
	$MAINSECTION_INFO['segment'] = "niusdiario.es/nacional";
	$MAINSECTION_INFO['alertsEnabled'] = true;

      var $BACKGROUND_IMAGE_LINK = "//www.niusdiario.es/nacional/";
    </script>
  
        
    <style></style>
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.niusdiario.es/'] = {"id":16000000,"url":"//www.niusdiario.es/","name":"Home","shortName":"","segment":"niusdiario.es/home","alertsEnabled":true,"colors":{},"site":"niusdiario","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inactive"},"blockedByRegister":false,"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.niusdiario.es/";
	$MAINSECTION_INFO['name'] = "Home";
	$MAINSECTION_INFO['segment'] = "niusdiario.es/home";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['newsletter'] = {"state":"inactive"};
	$MAINSECTION_INFO['blockedByRegister'] = false;
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  
    <style></style>
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.niusdiario.es/nacional/'] = {"id":9314,"url":"//www.niusdiario.es/nacional/","name":"Nacional","shortName":"Nacional","segment":"niusdiario.es/nacional","alertsEnabled":true,"colors":{},"site":"niusdiario","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inherited","config":{"visibleInBoardsSectionsAutomaticIndex":true,"visibleInEditorialObject":true,"image":{},"_elapsedSeconds":0.0009}},"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.niusdiario.es/nacional/";
	$MAINSECTION_INFO['name'] = "Nacional";
	$MAINSECTION_INFO['segment'] = "niusdiario.es/nacional";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  
    <style></style>
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.niusdiario.es/nacional/politica/'] = {"id":9460,"url":"//www.niusdiario.es/nacional/politica/","name":"Política","shortName":"Política","alertsEnabled":true,"colors":{},"site":"niusdiario","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inherited","config":{"visibleInBoardsSectionsAutomaticIndex":true,"visibleInEditorialObject":true,"image":{},"_elapsedSeconds":0.0008}},"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.niusdiario.es/nacional/politica/";
	$MAINSECTION_INFO['name'] = "Política";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  

        <script type="text/javascript">
            if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){document.write('');}
        </script>

        <noscript>
            <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1792536134202652&ev=ViewMSContent&noscript=1&&url_path=www%2Eniusdiario%2Ees%2Fnacional%2Fpolitica%2Fpolicia%2Dmunicipal%2Ddesbordada%2Dfiestas%2Dilegales%2Dnacional%2Dapoyo%2Dmartinez%2Dalmeida%5F18%5F3110370368%2Ehtml&content_cat1=www%2Eniusdiario%2Ees%2Fnacional%2Fpolitica%2F" /><img src="https://b.scorecardresearch.com/p?c1=2&c2=13184057&cv=2.0&cj=1" />  <img src="https://mediaset.d1.sc.omtrdc.net/b/ss/mediasetglobal/1/H.25.4--NS/0?AQB=1&pccr=true&g=none&AQE=1" height="1" width="1" border="0" alt="" /> 
        </noscript>

        <script type="text/javascript" src="https://baul.mediaset.es/dist/assets/omniture/visitorapi.min.js"></script><script type="text/javascript">if(-1===document.cookie.indexOf("consoleDebug="))var console={log:function(){},info:function(){},debug:function(){},warn:function(){},group:function(){},groupEnd:function(){},error:function(){}};</script><script async type="text/javascript" src="https://baul.mediaset.es/dist/testAB.bundle.js?hash=1616402432"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/runtime.bundle.js?hash=1616402432"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/dryPageMultisite.bundle.js?hash=1616402432"></script>
    
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="7VRN7-TTE4X-5RS2A-WGG92-HEMEZ",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"7VRN7-TTE4X-5RS2A-WGG92-HEMEZ",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxakkzoyczautq-f-6c3d73a4e-clientnsv4-s.akamaihd.net",i={"ak.v":"30","ak.cp":"874356","ak.ai":parseInt("352212",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"21b4ac98","ak.r":34483,"ak.a2":e,"ak.m":"b","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":38004,"ak.gh":"69.192.0.215","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1616446759","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==6tDfIavhhlmcmkFUXg3g+UJL2x7q4xGnG0bdM+g4KXOpEgv+HjrKhBOP7vT00E/OlRTx78oBG17Q2ryUS58/QMQ2rV/Q/UHbXELca94hh0Mw9q6u8XEv5AA/WZiM27vpo3xW+UJWIwt5ivi62A57FwLvQ3XxUKrPM56PhB4930qFS2zwOmlgEoT815jwO4n27doFLOAs6UaSf6OGcJ9R6ZwWzoYiUwOH+eLeBH2nTAj7kGiwQGubPwYF/GAe0nwIIZJb8g283TxCqh2/5P1CrnswAdZ7zIEHT6GaGBDJJeEjRrg+LegTSxn9jkrqelHaHkISTc8bIgTP1XVUhyEKUOqkqbvHTr92PZ7nSHBUdkFw7C30STgmpWnDeXmIHZb3T6zzzjupe8QNiCAhJspzTvEb2ufh6YkUri2t8fUoqbk=","ak.pv":"124","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body class="content">
        <div id="navigation_multisite"><div class="navigation__navigationClass-Gi2A modal__container-3bTh modal__multisite-2UxZ" data-reactroot=""><div class="navigation__navigationHeader-qD2z modal__header-wibh modal__headerReverseDesktop-38xc"><div class="modal__topLeftNode-gnCd"><a class="navigation__prevButton-1L78" draggable="true" href="/" target="_self">PORTADA</a></div><button aria-label="Icon Close" class="modal__close-3gQL controlIcon__icon-k8gh controlIcon__close-2YBy controlIcon__white-emYn controlIcon__button-62jp null" draggable="true"></button></div><div class="navigation__navigationContainer-2R0x"><nav class="navigation__navLeft_list-2EwD"><div class="navigation__submenu_list-S1Zj section groupNavigationList__submenu_list-3S4u"><ul><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/nacional/" target="_self"><span>Nacional</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/nacional/" target="_self">Portada Nacional</a></li><li><a href="/nacional/politica/" target="_self">Política</a></li><li><a href="/nacional/tribunales/" target="_self">Tribunales</a></li><li><a href="/nacional/seguridad/" target="_self">Seguridad</a></li><li><a href="/nacional/casa-real/" target="_self">Casa Real</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/internacional/" target="_self"><span>Internacional</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/internacional/" target="_self">Portada Internacional</a></li><li><a href="/internacional/europa/" target="_self">Europa</a></li><li><a href="/internacional/america-del-norte/" target="_self">Norteamérica</a></li><li><a href="/internacional/latinoamerica/" target="_self">Latinoamérica</a></li><li><a href="/internacional/asia/" target="_self">Asia</a></li><li><a href="/internacional/africa/" target="_self">África</a></li><li><a href="/internacional/oceania/" target="_self">Oceanía</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/economia/" target="_self"><span>Economía</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/economia/" target="_self">Portada Economía</a></li><li><a href="/economia/empresas/" target="_self">Empresas</a></li><li><a href="/economia/vivienda/" target="_self">Vivienda</a></li><li><a href="/economia/consumo/" target="_self">Consumo</a></li><li><a href="/economia/empleo/" target="_self">Empleo</a></li><li><a href="/economia/mercados/" target="_self">Mercados</a></li><li><a href="/economia/motor/" target="_self">Motor</a></li><li><a href="/economia/macroeconomia/" target="_self">Macroeconomía</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/cultura/" target="_self"><span>Cultura</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/cultura/" target="_self">Portada Cultura</a></li><li><a href="/cultura/libros/" target="_self">Libros</a></li><li><a href="/cultura/espectaculos/" target="_self">Espectáculos</a></li><li><a href="/cultura/artes/" target="_self">Artes</a></li><li><a href="/cultura/cine/" target="_self">Cine</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/sociedad/" target="_self"><span>Sociedad</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/sociedad/" target="_self">Portada Sociedad</a></li><li><a href="/sociedad/sanidad/" target="_self">Sanidad</a></li><li><a href="/sociedad/educacion/" target="_self">Educación</a></li><li><a href="/sociedad/medio-ambiente/" target="_self">Medio Ambiente</a></li><li><a href="/sociedad/inmigracion/" target="_self">Inmigración</a></li><li><a href="/sociedad/igualdad/" target="_self">Igualdad</a></li><li><a href="/sociedad/sucesos/" target="_self">Sucesos</a></li><li><a href="/sociedad/trafico/" target="_self">Tráfico</a></li><li><a href="/sociedad/el-tiempo/" target="_self">El Tiempo</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/vida/" target="_self"><span>Vida</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/vida/" target="_self">Portada Vida</a></li><li><a href="/vida/viajar/" target="_self">Viajes</a></li><li><a href="/vida/tendencias/" target="_self">Tendencias</a></li><li><a href="/vida/gente/" target="_self">Gente</a></li><li><a href="/vida/visto-oido/" target="_self">Visto y oído</a></li><li><a href="/vida/gastronomia/" target="_self">Gastronomía</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/salud-y-bienestar/" target="_self"><span>Salud</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/salud-y-bienestar/" target="_self">Portada Salud</a></li><li><a href="/salud-y-bienestar/coaching/" target="_self">Coaching</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/ciencia-y-tecnologia/" target="_self"><span>Ciencia y Tecnología</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/ciencia-y-tecnologia/" target="_self">Portada Ciencia y Tecnología</a></li><li><a href="/ciencia-y-tecnologia/ciencia/" target="_self">Ciencia</a></li><li><a href="/ciencia-y-tecnologia/tecnologia/" target="_self">Tecnología</a></li></ul></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/como/" target="_self"><span>Cómo hacer</span></a></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/loterias-y-sorteos/" target="_self"><span>Loterías y Sorteos</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/loterias-y-sorteos/euromillones/" target="_self">Euromillones</a></li><li><a href="/loterias-y-sorteos/primitiva/" target="_self">Primitiva</a></li><li><a href="/loteria-de-navidad/" target="_self">Lotería de Navidad</a></li></ul></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/deportes/" target="_self"><span>Deportes</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/app.html" target="_self"><span>App</span></a></li></ul></div><div class="navigation__submenu_redes-1lKZ"><div class="navigation__listRedes-11yp"><ul class="groupSocialCoin__container-2A3U"><li><a aria-label="Coin facebook" class="socialCoin__backgroundBlack-2abE socialCoin__coin-1FcU socialCoin__facebook-2BJp socialCoin__default-2LNG" href="https://www.facebook.com/NiusDiario/" rel="nofollow" target="_blank"><i aria-label="Icon facebook" class="socialIcon__icon-bvFw socialIcon__facebook-2rHT socialIcon__white-sEBS"></i></a></li><li><a aria-label="Coin twitter" class="socialCoin__backgroundBlack-2abE socialCoin__coin-1FcU socialCoin__twitter-28sw socialCoin__default-2LNG" href="https://twitter.com/NiusDiario" rel="nofollow" target="_blank"><i aria-label="Icon twitter" class="socialIcon__icon-bvFw socialIcon__twitter-2ak1 socialIcon__white-sEBS"></i></a></li><li><a aria-label="Coin instagram" class="socialCoin__backgroundBlack-2abE socialCoin__coin-1FcU socialCoin__instagram-1jq_ socialCoin__default-2LNG" href="https://www.instagram.com/nius.diario" rel="nofollow" target="_blank"><i aria-label="Icon instagram" class="socialIcon__icon-bvFw socialIcon__instagram-H3-u socialIcon__white-sEBS"></i></a></li></ul></div><div class="navigation__acctions-QDTC"><div class="navigation__offLine-lsrT"><button class="button__button-1-Zh button__ncHeader-L-zV button__small-TFS4 button__hollow-1klp background_color_alpha border_color_alpha"><i aria-label="Icon NcPerfil" class="controlIconSVGComponent__container-3g7i"><svg class="null null fill_color_alpha controlIconSVGComponent__icon-KMJR" height="30px" viewBox="0 0 25 25" width="30px"><path d="M12.5 1C6.16 1 1 6.16 1 12.5c0 3.022 1.18 5.784 3.096 7.834.04.054.087.107.14.148A11.47 11.47 0 0 0 12.5 24C18.84 24 24 18.84 24 12.5S18.84 1 12.5 1zm7.693 18.309c-4.436-1.287-4.583-2.862-4.583-2.875v.033h-.067c.093-.087.187-.18.274-.281 1.83-2.064 1.528-5.603 1.495-5.938-.174-3.672-2.694-4.98-4.805-4.98h-.215c-2.104 0-4.624 1.301-4.805 4.974-.033.328-.342 3.873 1.495 5.937.114.128.24.248.362.362-.101.335-.758 1.655-4.55 2.761a10.23 10.23 0 0 1-2.588-6.809c0-5.67 4.611-10.287 10.287-10.287 5.677 0 10.287 4.611 10.287 10.287.007 2.614-.978 5-2.587 6.816z" fill="null"></path></svg></i><span class="color_alpha">conéctate</span></button></div></div><div class="navigation__policies-5fZs"><ul class="groupSplitText__groupSplitText-2X0O groupSplitText__small-3RYX groupSplitText__textAlign-1ccd"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.niusdiario.es/legal.html" rel="dofollow" target="_blank" title="Aviso legal">Aviso legal</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.niusdiario.es/politica-de-privacidad/" rel="dofollow" target="_blank" title="Política de privacidad">Política de privacidad</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="" href="/cookies.html" target="_self">Cookies</a></li><li class="groupSplitText__elementSplit-Y1m3   "><a class="link__link-1f64" draggable="true" href="//www.niusdiario.es/rss.xml" rel="dofollow" target="_self" title="RSS">RSS</a></li></ul></div></div></nav></div></div></div>
        <div id="header_multisite"><div><header class="header__headerMultisiteContainer-1XnT header__headerContainer-1Yv7"><div><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-mega-superior" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="MEGA_SUPERIOR"></div></div><div class="alert__alert-1GYn alert__alert-collapsed-3wrp alertTop"><div class="alert__cnt_alert-3Unw"><button class="alert__cnt_alert__close-239t icon__close-xYMM"></button><span class="alert__icon-313t icon__alert-bjMJ"></span><span class="alert__cnt_alert__title-7A1x"></span><span class="alert__cnt_alert__lead-99xu"></span></div></div></div><div class="background_color_beta"><div><div class="background_color_delta"><div class="header__firstHeader-3EHt
            header__black-3iVP
            
            "><div class="header__leftSide-HBv1"><button aria-label="Icon HamburgerMenu" class="header__icon-2kgH undefined  controlIcon__icon-k8gh controlIcon__hamburgerMenu-DKxB controlIcon__black-dLbh controlIcon__button-62jp null" draggable="true"></button><a class="header__logo-fVdn " draggable="true" href="//www.niusdiario.es" target="_self" title="Nius Diario"><img alt="Nius Diario" class="image__image-1sGr" loading="lazy" src="https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=1024" srcSet="https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=1024 1024w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=800 800w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=768 768w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=640 640w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=600 600w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=480 480w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=360 360w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=320 320w"/></a></div><div class="header__centerSide-tbBT"><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><ul class="sectionsGroupMenu__rightSide-14iJ groupSplitText__groupSplitText-2X0O groupSplitText__default-26S4"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/nacional/" rel="dofollow" target="_self">Nacional</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/internacional/" rel="dofollow" target="_self">Internacional</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/economia/" rel="dofollow" target="_self">Economía</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/sociedad/" rel="dofollow" target="_self">Sociedad</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/cultura/" rel="dofollow" target="_self">Cultura</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/vida/" rel="dofollow" target="_self">Vida</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/salud-y-bienestar/" rel="dofollow" target="_self">Salud</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/ciencia-y-tecnologia/" rel="dofollow" target="_self">Ciencia y Tec.</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/deportes/" rel="dofollow" target="_self">Deportes</a></div></li><li class="groupSplitText__elementSplit-Y1m3  groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/como/" rel="dofollow" target="_self">Cómo hacer</a></div></li></ul></div></div></div></div></div><div class="header__rightSide-3j5s"><button aria-label="Icon Search" class="header__icon-2kgH  header__iconSearch-3DtC undefined controlIcon__icon-k8gh controlIcon__search-1R2c controlIcon__black-dLbh controlIcon__button-62jp null" draggable="true"></button></div></div></div><div class="header__contSecondHeader-UGeJ background_color_delta"><div class="header__black-3iVP header__secondHeader-3MG5 "><div class="header__leftSide-HBv1"><button aria-label="Icon HamburgerMenu" class="header__icon-2kgH undefined header__visibleUntilDesktop-2I7u controlIcon__icon-k8gh controlIcon__hamburgerMenu-DKxB controlIcon__black-dLbh controlIcon__button-62jp null" draggable="true"></button></div><div class="header__centerSide-tbBT header__leftAlignOnlyDesktop-sgvF"><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><span class="sectionsGroupMenu__leftSide-3FpN"><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="//www.niusdiario.es/nacional/" target="_self">Nacional</a></div></span></div><i aria-label="Icon Arrow Right" class="groupSpanSeparator__icon-1VvH header__separator-2mz3 controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i><div class="groupSpanSeparator__container_div-tAZ4"><ul class="sectionsGroupMenu__rightSide-14iJ groupSplitText__groupSplitText-2X0O groupSplitText__default-26S4"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/nacional/tribunales/" rel="dofollow" target="_self">Tribunales</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/nacional/seguridad/" rel="dofollow" target="_self">Seguridad</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/nacional/politica/" rel="dofollow" target="_self">Política</a></div></li><li class="groupSplitText__elementSplit-Y1m3  groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/nacional/casa-real/" rel="dofollow" target="_self">Casa Real</a></div></li></ul></div></div></div></div><a class="header__logo-fVdn header__visibleUntilDesktop-2I7u" draggable="true" href="//www.niusdiario.es" target="_self" title="Nius Diario"><img alt="Nius Diario" class="image__image-1sGr" loading="lazy" src="https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=1024" srcSet="https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=1024 1024w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=800 800w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=768 768w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=640 640w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=600 600w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=480 480w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=360 360w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=320 320w"/></a></div><div class="header__rightSide-3j5s"><button aria-label="Icon Search" class="header__icon-2kgH  header__iconSearch-3DtC header__visibleUntilDesktop-2I7u controlIcon__icon-k8gh controlIcon__search-1R2c controlIcon__black-dLbh controlIcon__button-62jp null" draggable="true"></button></div></div></div></div></div><div><div class="header__progress_bar-1FQE progressBar__progress_bar-rSWP background_color_beta"><span class="progressBar__percentage-3VkI" style="width:0%"></span></div></div><div id="GANDALF"></div></header><div class="header__phantom-11TQ"><div style="height:0"></div><div><div class="alert__alert-1GYn alert__alert-collapsed-3wrp alertTop"><div class="alert__cnt_alert-3Unw"><button class="alert__cnt_alert__close-239t icon__close-xYMM"></button><span class="alert__icon-313t icon__alert-bjMJ"></span><span class="alert__cnt_alert__title-7A1x"></span><span class="alert__cnt_alert__lead-99xu"></span></div></div></div><div class="header__firstHeader-3-sX"></div><div class="header__border-26vP"></div><div class="header__secondHeader-14m9"></div><div class="header__progress_bar-1FQE"></div><div class=""></div></div><div id="FRODO"></div></div></div>
        
        <div id="article_multisite"><div class="article__wrapper_container-2s1w global__container_no_padding-mg2b article__wrapper_container_art-3DXR background_color_zeta" data-reactroot=""><div class="adsGroupTop__container-32TY background_color_zeta"><div class="adsGroupTop__billboard-1r4Z"><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-billboard-3110370368" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="BILLBOARD"></div></div></div><div class="adsGroupTop__sky_left-38fp"><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-sky-left-3110370368" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="SKY_IZQ"></div></div></div><div class="adsGroupTop__sky_right-5Yf9"><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-sky-right-3110370368" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="SKY_DER"></div></div></div><div><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-flotante-3110370368" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="FLOTANTE"></div></div></div><div><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-flotante-aux-3110370368" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="FLOTANTE_AUX"></div></div></div></div><div class="article__container-1ad6 background_color_zeta"><div class="article__head-2Csu"><div class="breadcrumbs__content_breadcrum-LTjy background_color_zeta"><ul class="breadcrumbs__list_breadcrum-rTDu"><li class="breadcrumbs__item_breadcrum-xGrQ"><a class="breadcrumbs__no_active-HsiK" href="/" target="_self">Portada</a><span class="breadcrumbs__bar-2DJ2"></span></li><li class="breadcrumbs__item_breadcrum-xGrQ"><a class="breadcrumbs__no_active-HsiK" href="//www.niusdiario.es/nacional/" target="_self">Nacional</a><span class="breadcrumbs__bar-2DJ2"></span></li><li class="breadcrumbs__item_breadcrum-xGrQ"><a class="breadcrumbs__active-2sgr color_alpha" href="/nacional/politica/" target="_self">Política</a></li></ul></div><h1 class="site_font title__main_title-3ziG article__title-V0GI color_eta">La Policía Municipal de Madrid, desbordada por las fiestas ilegales: Almeida pide el apoyo de la Policía Nacional</h1><div class="article__headerArticle-2BeO"><div class="article__shared_bar_article-Pkjv"><div class="numberShares__numberShares-LZ3P"></div><ul><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5"><span class="shareButton__icon_white_facebook-36At shareButton__background_facebook-vcBC"></span></button></li><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5"><span class="shareButton__icon_white_twitter-CeYP shareButton__background_twitter-1ByH"></span></button></li><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5 shareButton__mobile_only-V2RJ"><span class="shareButton__icon_white_whatsapp-nkHS shareButton__background_whatsapp-9Q5Q"></span></button></li><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5 shareButton__mobile_only-V2RJ"><span class="shareButton__icon_white_fmessenger-w6C5 shareButton__background_fmessenger-2K9F"></span></button></li></ul></div><div class="article__authorComponent-1z6L authorComponent__content-3hIS"><a class="authorComponent__link-1FbN" draggable="true" href="//www.niusdiario.es/autores/redaccion-nius/" target="_self"><span class="authorComponent__contentImage-2JPq"><img alt="Redacción NIUS" class="authorComponent__image-2W4L image__image-1sGr" loading="lazy" sizes="86px" src="https://album.mediaset.es/cimg/1010/2020/07/24/Nius_300_30e5.jpg?w=1024" srcSet="https://album.mediaset.es/cimg/1010/2020/07/24/Nius_300_30e5.jpg?w=1024 1024w, https://album.mediaset.es/cimg/1010/2020/07/24/Nius_300_30e5.jpg?w=800 800w, https://album.mediaset.es/cimg/1010/2020/07/24/Nius_300_30e5.jpg?w=768 768w, https://album.mediaset.es/cimg/1010/2020/07/24/Nius_300_30e5.jpg?w=640 640w, https://album.mediaset.es/cimg/1010/2020/07/24/Nius_300_30e5.jpg?w=600 600w, https://album.mediaset.es/cimg/1010/2020/07/24/Nius_300_30e5.jpg?w=480 480w, https://album.mediaset.es/cimg/1010/2020/07/24/Nius_300_30e5.jpg?w=360 360w, https://album.mediaset.es/cimg/1010/2020/07/24/Nius_300_30e5.jpg?w=320 320w"/></span></a><div class="authorComponent__info-3Wst"><span class="authorComponent__gray-1sqs authorComponent__contentAuthor-1aEV"><a class="authorComponent__link-1FbN authorComponent__linkAuthor-3nL4" draggable="true" href="//www.niusdiario.es/autores/redaccion-nius/" target="_self"><span class="authorComponent__gray-1sqs autor-nombre">Redacción NIUS</span></a><span class="authorComponent__bullet-1SdV"></span><span class="articulo-localizacion">Madrid</span></span><time class="authorComponent__gray-1sqs authorComponent__content_time-2aNz" dateTime="2021-03-22T20:26:58+01:00"><span class="authorComponent__content_Date-2SZe"><span>22/03/2021</span><span class="authorComponent__bullet-1SdV"></span><span>20:26h.</span></span></time></div></div></div><div class="embeddedOpeningItem__container-2FeZ"><div><img title="La Policía Municipal de Madrid, desbordada por las fiestas ilegales: Almeida pide el apoyo de la Policía Nacional" class="authorImage__author_image__full-1Zi8" loading="lazy" src="https://album.mediaset.es/eimg/10000/2021/03/22/clipping_CJLiED_1196.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/10000/2021/03/22/clipping_CJLiED_1196.jpg?w=1024 1024w, https://album.mediaset.es/eimg/10000/2021/03/22/clipping_CJLiED_1196.jpg?w=800 800w, https://album.mediaset.es/eimg/10000/2021/03/22/clipping_CJLiED_1196.jpg?w=768 768w, https://album.mediaset.es/eimg/10000/2021/03/22/clipping_CJLiED_1196.jpg?w=640 640w, https://album.mediaset.es/eimg/10000/2021/03/22/clipping_CJLiED_1196.jpg?w=600 600w, https://album.mediaset.es/eimg/10000/2021/03/22/clipping_CJLiED_1196.jpg?w=480 480w, https://album.mediaset.es/eimg/10000/2021/03/22/clipping_CJLiED_1196.jpg?w=360 360w, https://album.mediaset.es/eimg/10000/2021/03/22/clipping_CJLiED_1196.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="La Policía Municipal de Madrid, desbordada por las fiestas ilegales: Almeida pide el apoyo de la Policía Nacional" role=""/></div></div><div class="article__articleFooter-3szv"><span class="article__info-2NNl">Agentes de la Policía Municipal de Madrid</span><span class="article__author-2ubj">EUROPA PRESS</span></div></div><article class="article__body-1Wva article__body_art-27p9"><div class="article__contentSidebar-3yHN"><div class="site_font summaryElement__content_opening-3-14"><ul class="summaryElement__list-Ckel"><li class="summaryElement__list_item-1otK"><span class="summaryElement__bullet-3BPB"></span><h2 class="summaryElement__summary-1GvW">Desde el inicio del tercer estado de alarma en Madrid los agentes madrileños han intervenido en un total de 7.789 fiestas de este tipo.</h2></li></ul></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">El alcalde de Madrid, José Luis Martínez-Almeida, ha pedido este lunes al delegado del Gobierno en la región, José Manuel Franco, que ponga las <strong>Fuerzas y Cuerpos de Seguridad</strong> a disposición de la capital para <strong>&quot;luchar contra las fiestas ilegales&quot;.</strong>
</p></div><div class="article__first_doblerroba_ART-29xd"><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-roba-1-3110370368" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="ROBA_POS1"></div></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">&quot;El esfuerzo contra las fiestas ilegales lo hacen en exclusiva las policías municipales, las locales de cada Ayuntamiento y convendría que la Delegación del Gobierno entendiera <strong>que las Fuerzas y Cuerpos de Seguridad del Estado pueden colaborar con la Policía Municipal de Madrid&quot;</strong>, ha trasladado ante la prensa desde la Plaza Felipe II, donde ha acudido junto a la presidenta regional, Isabel Díaz Ayuso.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><a href="//www.niusdiario.es/sociedad/sucesos/policia-municipal-interviene-fiestas-ilegales-domicilios-fin-semana-madrid_18_3110370159.html" rel="dofollow">La Policía Municipal de Madrid ha intervenido durante este fin de semana en un total de<strong> 384 fiestas</strong></a> o reuniones ilegales en domicilio celebradas por incumplimientos de la normativa antiCovid: 117 el viernes, 117 el sábado y 150 el domingo.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">A esas hay que añadir <strong>otras 90 reuniones ilegales desmanteladas por el Cuerpo</strong> municipal el jueves, primer día del Puente de San José. Desde el inicio del tercer estado de alarma en Madrid, el pasado 25 de octubre, los agentes madrileños han intervenido en un total de <strong>7.789 fiestas de este tipo.</strong>
</p></div><div class="article__second_doblerroba_ART-mHir"><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-roba-2-3110370368" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="ROBA_POS2"></div></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">Martínez-Almeida ha destacado que<strong> &quot;todas las fiestas desarticuladas han sido por la Policía Municipal&quot;</strong> y que pese a contar con la plantilla &quot;más amplia de Europa&quot;, esta &quot;no es suficiente para atender la situación&quot;.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">Por su parte, Díaz Ayuso ha lamentado que se diga que <strong>&quot;Madrid solo es atractiva por las borracheras&quot;,</strong> pues entiende que ello &quot;es atacar a la imagen de Madrid&quot;.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">&quot;Todo aquel que viene a visitarnos viene a visitar museos, a visitar también comercios y también a veces los bares, y vienen de Francia o vienen de Móstoles, a mí eso no me tiene que importar, lo importante es que se cumplan las medidas de seguridad y por tanto que no tengamos que lamentar crecidas de contagios&quot;, ha apostillado.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">En esta línea ha defendido que <strong>&quot;Madrid no es solo borracheras, Madrid es mucho más&quot;</strong>. Sobre las fiestas ilegales ha señalado que &quot;los que tienen la responsabilidad en materia de seguridad ciudadana ponga fin a aquellas prácticas ilegales&quot;.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><br/> 
</p></div><div class="editorialSupport__container-2iOT editorialSupport__isPaddingEnabled-2UFJ"><h4 class="editorialSupport__title-2W3x">MÁS</h4><ul class="editorialSupport__list-MCK2 null"><li class="editorialSupport__item-1ECu"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest--mJy border_color_alpha" draggable="true" href="/sociedad/sucesos/policia-municipal-interviene-fiestas-ilegales-domicilios-fin-semana-madrid_18_3110370159.html" target="_self">La Policía Municipal interviene en 384 fiestas ilegales en domicilios este fin de semana en Madrid</a> </h4></li><li class="editorialSupport__item-1ECu"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest--mJy border_color_alpha" draggable="true" href="/sociedad/sucesos/desmanteladas-madrid-puente-san-jose_18_3110370066.html" target="_self">Desmanteladas cuatro macrofiestas en pisos turísticos de Madrid durante el Puente de San José</a> </h4></li><li class="editorialSupport__item-1ECu"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest--mJy border_color_alpha" draggable="true" href="/sociedad/sucesos/seis-detenidos-retener-cuatro-jovenes-abusar-sexualmente-una-fiesta-ilegal-madrid_18_3110370222.html" target="_self">Seis detenidos por retener a cuatro jóvenes y abusar de una de ellas en una fiesta ilegal en Madrid</a> </h4></li></ul></div><div class="article__content_blogcard-1PnU"></div><div class="article__content_blogcard_aux-1xTA"></div><div class="tagsList__content_tag-3W1Q"><h4 class="tagsList__title-3Qot color_eta">Etiquetas</h4><ul class="tagsList__listTag-t3RR"><li class="tagsList__item-zCOY"><a class="tagsList__tag-2zo6 color_eta tagsList__tagStyles-2yzO" href="//www.niusdiario.es/personajes/jose-luis-martinez-almeida/">José Luis Martínez Almeida</a></li></ul></div><div class="article__taboola_content-2M0J"><div id="-1"></div></div></div></article></div></div></div>
        <div id="footer_multisite"><footer class="footer__container-3am2" data-reactroot=""><div id="BALROG"></div><div class="footer__cnt_footer__services-oEYw"><div class="footer__footer__services-3SZ3"><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Más noticias de...<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="/nacional/politica/" class="" target="_self">Política</a></li><li class="footer__list_item-25BY"><a href="/sociedad/sucesos/" class="" target="_self">Sucesos</a></li><li class="footer__list_item-25BY"><a href="/economia/motor/" class="" target="_self">Motor</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Sigue navegando...<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="/como/" class="" target="_self">Cómo hacer</a></li><li class="footer__list_item-25BY"><a href="/loterias-y-sorteos/" class="" target="_self">Loterías y Sorteos</a></li><li class="footer__list_item-25BY"><a href="/ciencia-y-tecnologia/ciencia/" class="" target="_self">Ciencia y salud</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Temas<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="//www.niusdiario.es/tags/coronavirus-wuhan/" class="" target="_self">Coronavirus</a></li><li class="footer__list_item-25BY"><a href="//www.niusdiario.es/tags/coronavirus-espana/" class="" target="_self">Coronavirus en España</a></li><li class="footer__list_item-25BY"><a href="//www.niusdiario.es/tags/confinamiento/" class="" target="_self">Confinamiento</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Corporativo<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="//www.niusdiario.es/codigo-etico/" class="" target="_self">Código Ético</a></li><li class="footer__list_item-25BY"><a href="//www.mediaset.es/contacta.html" class="" target="_blank">Contacto</a></li><li class="footer__list_item-25BY"><a href="https://www.publiesp.es/" class="" target="_self">Publiespaña</a></li><li class="footer__list_item-25BY"><a href="//www.niusdiario.es/app.html" class="" target="_self">App oficial NIUS Diario</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Mediaset<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="//www.telecinco.es/" class="" target="_blank">Telecinco</a></li><li class="footer__list_item-25BY"><a href="//www.cuatro.com/" class="" target="_blank">Cuatro</a></li><li class="footer__list_item-25BY"><a href="//www.mitele.es" class="" target="_self">Mitele</a></li><li class="footer__list_item-25BY"><a href="//www.uppers.es/" class="" target="_blank">Uppers</a></li></ul></dt></dl></div></div><div class="footer__footer__mediaset-3GKF"><a href="//www.mediaset.es" class=" icon__logo_mediaset-d4iL"></a><span class=""></span></div><div class="footer__footer__channels-3jaP"><div><ul class="footer__logo_list-q_oe"><li class="footer__list_item-25BY"><a href="//www.telecinco.es" rel="nofollow" class=" icon__logo_telecinco_grey-Vezx" target="_blank">Telecinco</a></li><li class="footer__list_item-25BY"><a href="//www.cuatro.com" rel="nofollow" class=" icon__logo_cuatro_grey-32ka" target="_blank">Cuatro</a></li><li class="footer__list_item-25BY"><a href="//www.factoriadeficcion.com" rel="nofollow" class=" icon__logo_fdf_grey-CTYG" target="_blank">Factoría de Ficcion</a></li><li class="footer__list_item-25BY"><a href="http://www.boing.es" rel="nofollow" class=" icon__logo_boing_grey-BzWu" target="_blank">Boing</a></li><li class="footer__list_item-25BY"><a href="//www.energytv.es" rel="nofollow" class=" icon__logo_energy_grey-TGYW" target="_blank">Energy</a></li><li class="footer__list_item-25BY"><a href="//www.divinity.es" rel="nofollow" class=" icon__logo_divinity_grey-11ZS" target="_blank">Divinity</a></li><li class="footer__list_item-25BY"><a href="//www.bemad.es" rel="nofollow" class=" icon__logo_bemad_grey-2JCj" target="_blank">BeMad</a></li><li class="footer__list_item-25BY"><a href="//www.eltiempohoy.es" rel="nofollow" class=" icon__logo_eltiempohoy_grey-3FQ-" target="_blank">El Tiempo Hoy</a></li><li class="footer__list_item-25BY"><a href="//www.mitele.es" rel="nofollow" class=" icon__logo_mitele_grey-2G7A" target="_blank">MiTele</a></li><li class="footer__list_item-25BY"><a href="//www.mtmad.es" rel="nofollow" class=" icon__logo_mtmad_grey-35Al" target="_blank">MtMad</a></li><li class="footer__list_item-25BY"><a href="//www.yasss.es" rel="nofollow" class=" icon__logo_yasss_grey-2swd" target="_blank">Yasss</a></li><li class="footer__list_item-25BY"><a href="//www.uppers.es" rel="nofollow" class=" icon__logo_uppers_grey-DEqx" target="_blank">Uppers</a></li><li class="footer__list_item-25BY"><a href="https://www.niusdiario.es/" rel="nofollow" class=" icon__logo_niusdiario_grey-1aFH" target="_blank">Nius Diario</a></li><li class="footer__list_item-25BY"><a href="//www.telecinco.es/t5cinema/" rel="nofollow" class=" icon__logo_telecincocinema_grey-jgr9" target="_blank">Telecinco Cinema</a></li><li class="footer__list_item-25BY"><a href="//www.mediaset.es/12meses/" rel="nofollow" class=" icon__logo_12meses_grey-1jIX" target="_blank">12 Meses</a></li><li class="footer__list_item-25BY"><a href="http://www.atlas-news.com" rel="nofollow" class=" icon__logo_atlas_grey-1w4L" target="_blank">Atlas</a></li><li class="footer__list_item-25BY"><a href="http://www.publiesp.es" rel="nofollow" class=" icon__logo_publispana_grey-1NTw" target="_blank">Publiespaña</a></li><li class="footer__list_item-25BY"><a href="https://sales.mediaset.es/" rel="nofollow" class=" icon__logo_mediterraneo_grey-12v8" target="_blank">Mediterráneo</a></li><li class="footer__list_item-25BY"><a href="http://www.eldesmarque.es" rel="nofollow" class=" icon__logo_eldesmarque_grey-3-37" target="_blank">El Desmarque</a></li></ul></div></div><div><ul><ul class="footer__groupSplitText-2SB7 groupSplitText__groupSplitText-2X0O groupSplitText__small-3RYX groupSplitText__textAlign-1ccd"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.niusdiario.es/legal.html" target="_blank">Aviso legal</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.niusdiario.es/politica-de-privacidad/" target="_blank">Política de privacidad</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><button class="link__button-2pAO" draggable="true" target="_self">Cookies</button></li><li class="groupSplitText__elementSplit-Y1m3   "><a class="link__link-1f64" draggable="true" href="//www.niusdiario.es/rss.xml" target="_self">RSS</a></li></ul></ul><div class="footer__copyright-n9fH">Copyright © Conecta 5 Telecinco, S. A. 2021 Todos los derechos reservados</div><div class="footer__end_credits-EJwI"><span>By<a href="//www.megamedia.es" class=" icon__logo_megamedia-1BnN" target="_blank"></a></span></div></div><div id="adsFooter" style="position:absolute;top:-2000px;left:-2000px"><div id="google_ads_iframe_/20370287687//otracosa_3__container__" style="border:0px none;display:inline-block;width:970px;height:250px"><iframe frameBorder="0" src="about:blank" id="google_ads_iframe_/20370287687//home_3" title="3rd party ad content" name="" scrolling="no" marginWidth="0" marginHeight="0" width="970" height="250" data-is-safeframe="true" style="border:0px;vertical-align:bottom"></iframe></div></div></footer></div>

        <script type="text/javascript">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</script>
        <script type="text/javascript">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</script>
        
        <script type="text/javascript">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</script>
        <script type="text/javascript">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</script>

        <script type="text/javascript"> window.$REACTBASE_STATE.serverModules.push({"name":"adsInfo/multisite","data":{"title":"Desactiva tu adblocker en nuestra web para disfrutar el contenido","description":"<p><strong>1.</strong>-&nbsp;Pulsa el icono del adblocker.</p><p><strong>2.</strong>-&nbsp;Selecciona \"No actuar en páginas de este dominio\" (o similar). También puedes pulsar el botón \"Activado en este sitio\" o \"Pausar adblocker\".</p><p><strong>3.-</strong>&nbsp;Pulsa el botón \"Refrescar\" de tu navegador para ver el contenido que querías visualizar.</p>","src":""}} ) </script><script type="text/javascript"> window.$REACTBASE_STATE.serverModules.push({"name":"cookiesAlert/multisite","data":{"text":"<p>Este sitio web utiliza cookies propias y de terceros con fines analíticos y para mostrarte publicidad personalizada (recopilan datos sobre tus gustos y perfil).</p>\n<p>Si continúas navegando por el sitio, estás aceptando su uso.</p>\n<p>Puedes rechazar la utilización de cookies u obtener más información al respecto en nuestra <a href=\"/cookies.html\">Política de Cookies</a></p>\n<p>A través de cualquiera de las páginas webs del Grupo tiene la opción de personalizar las cookies tal y como desee.</p>"}} ) </script>
        <div id="pageMultisite"><div data-reactroot><span></span></div></div>

        <script type="text/javascript">            !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function()
            {q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function()
            {return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)
            [0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
        </script><script type="text/javascript">      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64164;// ACCOUNT NUMBER
      _sf_async_config.domain = 'niusdiario.es';// DOMAIN
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
</script><script type="text/javascript">    function insertarCSS(href, hashID, insertHash){
        var cssElement = document.createElement("link");
        cssElement.rel = "stylesheet";
        if(insertHash && (href.indexOf('?hash')) < 0) {
            cssElement.href = href + "?hash=1616402432";
        } else {
            cssElement.href = href
        }
        if(hashID !== undefined) {
            cssElement.id = hashID;
        }
        var node =document.getElementsByTagName("link")[0];
        node.parentNode.insertBefore(cssElement, node);
    }
</script><script type="text/javascript">    function isCSSLoaded(href, hash) {
        if (href){
            var css = document.getElementsByTagName('link');
            for (var i = css.length; i--;) {
                if (css[i].href == href) return true;
            }
        } else if (hash) {
            var css = document.getElementById(hash);
            if (css && css.id == hash) return true;
        }
        return false;
    }
</script><script type="text/javascript">        function insertarScript(src, async, hash, insertHash, onLoad){
        var scriptElement = document.createElement("script");
        scriptElement.type = "text/javascript";
        if (insertHash) {
            scriptElement.src = src + "?hash=1616402432"
        } else {
            scriptElement.src = src;
        }
        scriptElement.async = typeof async !== 'undefined' ? async : false;
        if(hash && hash !== undefined) {
            scriptElement.id = hash;
        }
        if (onLoad && onLoad !== undefined) {
            scriptElement.onload = onLoad
        }
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(scriptElement, node);
    }
    function isScriptLoaded(url, hash) {
        if (url){
            var scripts = document.getElementsByTagName('script');
            for (var i = scripts.length; i--;) {
                if (scripts[i].src == url) return true;
            }
        } else if (hash) {
            var script = document.getElementById(hash);
            if (script && script.id == hash) return true;
        }
        return false;
    }

    function insertVideoPlayerScripts() {
        if (!window.__facemanInsertedVideoPlayerScripts){
            insertarScript('https://baul.mediaset.es/dist/assets/google/shaka/shaka-player.compiled.debug.js')
            insertarScript('https://cdn.dashjs.org/v3.1.0/dash.all.min.js')
            insertarScript('https://baul.mediaset.es/dist/assets/hls/hls-0.13.1.js')
            insertarScript('https://imasdk.googleapis.com/js/sdkloader/ima3.js')
            if(mspage.type.id === 'live'){
            insertarScript('https://imasdk.googleapis.com/js/sdkloader/ima3_dai.js')
            }
            insertarScript('https://baul.mediaset.es/dist/assets/comscore/comscore-7.4.1.200701.js')
            insertarScript('https://baul.mediaset.es/dist/assets/omniture/videoheartbeat.min.js')
            insertarScript('https://baul.mediaset.es/dist/assets/conviva/conviva-core-sdk.min.js')
            insertarScript('https://baul.mediaset.es/dist/assets/socketio/socket.io-2.3.0.js')
            window.__facemanInsertedVideoPlayerScripts = true
        }
    };

    function insertVideoScripts(){
        var videoPlayers = document.querySelectorAll('[class*="videoPlayer"]');
        if (videoPlayers.length > 0) {
            insertVideoPlayerScripts();
        }
    };
    window.__facemanInsertedVideoPlayerScripts = false
    insertVideoScripts();
    mspage.insertVideoScripts = insertVideoScripts;
</script><script type="text/javascript">    var __twitter_script = 'https://platform.twitter.com/widgets.js';

        function insertarScript(src, async, hash, insertHash, onLoad){
        var scriptElement = document.createElement("script");
        scriptElement.type = "text/javascript";
        if (insertHash) {
            scriptElement.src = src + "?hash=1616402432"
        } else {
            scriptElement.src = src;
        }
        scriptElement.async = typeof async !== 'undefined' ? async : false;
        if(hash && hash !== undefined) {
            scriptElement.id = hash;
        }
        if (onLoad && onLoad !== undefined) {
            scriptElement.onload = onLoad
        }
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(scriptElement, node);
    }
    function isScriptLoaded(url, hash) {
        if (url){
            var scripts = document.getElementsByTagName('script');
            for (var i = scripts.length; i--;) {
                if (scripts[i].src == url) return true;
            }
        } else if (hash) {
            var script = document.getElementById(hash);
            if (script && script.id == hash) return true;
        }
        return false;
    }

    function insertTwitterScripts(initial){
        var twitterTags = document.querySelectorAll('.twitter-tweet, .twitter-video');
        if(initial){
            if(twitterTags && twitterTags.length > 0 && !isScriptLoaded(__twitter_script)){
                window.addEventListener('load', insertarScript(__twitter_script));
            }
        }
        else{
            if(twitterTags && twitterTags.length > 0 && !isScriptLoaded(__twitter_script)){
                insertarScript(__twitter_script);
            }
            else if(twitterTags && twitterTags.length > 0 && isScriptLoaded(__twitter_script)){
                window.twttr.widgets.load();
            }
        }
    };

    insertTwitterScripts(true);
    mspage.insertTwitterScripts = insertTwitterScripts;
</script><script type="text/javascript">    var __instagram_script = 'https://platform.instagram.com/en_US/embeds.js';

        function insertarScript(src, async, hash, insertHash, onLoad){
        var scriptElement = document.createElement("script");
        scriptElement.type = "text/javascript";
        if (insertHash) {
            scriptElement.src = src + "?hash=1616402432"
        } else {
            scriptElement.src = src;
        }
        scriptElement.async = typeof async !== 'undefined' ? async : false;
        if(hash && hash !== undefined) {
            scriptElement.id = hash;
        }
        if (onLoad && onLoad !== undefined) {
            scriptElement.onload = onLoad
        }
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(scriptElement, node);
    }
    function isScriptLoaded(url, hash) {
        if (url){
            var scripts = document.getElementsByTagName('script');
            for (var i = scripts.length; i--;) {
                if (scripts[i].src == url) return true;
            }
        } else if (hash) {
            var script = document.getElementById(hash);
            if (script && script.id == hash) return true;
        }
        return false;
    }

    function insertInstagramScripts(initial){
        var instagramTags = document.getElementsByClassName('instagram-media');
        if(initial){
            if(instagramTags && instagramTags.length > 0 && !isScriptLoaded(__instagram_script)){
                window.addEventListener('load', insertarScript(__instagram_script));
            }
        }
        else{
            if(instagramTags && instagramTags.length > 0 && !isScriptLoaded(__instagram_script)){
                insertarScript(__instagram_script);
            }
            else if(instagramTags && instagramTags.length > 0 && isScriptLoaded(__instagram_script)){
                window.instgrm.Embeds.process();
            }
        }
    };

    insertInstagramScripts(true);
    mspage.insertInstagramScripts = insertInstagramScripts;
</script><script type="text/javascript">    var __playbuzz_script = 'https://embed.playbuzz.com/sdk.js';

    function loadPlayBuzz () {
        !(function(d,s,id){
            var js,fjs=d.getElementsByTagName(s)[0];
            if(d.getElementById(id))return;
            js=d.createElement(s);
            js.id=id;
            js.src='https://embed.playbuzz.com/sdk.js';
            fjs.parentNode.insertBefore(js,fjs);
        }(document,'script','playbuzz-sdk'));
    };

        function insertarScript(src, async, hash, insertHash, onLoad){
        var scriptElement = document.createElement("script");
        scriptElement.type = "text/javascript";
        if (insertHash) {
            scriptElement.src = src + "?hash=1616402432"
        } else {
            scriptElement.src = src;
        }
        scriptElement.async = typeof async !== 'undefined' ? async : false;
        if(hash && hash !== undefined) {
            scriptElement.id = hash;
        }
        if (onLoad && onLoad !== undefined) {
            scriptElement.onload = onLoad
        }
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(scriptElement, node);
    }
    function isScriptLoaded(url, hash) {
        if (url){
            var scripts = document.getElementsByTagName('script');
            for (var i = scripts.length; i--;) {
                if (scripts[i].src == url) return true;
            }
        } else if (hash) {
            var script = document.getElementById(hash);
            if (script && script.id == hash) return true;
        }
        return false;
    }

    function insertPlaybuzzScripts(){
        var playbuzzTags = document.querySelectorAll('.playbuzz, .pb_feed');

        if(playbuzzTags && playbuzzTags.length > 0 && !isScriptLoaded(__playbuzz_script)){
            loadPlayBuzz();
        }
        else if(playbuzzTags && playbuzzTags.length > 0 && isScriptLoaded(__playbuzz_script)){
            window.Playbuzz.render();
        }
    };

    mspage.insertPlaybuzzScripts = insertPlaybuzzScripts;
</script><script type="text/javascript"></script>
        <script async src="https://baul.mediaset.es/dist/assets/js/polyfill/encoding.js?hash=1616402432"></script>    <script>
        (function() {
        var scripts = document.getElementsByTagName('script')[0];
        var s = document.createElement('script');
        s.async = true;
        s.src = "https://cdns.gigya.com/js/gigya.js?apikey=3_yyJwsY-2fkmyf0caxZKUi4QcC3sRWmSnkn0PB5fvKFC-s4-z-tQRQ1Xt4BPwRvrM&lang=es";
        s.onload=function(){window.gigya_load = true; window.dispatchEvent( new Event('gigya_load') );}
        scripts.parentNode.insertBefore(s, scripts);
        }());
    </script>
<script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript" src="https://medicion.mediaset.es/js/modern/s_code.js?hash=1616402432"></script><script async type="text/javascript" src="https://baul.mediaset.es/dist/assets/nonAdBlock/adjs.js?hash=1616402432"></script><script async type="text/javascript" src="https://baul.mediaset.es/dist/assets/nonAdBlock/adframe.js?hash=1616402432"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/vendor.bundle.js?hash=1616402432"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/clients.bundle.js?hash=1616402432" ></script><script type="text/javascript" src="https://baul.mediaset.es/dist/headerMultisite.bundle.js?hash=1616402432"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/footerMultisite.bundle.js?hash=1616402432"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/article.bundle.js?hash=1616402432"></script>

        <script type="text/javascript">if(window.page_multisiteClient)window.page_multisiteClient("pageMultisite");</script>
        <script type="text/javascript"> if(window.navigation_multisiteClient)navigation_multisiteClient("navigation_multisite") </script>
        <script type="text/javascript"> if(window.header_multisiteClient)header_multisiteClient("header_multisite") </script>
        
        <script type="text/javascript"> if(window.article_multisiteClient)article_multisiteClient("article_multisite") </script>
        <script type="text/javascript"> if(window.footer_multisiteClient)footer_multisiteClient("footer_multisite") </script>

        <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsMediaOrganization","url":"https://www.niusdiario.es","logo":"https://baul.mediaset.es/dist/assets/seo/logo_niusdiario.png","areaServed":"ES","sameAs":["https://www.facebook.com/NiusDiario/","https://twitter.com/NiusDiario","https://www.instagram.com/telecincoes","https://www.youtube.com/channel/UC3hQI9c_MZPSDWNLF05OQGQ"],"parentOrganization":{"@type":"Corporation","url":"https://www.mediaset.es/","name":"Mediaset España Comunicación"},"description":"Noticias, artículos, reportajes y entrevistas de actualidad, nacional e internacional, economía, cultura, sociedad, salud, motor y deporte.","name":"NIUS Diario","alternateName":"Medio digital con Nueva Información Útil y Sencilla"}</script> 
        <script type="application/ld+json">{"@context":"http://schema.org","@type":"ReportageNewsArticle","headline":"La Policía Municipal de Madrid, desbordada por las fiestas ilegales: Almeida pide el apoyo de la Policía Nacio","datePublished":"2021-03-22T20:26:58+01:00","dateModified":"2021-03-22T20:26:58+01:00","description":"","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.niusdiario.es/nacional/politica/policia-municipal-desbordada-fiestas-ilegales-nacional-apoyo-martinez-almeida_18_3110370368.html"},"publisher":{"@type":"Organization","name":"Niusdiario.es","logo":{"@type":"ImageObject","url":"https://baul.mediaset.es/dist/assets/seo/logo_niusdiario.png"}},"image":{"@type":"ImageObject","url":"https://album.mediaset.es/eimg/10000/2021/03/22/clipping_CJLiED_1196.jpg?w=1024","representativeOfPage":true,"name":"La Policía Municipal de Madrid, desbordada por las fiestas ilegales: Almeida pide el apoyo de la Policía Nacional","description":"La Policía Municipal de Madrid, desbordada por las fiestas ilegales: Almeida pide el apoyo de la Policía Nacional","width":1024,"height":576},"author":[{"@type":"Person","name":"Redacción NIUS","url":"//www.niusdiario.es/autores/redaccion-nius/"}],"articleBody":"El alcalde de Madrid, José Luis Martínez-Almeida, ha pedido este lunes al delegado del Gobierno en la región, José Manuel Franco, que ponga las Fuerzas y Cuerpos de Seguridad a disposición de la capital para \"luchar contra las fiestas ilegales\".\n \"El esfuerzo contra las fiestas ilegales lo hacen en exclusiva las policías municipales, las locales de cada Ayuntamiento y convendría que la Delegación del Gobierno entendiera que las Fuerzas y Cuerpos de Seguridad del Estado pueden colaborar con la Policía Municipal de Madrid\", ha trasladado ante la prensa desde la Plaza Felipe II, donde ha acudido junto a la presidenta regional, Isabel Díaz Ayuso.\n La Policía Municipal de Madrid ha intervenido durante este fin de semana en un total de 384 fiestas o reuniones ilegales en domicilio celebradas por incumplimientos de la normativa antiCovid: 117 el viernes, 117 el sábado y 150 el domingo.\n A esas hay que añadir otras 90 reuniones ilegales desmanteladas por el Cuerpo municipal el jueves, primer día del Puente de San José. Desde el inicio del tercer estado de alarma en Madrid, el pasado 25 de octubre, los agentes madrileños han intervenido en un total de 7.789 fiestas de este tipo.\n Martínez-Almeida ha destacado que \"todas las fiestas desarticuladas han sido por la Policía Municipal\" y que pese a contar con la plantilla \"más amplia de Europa\", esta \"no es suficiente para atender la situación\".\n Por su parte, Díaz Ayuso ha lamentado que se diga que \"Madrid solo es atractiva por las borracheras\", pues entiende que ello \"es atacar a la imagen de Madrid\".\n \"Todo aquel que viene a visitarnos viene a visitar museos, a visitar también comercios y también a veces los bares, y vienen de Francia o vienen de Móstoles, a mí eso no me tiene que importar, lo importante es que se cumplan las medidas de seguridad y por tanto que no tengamos que lamentar crecidas de contagios\", ha apostillado.\n En esta línea ha defendido que \"Madrid no es solo borracheras, Madrid es mucho más\". Sobre las fiestas ilegales ha señalado que \"los que tienen la responsabilidad en materia de seguridad ciudadana ponga fin a aquellas prácticas ilegales\".\n  \n","character":{"@type":"Person","name":"José Luis Martínez Almeida"},"alternativeHeadline":["Desde el inicio del tercer estado de alarma en Madrid los agentes madrileños han intervenido en un total de 7.789 fiestas de este tipo."],"articleSection":["nacional","politica"]}</script> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.niusdiario.es/","name":"NIUS"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.niusdiario.es/nacional/","name":"Nacional"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.niusdiario.es/nacional/politica/","name":"Política"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.niusdiario.es/nacional/politica/policia-municipal-desbordada-fiestas-ilegales-nacional-apoyo-martinez-almeida_18_3110370368.html","name":"La Policía Municipal de Madrid, desbordada por las fiestas ilegales: Almeida pide el apoyo de la Policía Nacional - NIUS"}}]}</script> 
    </body>
</html>

