<!DOCTYPE html>
<html lang="es">
    <head>
        <meta charset="UTF-8">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <title>Una app para no dejar a "nadie sin su ración diaria" de comida sin pasar por las colas del hambre - NIUS</title>

        <meta name="_ms:pageType" content="content">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" ><meta name="_ms:editorialType" content="ART" >
        <meta property="article:modified_time" content="2021-04-17T18:44:57+02:00"><meta property="article:published_time" content="2021-04-17T18:44:57+02:00"><meta property="article:section" content="Igualdad"><meta name="article:tag"><meta http-Equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="keywords" content="aplicacion,permite,donar,comida,necesitados,sin,necesidad,acudir,colas,hambre"><meta name="lang" content="es"><meta name="language" content="es_ES"><meta name="news_keywords" content="aplicacion, permite, donar, comida, necesitados, sin, necesidad, acudir, colas, hambre"><meta property="og:description" content="La imagen de centenares de personas esperando pacientemente en una larga cola para recibir una bolsa con alimentos, se ha convertido en una escena..."><meta property="og:image" content="https://album.mediaset.es/eimg/10000/2021/03/24/clipping_mI9izQ_182a.jpg"><meta property="og:site_name" content="Nius Diario"><meta property="og:title" content="Una aplicación permite donar comida a necesitados sin necesidad de acudir a las colas del hambre"><meta property="og:type" content="article"><meta property="og:url" content="//www.niusdiario.es/sociedad/igualdad/aplicacion-permite-donar-comida-necesitados-sin-necesidad-acudir-colas-hambre_18_3123495247.html"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:description" content="La imagen de centenares de personas esperando pacientemente en una larga cola para recibir una bolsa con alimentos, se ha convertido en una escena..."><meta name="twitter:image" content="https://album.mediaset.es/eimg/10000/2021/03/24/clipping_mI9izQ_182a.jpg"><meta name="twitter:site" content="@NiusDiario"><meta name="twitter:title" content="Una aplicación permite donar comida a necesitados sin necesidad de acudir a las colas del hambre"><meta name="description" content="Con una app o unos terminales los donantes pueden hacer sus aportaciones económicas a los bancos de alimentos - todo en NIUS"><meta name="title" content="Una app para no dejar a &quot;nadie sin su ración diaria&quot; de comida sin pasar por las colas del hambre - NIUS">

        <style>    @font-face{font-family:Roboto;font-style:normal;font-weight:300;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmSU5fChc4EsA.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:300;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmSU5fBBc4.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu7GxKOzY.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxK.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fChc4EsA.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc4.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfChc4EsA.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc4.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:900;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmYUtfChc4EsA.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:900;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmYUtfBBc4.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}   
</style><style>
                @font-face{font-family:'Noto Serif';font-style:italic;font-display:swap;letter-spacing: 0;word-spacing: 0;font-weight:400;src:url(https://fonts.gstatic.com/s/notoserif/v9/ga6Kaw1J5X9T9RW6j9bNfFImZDC7TMQ.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
                @font-face{font-family:'Noto Serif';font-style:italic;font-display:swap;letter-spacing: 0;word-spacing: 0;font-weight:400;src:url(https://fonts.gstatic.com/s/notoserif/v9/ga6Kaw1J5X9T9RW6j9bNfFImajC7.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
                @font-face{font-family:'Noto Serif';font-style:normal;font-display:swap;letter-spacing: 0;word-spacing: 0;font-weight:400;src:url(https://fonts.gstatic.com/s/notoserif/v9/ga6Iaw1J5X9T9RW6j9bNfFkWaCi_.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
                @font-face{font-family:'Noto Serif';font-style:normal;font-display:swap;letter-spacing: 0;word-spacing: 0;font-weight:400;src:url(https://fonts.gstatic.com/s/notoserif/v9/ga6Iaw1J5X9T9RW6j9bNfFcWaA.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
                @font-face{font-family:'Inter';font-style:normal;font-display:swap;letter-spacing: 0;word-spacing: 0;font-weight:300;src:url(https://fonts.gstatic.com/s/inter/v3/UcC73FwrK3iLTeHuS_fvQtMwCp50KnMa25L7SUc.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
                @font-face{font-family:'Inter';font-style:normal;font-display:swap;letter-spacing: 0;word-spacing: 0;font-weight:300;src:url(https://fonts.gstatic.com/s/inter/v3/UcC73FwrK3iLTeHuS_fvQtMwCp50KnMa1ZL7.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
                @font-face{font-family:'Inter';font-style:normal;font-display:swap;letter-spacing: 0;word-spacing: 0;font-weight:400;src:url(https://fonts.gstatic.com/s/inter/v3/UcC73FwrK3iLTeHuS_fvQtMwCp50KnMa25L7SUc.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
                @font-face{font-family:'Inter';font-style:normal;font-display:swap;letter-spacing: 0;word-spacing: 0;font-weight:400;src:url(https://fonts.gstatic.com/s/inter/v3/UcC73FwrK3iLTeHuS_fvQtMwCp50KnMa1ZL7.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
                @font-face{font-family:'Inter';font-style:normal;font-display:swap;letter-spacing: 0;word-spacing: 0;font-weight:700;src:url(https://fonts.gstatic.com/s/inter/v3/UcC73FwrK3iLTeHuS_fvQtMwCp50KnMa25L7SUc.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
                @font-face{font-family:'Inter';font-style:normal;font-display:swap;letter-spacing: 0;word-spacing: 0;font-weight:700;src:url(https://fonts.gstatic.com/s/inter/v3/UcC73FwrK3iLTeHuS_fvQtMwCp50KnMa1ZL7.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
                :root{--fontSite:'Noto Serif';--fontSiteAux:'Inter';}
                html, body{font-family:'Roboto',arial,helvetica,sans-serif;}
                h1,h2,h3,h4,h5,h6 {font-family:var(--fontSite, Georgia, times, serif);}
                .site_font{letter-spacing: 0;word-spacing: 0;font-family:var(--fontSite, Georgia, times, serif);}
                .site_font_aux{font-family:var(--fontSiteAux,'Roboto',arial,helvetica,sans-serif);}
                </style>

        <link rel="preload" href="https://baul.mediaset.es/dist/styles.bundle.css?hash=1618672295" as="style"/><link rel="preload" href="https://baul.mediaset.es/dist/clients.bundle.css?hash=1618672295" as="style"/><link rel="preload" href="https://baul.mediaset.es/dist/headerMultisite.bundle.css?hash=1618672295" as="style"/><link rel="preload" href="https://baul.mediaset.es/dist/footerMultisite.bundle.css?hash=1618672295" as="style"/><link rel="preload" href="https://baul.mediaset.es/dist/runtime.bundle.js?hash=1618672295" as="script"/><link rel="preload" href="https://baul.mediaset.es/dist/dryPageMultisite.bundle.js?hash=1618672295" as="script"/><link rel="preload" href="https://baul.mediaset.es/dist/article.bundle.css?hash=1618672295" as="style"/>

        <link rel="apple-touch-icon" sizes="180x180" href="https://baul.mediaset.es/dist/assets/favicon/niusdiario/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://baul.mediaset.es/dist/assets/favicon/niusdiario/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://baul.mediaset.es/dist/assets/favicon/niusdiario/favicon-16x16.png">
<link rel="manifest" href="https://baul.mediaset.es/dist/assets/favicon/niusdiario/manifest.json">
<link rel="mask-icon" href="https://baul.mediaset.es/dist/assets/favicon/niusdiario/safari-pinned-tab.svg" color="#FFFFFF">
<meta name="msapplication-TileImage" content="https://baul.mediaset.es/dist/assets/favicon/niusdiario/mstile-150x150.png">
<meta name="msapplication-TileColor" content="#000000">
<link rel="stylesheet" href="https://baul.mediaset.es/dist/styles.bundle.css?hash=1618672295"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/clients.bundle.css?hash=1618672295"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/megaSuperiorMultisite.bundle.css?hash=1618672295"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/alertsMultisite.bundle.css?hash=1618672295"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/headerMultisite.bundle.css?hash=1618672295"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/footerMultisite.bundle.css?hash=1618672295"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/assets/styles/accengage.css?hash=1618672295"/><link rel="canonical" href="https://www.niusdiario.es/sociedad/igualdad/aplicacion-permite-donar-comida-necesitados-sin-necesidad-acudir-colas-hambre_18_3123495247.html"><link rel="amphtml" href="//www.niusdiario.es/sociedad/igualdad/aplicacion-permite-donar-comida-necesitados-sin-necesidad-acudir-colas-hambre_18_3123495247.html?amp=true"><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/article.bundle.css?hash=1618672295"/>
        

        
<script type="text/javascript">if(typeof $ADS_CONFIG === 'undefined') $ADS_CONFIG = { as: {}};
    $ADS_CONFIG['as']['collapsed_pixel']=[1,1];$ADS_CONFIG['as']['formats']={"mega_superior":{"targets":[{"key":"pos","values":["mega_superior"]}],"viewports":{"desktop":[[1,1],[728,90],[980,90],[1030,90],[990,90],[970,90]],"tablet":[[1,1],[728,90]],"mobile":[[1,1],[320,50],[320,53]]},"amp":[[1,1],[320,50]],"no_responsive_size":[320,50],"div_prefix":"mega-superior","one_per_page":true},"billboard":{"targets":[{"key":"pos","values":["billboard"]}],"viewports":{"desktop":[[1,1],[728,90],[980,90],[1030,90],[990,90],[970,90],[970,250],[980,250],[990,250],[728,250],"fluid"],"tablet":[[1,1],[728,90],[728,250],"fluid"],"mobile":[[1,1],[320,50],[320,53],[320,100],"fluid"]},"amp":[[1,1],[320,50],[320,100]],"no_responsive_size":[320,50],"div_prefix":"billboard"},"flotante":{"targets":[{"key":"pos","values":["flotante"]}],"div_prefix":"flotante"},"flotante_aux":{"targets":[{"key":"pos","values":["flotante_aux"]}],"div_prefix":"flotante-aux"},"sky_der":{"targets":[{"key":"pos","values":["sky_der"]}],"viewports":{"bdesktop":[[1,1],[120,600],[120,1001]],"mobile":[]},"no_responsive_size":[120,600],"div_prefix":"sky-right"},"sky_izq":{"targets":[{"key":"pos","values":["sky_izq"]}],"viewports":{"bdesktop":[[1,1],[120,600],[120,1000]],"mobile":[]},"no_responsive_size":[120,600],"div_prefix":"sky-left"},"roba_pos1":{"targets":[{"key":"pos","values":["roba_pos1"]}],"viewports":{"desktop":[[1,1],[300,250],[300,300],[300,600],"fluid"],"tablet":[[1,1],[300,250],[300,300],[300,600],"fluid"],"mobile":[[1,1],[300,250],[300,300],[300,600],"fluid"]},"amp":[[1,1],[300,250],[300,300],[300,600]],"no_responsive_size":[320,50],"div_prefix":"roba-1"},"roba_pos2":{"targets":[{"key":"pos","values":["roba_pos2"]}],"viewports":{"desktop":[[1,1],[300,250],[300,300],[300,600],"fluid"],"tablet":[[1,1],[300,250],[300,300],[300,600],"fluid"],"mobile":[[1,1],[300,250],[300,300],[300,600],"fluid"]},"amp":[[1,1],[300,250],[300,300],[300,600]],"no_responsive_size":[320,50],"div_prefix":"roba-2"},"roba_pos3":{"targets":[{"key":"pos","values":["roba_pos3"]}],"viewports":{"desktop":[[1,1],[300,250],[300,300],[300,600],"fluid"],"tablet":[[1,1],[300,250],[300,300],[300,600],"fluid"],"mobile":[[1,1],[300,250],[300,300],[300,600],"fluid"]},"no_responsive_size":[320,50],"div_prefix":"roba-3"}};$ADS_CONFIG['as']['id_prefix']="div-gpt-ad-";$ADS_CONFIG['as']['net_code']="20370287687";$ADS_CONFIG['as']['order_formats']=["FLOTANTE","FLOTANTE_AUX","MEGA_SUPERIOR","BILLBOARD","SKY_IZQ","SKY_DER","ROBA_POS1","ROBA_POS2","ROBA_POS3"];$ADS_CONFIG['as']['segment']="/niusdiario.es/home";$ADS_CONFIG['as']['status']="active";$ADS_CONFIG['as']['viewport_sizes']={"bdesktop":[1340,0],"desktop":[960,0],"mobile":[0,0],"tablet":[768,0]};</script>
<script type="text/javascript">if(typeof $ADS_CONFIG === 'undefined') $ADS_CONFIG = { as: {}};
    $ADS_CONFIG['as']['segment']="/niusdiario.es/sociedad";$ADS_CONFIG['as']['status']="active";</script>
<script type="text/javascript">if(typeof $ADS_CONFIG === 'undefined') $ADS_CONFIG = { as: {}};
    $ADS_CONFIG['as']['segment']="/niusdiario.es/sociedad/igualdad";$ADS_CONFIG['as']['status']="active";</script>
        <script type="text/javascript">window.$FACEMAN_CLIENT_CONFIG = { hash: "1618672295" };window.$FACEMAN_CLIENT_CONFIG.webpushId = "niusdiario-by.accengage.net";window.$FACEMAN_CLIENT_CONFIG.bluekaiId = { };window.$FACEMAN_CLIENT_CONFIG.bluekaiId.desktop = "78974";window.$FACEMAN_CLIENT_CONFIG.bluekaiId.responsive = "78974";window.$FACEMAN_CLIENT_CONFIG.taboola = "mediaset-network";</script>

        
    <link rel="alternate" type="application/rss+xml" title="RSS Feed for niusdiario" href="//www.niusdiario.es/rss.xml" />
    
    <style>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</style>
  
    <style>a{ color: #da2530}
    .color_alpha{ color: #da2530; }
    .background_color_alpha{ background-color: #da2530 !important; }
    .border_top_color_alpha{ border-top-color: #da2530; }
    .border_bottom_color_alpha{ border-bottom-color: #da2530; }
    .border_right_color_alpha{ border-right-color: #da2530; }
    .border_color_alpha{ border-color: #da2530; }
    .fill_color_alpha{ fill: #da2530; }

    :root{
      --color-value-alpha: #da2530;
    }
  
    .color_beta{ color: #ffffff; }
    .background_color_beta{ background-color: #ffffff !important; }
    .border_top_color_beta{ border-top-color: #ffffff; }
    .border_bottom_color_beta{ border-bottom-color: #ffffff; }
    .border_right_color_beta{ border-right-color: #ffffff; }
    .border_color_beta{ border-color: #ffffff; }
    .fill_color_beta{ fill: #ffffff; }

    :root{
      --color-value-beta: #ffffff;
    }
  
    .color_gamma{ color: #da2530; }
    .background_color_gamma{ background-color: #da2530 !important; }
    .border_top_color_gamma{ border-top-color: #da2530; }
    .border_bottom_color_gamma{ border-bottom-color: #da2530; }
    .border_right_color_gamma{ border-right-color: #da2530; }
    .border_color_gamma{ border-color: #da2530; }
    .fill_color_gamma{ fill: #da2530; }

    :root{
      --color-value-gamma: #da2530;
    }
  
    .color_delta{ color: #ffffff; }
    .background_color_delta{ background-color: #ffffff !important; }
    .border_top_color_delta{ border-top-color: #ffffff; }
    .border_bottom_color_delta{ border-bottom-color: #ffffff; }
    .border_right_color_delta{ border-right-color: #ffffff; }
    .border_color_delta{ border-color: #ffffff; }
    .fill_color_delta{ fill: #ffffff; }

    :root{
      --color-value-delta: #ffffff;
    }
  
    .color_iota{ color: #000000; }
    .background_color_iota{ background-color: #000000 !important; }
    .border_top_color_iota{ border-top-color: #000000; }
    .border_bottom_color_iota{ border-bottom-color: #000000; }
    .border_right_color_iota{ border-right-color: #000000; }
    .border_color_iota{ border-color: #000000; }
    .fill_color_iota{ fill: #000000; }

    :root{
      --color-value-iota: #000000;
    }
  </style>
    
      <style>
        #ALERT{display:block;}
        #HEADER{top:0px;}
        #MEGAPHANTOM{height:0px;}
        #alerts_multisite + #header_multisite #HEADER{top:33px;}
        #megaSuperior_multisite + #header_multisite #HEADER{top:50px;}
        #megaSuperior_multisite + #alerts_multisite #ALERT{top:50px;}
        #megaSuperior_multisite + #alerts_multisite + #header_multisite #HEADER{top:83px;}
        #alerts_multisite + #header_multisite #ALERTPHANTOM{height:33px;}
        #megaSuperior_multisite + #header_multisite #MEGAPHANTOM{height:50px;}
        #megaSuperior_multisite + #alerts_multisite + #header_multisite #MEGAPHANTOM{height:50px;}
        @media (min-width:768px) {
          #megaSuperior_multisite + #alerts_multisite + #header_multisite #MEGAPHANTOM{height:90px;}
          #megaSuperior_multisite + #header_multisite #MEGAPHANTOM{height:90px;}
          #alerts_multisite + #header_multisite #ALERTPHANTOM{height:36px;}
          #megaSuperior_multisite + #header_multisite #HEADER{top:90px;}
          #megaSuperior_multisite + #alerts_multisite #ALERT{top:90px;}
          #megaSuperior_multisite + #alerts_multisite + #header_multisite #HEADER{top:126px;}
          #alerts_multisite + #header_multisite #HEADER{top:36px;}
        }
      </style>
    
    <script>
      var $MICROSITE_INFO = {"id":1600001,"url":"//www.niusdiario.es","name":"Nius Diario","shortName":"","omniture":"Home","colors":{"alpha":"#da2530","beta":"#ffffff","gamma":"#da2530","delta":"#ffffff"},"metaTags":[{"name":"apple-itunes-app","content":"app-id=1520182650, app-argument=niusdiario://","_elapsedSeconds":0.0003},{"http-Equiv":"Content-Language","content":"es","_elapsedSeconds":0.0003},{"http-Equiv":"Content-Type","content":"text/html; charset=UTF-8","_elapsedSeconds":0.0003},{"name":"description","content":"Información de última hora nacional e internacional: política, economía, cultura, deportes, ciencias, tecnología, salud y sociedad.","_elapsedSeconds":0.0003},{"name":"google-site-verification","content":"-b-OVEKAnjbkmPdgc3xhfZQCxinROgFB-SLleyb_Zd0","_elapsedSeconds":0.0003},{"name":"lang","content":"es","_elapsedSeconds":0.0003},{"name":"language","content":"es_ES","_elapsedSeconds":0.0003},{"name":"msvalidate.01","content":"1FC88DBBE91AEE6BA4F2D2993CD5C222","_elapsedSeconds":0.0003},{"property":"og:site_name","content":"Nius Diario","_elapsedSeconds":0.0003}],"siteRss":[{"enable":true,"url":"//www.niusdiario.es/rss.xml","_elapsedSeconds":0.0013}],"micrositeRss":[],"isSite":true,"site":"niusdiario","blockAdBlock":true,"via":"NiusDiario","isRecommendationWidgetEnabled":true,"segment":"niusdiario.es/secciones","alertsEnabled":true,"isLightTheme":true}
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.niusdiario.es";
	$MAINSECTION_INFO['name'] = "Nius Diario";
	$MAINSECTION_INFO['segment'] = "niusdiario.es/secciones";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['isLightTheme'] = true;

      var $BACKGROUND_IMAGE_LINK = "//www.niusdiario.es";
    </script>
  
    <link rel="alternate" type="application/rss+xml" title="RSS Feed for niusdiario" href="//www.niusdiario.es/sociedad/rss.xml" />
    
    <style>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</style>
  
    <style>
    .color_alpha{ color: ; }
    .background_color_alpha{ background-color:  !important; }
    .border_top_color_alpha{ border-top-color: ; }
    .border_bottom_color_alpha{ border-bottom-color: ; }
    .border_right_color_alpha{ border-right-color: ; }
    .border_color_alpha{ border-color: ; }
    .fill_color_alpha{ fill: ; }

    :root{
      --color-value-alpha: ;
    }
  
    .color_beta{ color: ; }
    .background_color_beta{ background-color:  !important; }
    .border_top_color_beta{ border-top-color: ; }
    .border_bottom_color_beta{ border-bottom-color: ; }
    .border_right_color_beta{ border-right-color: ; }
    .border_color_beta{ border-color: ; }
    .fill_color_beta{ fill: ; }

    :root{
      --color-value-beta: ;
    }
  </style>
    
      <style>
        #ALERT{display:block;}
        #HEADER{top:0px;}
        #MEGAPHANTOM{height:0px;}
        #alerts_multisite + #header_multisite #HEADER{top:33px;}
        #megaSuperior_multisite + #header_multisite #HEADER{top:50px;}
        #megaSuperior_multisite + #alerts_multisite #ALERT{top:50px;}
        #megaSuperior_multisite + #alerts_multisite + #header_multisite #HEADER{top:83px;}
        #alerts_multisite + #header_multisite #ALERTPHANTOM{height:33px;}
        #megaSuperior_multisite + #header_multisite #MEGAPHANTOM{height:50px;}
        #megaSuperior_multisite + #alerts_multisite + #header_multisite #MEGAPHANTOM{height:50px;}
        @media (min-width:768px) {
          #megaSuperior_multisite + #alerts_multisite + #header_multisite #MEGAPHANTOM{height:90px;}
          #megaSuperior_multisite + #header_multisite #MEGAPHANTOM{height:90px;}
          #alerts_multisite + #header_multisite #ALERTPHANTOM{height:36px;}
          #megaSuperior_multisite + #header_multisite #HEADER{top:90px;}
          #megaSuperior_multisite + #alerts_multisite #ALERT{top:90px;}
          #megaSuperior_multisite + #alerts_multisite + #header_multisite #HEADER{top:126px;}
          #alerts_multisite + #header_multisite #HEADER{top:36px;}
        }
      </style>
    
    <script>
      var $MICROSITE_INFO = {"id":9311,"url":"//www.niusdiario.es/sociedad/","name":"Sociedad","shortName":"Sociedad","omniture":"Contenido propio","colors":{"alpha":"","beta":""},"metaTags":[{"httpEquiv":"Content-Language","content":"es","_elapsedSeconds":0.001},{"httpEquiv":"Content-Type","content":"text/html; charset=UTF-8","_elapsedSeconds":0.0003},{"name":"description","content":"Últimas noticias de sociedad: actualidad informativa sobre sanidad, educación, igualdad, inmigración y medio ambiente.","_elapsedSeconds":0.0003},{"name":"google-site-verification","content":"-b-OVEKAnjbkmPdgc3xhfZQCxinROgFB-SLleyb_Zd0","_elapsedSeconds":0.0003},{"name":"lang","content":"es","_elapsedSeconds":0.0003},{"name":"language","content":"es_ES","_elapsedSeconds":0.0003},{"property":"og:site_name","content":"Nius Diario","_elapsedSeconds":0.0003}],"siteRss":[],"micrositeRss":[{"enable":true,"url":"//www.niusdiario.es/sociedad/rss.xml","_elapsedSeconds":0.0006}],"isSite":false,"site":"niusdiario","blockAdBlock":true,"via":"NiusDiario","isRecommendationWidgetEnabled":true,"segment":"niusdiario.es/sociedad","alertsEnabled":true}
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.niusdiario.es/sociedad/";
	$MAINSECTION_INFO['name'] = "Sociedad";
	$MAINSECTION_INFO['segment'] = "niusdiario.es/sociedad";
	$MAINSECTION_INFO['alertsEnabled'] = true;

      var $BACKGROUND_IMAGE_LINK = "//www.niusdiario.es/sociedad/";
    </script>
  
        
    <style></style>
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.niusdiario.es/'] = {"id":16000000,"url":"//www.niusdiario.es/","name":"Home","shortName":"","segment":"niusdiario.es/home","alertsEnabled":true,"colors":{},"site":"niusdiario","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inactive"},"blockedByRegister":false,"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.niusdiario.es/";
	$MAINSECTION_INFO['name'] = "Home";
	$MAINSECTION_INFO['segment'] = "niusdiario.es/home";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['newsletter'] = {"state":"inactive"};
	$MAINSECTION_INFO['blockedByRegister'] = false;
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  
    <style></style>
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.niusdiario.es/sociedad/'] = {"id":9311,"url":"//www.niusdiario.es/sociedad/","name":"Sociedad","shortName":"Sociedad","segment":"niusdiario.es/sociedad","alertsEnabled":true,"colors":{},"site":"niusdiario","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inherited","config":{"visibleInBoardsSectionsAutomaticIndex":true,"visibleInEditorialObject":true,"image":{},"_elapsedSeconds":0.0012}},"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.niusdiario.es/sociedad/";
	$MAINSECTION_INFO['name'] = "Sociedad";
	$MAINSECTION_INFO['segment'] = "niusdiario.es/sociedad";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  
    <style></style>
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.niusdiario.es/sociedad/igualdad/'] = {"id":9481,"url":"//www.niusdiario.es/sociedad/igualdad/","name":"Igualdad","shortName":"Igualdad","alertsEnabled":true,"colors":{},"site":"niusdiario","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inherited","config":{"visibleInBoardsSectionsAutomaticIndex":true,"visibleInEditorialObject":true,"image":{},"_elapsedSeconds":0.0008}},"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.niusdiario.es/sociedad/igualdad/";
	$MAINSECTION_INFO['name'] = "Igualdad";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  

        <script type="text/javascript">
            if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){document.write('');}
        </script>

        <noscript>
            <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1792536134202652&ev=ViewMSContent&noscript=1&&url_path=www%2Eniusdiario%2Ees%2Fsociedad%2Figualdad%2Faplicacion%2Dpermite%2Ddonar%2Dcomida%2Dnecesitados%2Dsin%2Dnecesidad%2Dacudir%2Dcolas%2Dhambre%5F18%5F3123495247%2Ehtml&content_cat1=www%2Eniusdiario%2Ees%2Fsociedad%2Figualdad%2F" /><img src="https://b.scorecardresearch.com/p?c1=2&c2=13184057&cv=2.0&cj=1" />  <img src="https://mediaset.d1.sc.omtrdc.net/b/ss/mediasetglobal/1/H.25.4--NS/0?AQB=1&pccr=true&g=none&AQE=1" height="1" width="1" border="0" alt="" /> 
        </noscript>

        <script type="text/javascript" src="https://baul.mediaset.es/dist/assets/omniture/visitorapi.min.js"></script><script type="text/javascript">if(-1===document.cookie.indexOf("consoleDebug="))var console={log:function(){},info:function(){},debug:function(){},warn:function(){},group:function(){},groupEnd:function(){},error:function(){}};</script><script async type="text/javascript" src="https://baul.mediaset.es/dist/testAB.bundle.js?hash=1618672295"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/runtime.bundle.js?hash=1618672295"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/dryPageMultisite.bundle.js?hash=1618672295"></script>
        
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({
      google_ad_client: "ca-pub-4375771486439473",
      enable_page_level_ads: true
    });
  </script>
  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
    <script async src="https://baul.mediaset.es/dist/assets/js/sibbo/prebid_niusdiario.min.js?hash=1615528763"></script>
  
    
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="7VRN7-TTE4X-5RS2A-WGG92-HEMEZ",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"7VRN7-TTE4X-5RS2A-WGG92-HEMEZ",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxakkzoyd3dpza-f-08ee9ec30-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"874356","ak.ai":parseInt("352212",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"9bdfbaf","ak.r":34483,"ak.a2":e,"ak.m":"b","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":60968,"ak.gh":"69.192.0.215","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1618680818","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==WCvwEMhOnXyfYSqdpdPrBGBHLGGEnxwTUTve87DffuVHH9dHnu4UBNjCO0++dK6TYvNLfqlw+fMkH126LcDP8p3lZZ82FHw60mEeRWRrVsMKw+YxoembregD9ead5u6vf6bUO8UgQlEKxVVRX+aYstQJ9kz5Gi99QzIZ77NFbdggO69aWB5fDP/DMQmFi+2Lnbc//ZW5rSXJEuFPTB8HP3aQINCIQiBFuWP1URlFtQxH/2yKDcqLD4BRUhH0+mXauD0AMD0ZYvjMCTKWVKsbp7bsiHDvoI16s4ljHtFtrhpXXqR0eYjuSpJD/4dPTVCPNKxNdQFv7qAptE14SMNPgCu4rkcB2f3Y7noyNYFqCe8c0fy2hLG3SvPgGd6kDfMcN/neyKNmOgZbTCCPELcYEm+2OAvkEc3tSZRInkgRKnQ=","ak.pv":"128","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body class="content">
        <div id="navigation_multisite"><div class="navigation__navigationClass-Gi2A modal__container-3bTh modal__multisite-2UxZ" data-reactroot=""><div class="navigation__navigationHeader-qD2z modal__header-wibh modal__headerReverseDesktop-38xc"><div class="modal__topLeftNode-gnCd"><a class="navigation__prevButton-1L78" draggable="true" href="/" target="_self">PORTADA</a></div><button aria-label="Icon Close" class="modal__close-3gQL controlIcon__icon-k8gh controlIcon__close-2YBy controlIcon__white-emYn controlIcon__button-62jp null" draggable="true"></button></div><div class="navigation__navigationContainer-2R0x"><nav class="navigation__navLeft_list-2EwD"><div class="navigation__submenu_list-S1Zj section groupNavigationList__submenu_list-3S4u"><ul><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/nacional/" target="_self"><span>Nacional</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/nacional/" target="_self">Portada Nacional</a></li><li><a href="/nacional/politica/" target="_self">Política</a></li><li><a href="/nacional/tribunales/" target="_self">Tribunales</a></li><li><a href="/nacional/seguridad/" target="_self">Seguridad</a></li><li><a href="/nacional/casa-real/" target="_self">Casa Real</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/internacional/" target="_self"><span>Internacional</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/internacional/" target="_self">Portada Internacional</a></li><li><a href="/internacional/europa/" target="_self">Europa</a></li><li><a href="/internacional/america-del-norte/" target="_self">Norteamérica</a></li><li><a href="/internacional/latinoamerica/" target="_self">Latinoamérica</a></li><li><a href="/internacional/asia/" target="_self">Asia</a></li><li><a href="/internacional/africa/" target="_self">África</a></li><li><a href="/internacional/oceania/" target="_self">Oceanía</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/economia/" target="_self"><span>Economía</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/economia/" target="_self">Portada Economía</a></li><li><a href="/economia/empresas/" target="_self">Empresas</a></li><li><a href="/economia/vivienda/" target="_self">Vivienda</a></li><li><a href="/economia/consumo/" target="_self">Consumo</a></li><li><a href="/economia/empleo/" target="_self">Empleo</a></li><li><a href="/economia/mercados/" target="_self">Mercados</a></li><li><a href="/economia/motor/" target="_self">Motor</a></li><li><a href="/economia/macroeconomia/" target="_self">Macroeconomía</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/cultura/" target="_self"><span>Cultura</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/cultura/" target="_self">Portada Cultura</a></li><li><a href="/cultura/libros/" target="_self">Libros</a></li><li><a href="/cultura/espectaculos/" target="_self">Espectáculos</a></li><li><a href="/cultura/artes/" target="_self">Artes</a></li><li><a href="/cultura/cine/" target="_self">Cine</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/sociedad/" target="_self"><span>Sociedad</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/sociedad/" target="_self">Portada Sociedad</a></li><li><a href="/sociedad/sanidad/" target="_self">Sanidad</a></li><li><a href="/sociedad/educacion/" target="_self">Educación</a></li><li><a href="/sociedad/medio-ambiente/" target="_self">Medio Ambiente</a></li><li><a href="/sociedad/inmigracion/" target="_self">Inmigración</a></li><li><a href="/sociedad/igualdad/" target="_self">Igualdad</a></li><li><a href="/sociedad/sucesos/" target="_self">Sucesos</a></li><li><a href="/sociedad/trafico/" target="_self">Tráfico</a></li><li><a href="/sociedad/el-tiempo/" target="_self">El Tiempo</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/vida/" target="_self"><span>Vida</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/vida/" target="_self">Portada Vida</a></li><li><a href="/vida/viajar/" target="_self">Viajes</a></li><li><a href="/vida/tendencias/" target="_self">Tendencias</a></li><li><a href="/vida/gente/" target="_self">Gente</a></li><li><a href="/vida/visto-oido/" target="_self">Visto y oído</a></li><li><a href="/vida/gastronomia/" target="_self">Gastronomía</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/salud-y-bienestar/" target="_self"><span>Salud</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/salud-y-bienestar/" target="_self">Portada Salud</a></li><li><a href="/salud-y-bienestar/coaching/" target="_self">Coaching</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/ciencia-y-tecnologia/" target="_self"><span>Ciencia y Tecnología</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/ciencia-y-tecnologia/" target="_self">Portada Ciencia y Tecnología</a></li><li><a href="/ciencia-y-tecnologia/ciencia/" target="_self">Ciencia</a></li><li><a href="/ciencia-y-tecnologia/tecnologia/" target="_self">Tecnología</a></li></ul></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/como/" target="_self"><span>Cómo hacer</span></a></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/loterias-y-sorteos/" target="_self"><span>Loterías y Sorteos</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/loterias-y-sorteos/euromillones/" target="_self">Euromillones</a></li><li><a href="/loterias-y-sorteos/primitiva/" target="_self">Primitiva</a></li><li><a href="/loteria-de-navidad/" target="_self">Lotería de Navidad</a></li></ul></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/deportes/" target="_self"><span>Deportes</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/app.html" target="_self"><span>App</span></a></li></ul></div><div class="navigation__submenu_redes-1lKZ"><div class="navigation__listRedes-11yp"><ul class="groupSocialCoin__container-2A3U"><li><a aria-label="Coin facebook" class="socialCoin__backgroundBlack-2abE socialCoin__coin-1FcU socialCoin__facebook-2BJp socialCoin__default-2LNG" href="https://www.facebook.com/NiusDiario/" rel="nofollow" target="_blank"><i aria-label="Icon facebook" class="socialIcon__icon-bvFw socialIcon__facebook-2rHT socialIcon__white-sEBS"></i></a></li><li><a aria-label="Coin twitter" class="socialCoin__backgroundBlack-2abE socialCoin__coin-1FcU socialCoin__twitter-28sw socialCoin__default-2LNG" href="https://twitter.com/NiusDiario" rel="nofollow" target="_blank"><i aria-label="Icon twitter" class="socialIcon__icon-bvFw socialIcon__twitter-2ak1 socialIcon__white-sEBS"></i></a></li><li><a aria-label="Coin instagram" class="socialCoin__backgroundBlack-2abE socialCoin__coin-1FcU socialCoin__instagram-1jq_ socialCoin__default-2LNG" href="https://www.instagram.com/nius.diario" rel="nofollow" target="_blank"><i aria-label="Icon instagram" class="socialIcon__icon-bvFw socialIcon__instagram-H3-u socialIcon__white-sEBS"></i></a></li></ul></div><div class="navigation__acctions-QDTC"><div class="navigation__offLine-lsrT"><button class="button__button-1-Zh button__ncHeader-L-zV button__small-TFS4 button__hollow-1klp background_color_alpha border_color_alpha"><i aria-label="Icon NcPerfil" class="controlIconSVGComponent__container-3g7i"><svg class="null null fill_color_alpha controlIconSVGComponent__icon-KMJR" height="30px" viewBox="0 0 25 25" width="30px"><path d="M12.5 1C6.16 1 1 6.16 1 12.5c0 3.022 1.18 5.784 3.096 7.834.04.054.087.107.14.148A11.47 11.47 0 0 0 12.5 24C18.84 24 24 18.84 24 12.5S18.84 1 12.5 1zm7.693 18.309c-4.436-1.287-4.583-2.862-4.583-2.875v.033h-.067c.093-.087.187-.18.274-.281 1.83-2.064 1.528-5.603 1.495-5.938-.174-3.672-2.694-4.98-4.805-4.98h-.215c-2.104 0-4.624 1.301-4.805 4.974-.033.328-.342 3.873 1.495 5.937.114.128.24.248.362.362-.101.335-.758 1.655-4.55 2.761a10.23 10.23 0 0 1-2.588-6.809c0-5.67 4.611-10.287 10.287-10.287 5.677 0 10.287 4.611 10.287 10.287.007 2.614-.978 5-2.587 6.816z" fill="null"></path></svg></i><span class="color_alpha">conéctate</span></button></div></div><div class="navigation__policies-5fZs"><ul class="groupSplitText__groupSplitText-2X0O groupSplitText__small-3RYX groupSplitText__textAlign-1ccd"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.niusdiario.es/legal.html" rel="dofollow" target="_blank" title="Aviso legal">Aviso legal</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.niusdiario.es/politica-de-privacidad/" rel="dofollow" target="_blank" title="Política de privacidad">Política de privacidad</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="" href="/cookies.html" target="_self">Cookies</a></li><li class="groupSplitText__elementSplit-Y1m3   "><a class="link__link-1f64" draggable="true" href="//www.niusdiario.es/rss.xml" rel="dofollow" target="_self" title="RSS">RSS</a></li></ul></div></div></nav></div></div></div>
        <div id="megaSuperior_multisite"><div class="megaSuperior__megaContainer-2DQ2" id="MEGASUPERIOR" data-reactroot=""><div class="ads__ad_container-20bh  background_color_zeta"><div id="div-gpt-ad-mega-superior" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 ads__MEGA_SUPERIOR-3VKH" name="MS-AD" data-ms-ad-type="MEGA_SUPERIOR"></div></div></div></div>
        <!-- ESI error -->
        <div id="header_multisite"><div><header class="header__headerMultisiteContainer-1XnT header__headerContainer-1Yv7" id="HEADER"><div class="background_color_beta"><div><div class="background_color_delta"><div class="header__firstHeader-3EHt
            header__black-3iVP
            
            "><div class="header__leftSide-HBv1"><button aria-label="Icon HamburgerMenu" class="header__icon-2kgH undefined  controlIcon__icon-k8gh controlIcon__hamburgerMenu-DKxB controlIcon__black-dLbh controlIcon__button-62jp null" draggable="true"></button><a class="header__logo-fVdn " draggable="true" href="//www.niusdiario.es" target="_self" title="Nius Diario"><img alt="Nius Diario" class="image__image-1sGr" loading="lazy" src="https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=1024" srcSet="https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=1024 1024w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=800 800w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=768 768w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=640 640w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=600 600w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=480 480w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=360 360w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=320 320w"/></a></div><div class="header__centerSide-tbBT"><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><ul class="sectionsGroupMenu__rightSide-14iJ groupSplitText__groupSplitText-2X0O groupSplitText__default-26S4"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/nacional/" rel="dofollow" target="_self">Nacional</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/internacional/" rel="dofollow" target="_self">Internacional</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/economia/" rel="dofollow" target="_self">Economía</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/sociedad/" rel="dofollow" target="_self">Sociedad</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/cultura/" rel="dofollow" target="_self">Cultura</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/vida/" rel="dofollow" target="_self">Vida</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/salud-y-bienestar/" rel="dofollow" target="_self">Salud</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/ciencia-y-tecnologia/" rel="dofollow" target="_self">Ciencia y Tec.</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/deportes/" rel="dofollow" target="_self">Deportes</a></div></li><li class="groupSplitText__elementSplit-Y1m3  groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/como/" rel="dofollow" target="_self">Cómo hacer</a></div></li></ul></div></div></div></div></div><div class="header__rightSide-3j5s"><button aria-label="Icon Search" class="header__icon-2kgH  header__iconSearch-3DtC undefined controlIcon__icon-k8gh controlIcon__search-1R2c controlIcon__black-dLbh controlIcon__button-62jp null" draggable="true"></button></div></div></div><div class="header__contSecondHeader-UGeJ background_color_delta"><div class="header__black-3iVP header__secondHeader-3MG5 "><div class="header__leftSide-HBv1"><button aria-label="Icon HamburgerMenu" class="header__icon-2kgH undefined header__visibleUntilDesktop-2I7u controlIcon__icon-k8gh controlIcon__hamburgerMenu-DKxB controlIcon__black-dLbh controlIcon__button-62jp null" draggable="true"></button></div><div class="header__centerSide-tbBT header__leftAlignOnlyDesktop-sgvF"><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><span class="sectionsGroupMenu__leftSide-3FpN"><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="//www.niusdiario.es/sociedad/" target="_self">Sociedad</a></div></span></div><i aria-label="Icon Arrow Right" class="groupSpanSeparator__icon-1VvH header__separator-2mz3 controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i><div class="groupSpanSeparator__container_div-tAZ4"><ul class="sectionsGroupMenu__rightSide-14iJ groupSplitText__groupSplitText-2X0O groupSplitText__default-26S4"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/sociedad/sanidad/" rel="dofollow" target="_self">Sanidad</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/sociedad/educacion/" rel="dofollow" target="_self">Educación</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/sociedad/medio-ambiente/" rel="dofollow" target="_self">Medio Ambiente</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/sociedad/inmigracion/" rel="dofollow" target="_self">Inmigración</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/sociedad/igualdad/" rel="dofollow" target="_self">Igualdad</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/sociedad/sucesos/" rel="dofollow" target="_self">Sucesos</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/sociedad/trafico/" rel="dofollow" target="_self">Tráfico</a></div></li><li class="groupSplitText__elementSplit-Y1m3  groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/sociedad/el-tiempo/" rel="dofollow" target="_self">El Tiempo</a></div></li></ul></div></div></div></div><a class="header__logo-fVdn header__visibleUntilDesktop-2I7u" draggable="true" href="//www.niusdiario.es" target="_self" title="Nius Diario"><img alt="Nius Diario" class="image__image-1sGr" loading="lazy" src="https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=1024" srcSet="https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=1024 1024w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=800 800w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=768 768w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=640 640w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=600 600w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=480 480w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=360 360w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=320 320w"/></a></div><div class="header__rightSide-3j5s"><button aria-label="Icon Search" class="header__icon-2kgH  header__iconSearch-3DtC header__visibleUntilDesktop-2I7u controlIcon__icon-k8gh controlIcon__search-1R2c controlIcon__black-dLbh controlIcon__button-62jp null" draggable="true"></button></div></div></div></div></div><div><div class="header__progress_bar-1FQE progressBar__progress_bar-rSWP background_color_beta"><span class="progressBar__percentage-3VkI" style="width:0%"></span></div></div><div id="GANDALF"></div></header><div class="header__phantom-11TQ"><div id="MEGAPHANTOM"></div><div id="ALERTPHANTOM"></div><div class="header__firstHeader-3-sX"></div><div class="header__border-26vP"></div><div class="header__secondHeader-14m9"></div><div class="header__progress_bar-1FQE"></div><div class=""></div></div><div id="FRODO"></div></div></div>
        
        <div id="article_multisite"><div class="article__wrapper_container-2s1w global__container_no_padding-mg2b article__wrapper_container_art-3DXR background_color_zeta" data-reactroot=""><div class="adsGroupTop__container-32TY background_color_zeta"><div class="adsGroupTop__billboard-1r4Z"><div class="ads__ad_container-20bh ads__ad_container_billboard-3C4O  background_color_zeta"><div id="div-gpt-ad-billboard-3123495247" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 ads__BILLBOARD-1Ycp" name="MS-AD" data-ms-ad-type="BILLBOARD"></div></div></div><div class="adsGroupTop__sky_left-38fp"><div class="ads__ad_container-20bh  background_color_zeta"><div id="div-gpt-ad-sky-left-3123495247" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" name="MS-AD" data-ms-ad-type="SKY_IZQ"></div></div></div><div class="adsGroupTop__sky_right-5Yf9"><div class="ads__ad_container-20bh  background_color_zeta"><div id="div-gpt-ad-sky-right-3123495247" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" name="MS-AD" data-ms-ad-type="SKY_DER"></div></div></div><div><div class="ads__ad_container-20bh  background_color_zeta"><div id="div-gpt-ad-flotante-3123495247" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" name="MS-AD" data-ms-ad-type="FLOTANTE"></div></div></div><div><div class="ads__ad_container-20bh  background_color_zeta"><div id="div-gpt-ad-flotante-aux-3123495247" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" name="MS-AD" data-ms-ad-type="FLOTANTE_AUX"></div></div></div></div><div class="article__container-1ad6 background_color_zeta"><div class="article__head-2Csu"><div class="breadcrumbs__content_breadcrum-LTjy background_color_zeta"><ul class="breadcrumbs__list_breadcrum-rTDu"><li class="breadcrumbs__item_breadcrum-xGrQ"><a class="breadcrumbs__no_active-HsiK" href="/" target="_self">Portada</a><span class="breadcrumbs__bar-2DJ2"></span></li><li class="breadcrumbs__item_breadcrum-xGrQ"><a class="breadcrumbs__no_active-HsiK" href="//www.niusdiario.es/sociedad/" target="_self">Sociedad</a><span class="breadcrumbs__bar-2DJ2"></span></li><li class="breadcrumbs__item_breadcrum-xGrQ"><a class="breadcrumbs__active-2sgr color_alpha" href="/sociedad/igualdad/" target="_self">Igualdad</a></li></ul></div><h1 class="site_font title__main_title-3ziG article__title-V0GI color_eta">Una aplicación permite donar comida a necesitados sin necesidad de acudir a las colas del hambre</h1><div class="article__headerArticle-2BeO"><div class="article__shared_bar_article-Pkjv"><div class="numberShares__numberShares-LZ3P"></div><ul><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5"><span class="shareButton__icon_white_facebook-36At shareButton__background_facebook-vcBC"></span></button></li><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5"><span class="shareButton__icon_white_twitter-CeYP shareButton__background_twitter-1ByH"></span></button></li><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5 shareButton__mobile_only-V2RJ"><span class="shareButton__icon_white_whatsapp-nkHS shareButton__background_whatsapp-9Q5Q"></span></button></li><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5 shareButton__mobile_only-V2RJ"><span class="shareButton__icon_white_fmessenger-w6C5 shareButton__background_fmessenger-2K9F"></span></button></li></ul></div><div class="article__authorComponent-1z6L authorComponent__content-3hIS"><a class="authorComponent__link-1FbN" draggable="true" href="//www.niusdiario.es/autores/carlos-pla/" target="_self"><span class="authorComponent__contentImage-2JPq"><img alt="Carlos Plá" class="authorComponent__image-2W4L image__image-1sGr" loading="lazy" sizes="86px" src="https://album.mediaset.es/cimg/1010/2019/10/31/Carlos2ok_178b.jpg?w=1024" srcSet="https://album.mediaset.es/cimg/1010/2019/10/31/Carlos2ok_178b.jpg?w=1024 1024w, https://album.mediaset.es/cimg/1010/2019/10/31/Carlos2ok_178b.jpg?w=800 800w, https://album.mediaset.es/cimg/1010/2019/10/31/Carlos2ok_178b.jpg?w=768 768w, https://album.mediaset.es/cimg/1010/2019/10/31/Carlos2ok_178b.jpg?w=640 640w, https://album.mediaset.es/cimg/1010/2019/10/31/Carlos2ok_178b.jpg?w=600 600w, https://album.mediaset.es/cimg/1010/2019/10/31/Carlos2ok_178b.jpg?w=480 480w, https://album.mediaset.es/cimg/1010/2019/10/31/Carlos2ok_178b.jpg?w=360 360w, https://album.mediaset.es/cimg/1010/2019/10/31/Carlos2ok_178b.jpg?w=320 320w"/></span></a><div class="authorComponent__info-3Wst"><span class="authorComponent__gray-1sqs authorComponent__contentAuthor-1aEV"><a class="authorComponent__link-1FbN authorComponent__linkAuthor-3nL4" draggable="true" href="//www.niusdiario.es/autores/carlos-pla/" target="_self"><span class="authorComponent__gray-1sqs autor-nombre">Carlos Plá</span></a><span class="authorComponent__bullet-1SdV"></span><span class="articulo-localizacion">Valencia</span></span><time class="authorComponent__gray-1sqs authorComponent__content_time-2aNz" dateTime="2021-04-17T18:44:57+02:00"><span class="authorComponent__content_Date-2SZe"><span>17/04/2021</span><span class="authorComponent__bullet-1SdV"></span><span>18:44h.</span></span></time></div></div></div><div class="embeddedOpeningItem__container-2FeZ embeddedOpeningItem__landscape-3igB"><div class="authorImage__content-wrix"><img title="COLAS DEL HAMBRE MESTALLA CAPTURA" class="authorImage__author_image__full-1Zi8" loading="lazy" src="https://album.mediaset.es/eimg/10000/2021/03/24/clipping_mI9izQ_182a.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/10000/2021/03/24/clipping_mI9izQ_182a.jpg?w=1024 1024w, https://album.mediaset.es/eimg/10000/2021/03/24/clipping_mI9izQ_182a.jpg?w=800 800w, https://album.mediaset.es/eimg/10000/2021/03/24/clipping_mI9izQ_182a.jpg?w=768 768w, https://album.mediaset.es/eimg/10000/2021/03/24/clipping_mI9izQ_182a.jpg?w=640 640w, https://album.mediaset.es/eimg/10000/2021/03/24/clipping_mI9izQ_182a.jpg?w=600 600w, https://album.mediaset.es/eimg/10000/2021/03/24/clipping_mI9izQ_182a.jpg?w=480 480w, https://album.mediaset.es/eimg/10000/2021/03/24/clipping_mI9izQ_182a.jpg?w=360 360w, https://album.mediaset.es/eimg/10000/2021/03/24/clipping_mI9izQ_182a.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="COLAS DEL HAMBRE MESTALLA CAPTURA" role=""/></div></div><div class="article__articleFooter-3szv"><span class="article__info-2NNl">Cola de personas esperando su turno en el Estadio de Mestalla para recibir alimentos</span><span class="article__author-2ubj">NIUS</span></div></div><article class="article__body-1Wva article__body_art-27p9"><div class="article__contentSidebar-3yHN"><div class="site_font summaryElement__content_opening-3-14"><ul class="summaryElement__list-Ckel"><li class="summaryElement__list_item-1otK"><span class="summaryElement__bullet-3BPB"></span><h2 class="summaryElement__summary-1GvW">La start up ha creado una aplicación y unos terminales que permiten realizar donaciones económicas que los bancos de alimentos</h2></li><li class="summaryElement__list_item-1otK"><span class="summaryElement__bullet-3BPB"></span><h2 class="summaryElement__summary-1GvW">Los beneficiarios reciben una tarjeta monedero con la que pueden comprar lo que necesitan en el supermercado</h2></li><li class="summaryElement__list_item-1otK"><span class="summaryElement__bullet-3BPB"></span><h2 class="summaryElement__summary-1GvW">El proyecto se puso en marcha en Castellón el año pasado y se va a extender a Valencia, Alicante, Muria, Tarragona y Córdoba por el momento</h2></li></ul></div><div><p class="color_eta">La imagen de <strong>centenares de personas esperando pacientemente en una larga cola para recibir una bolsa con alimentos</strong>, se ha convertido en una escena habitual en numerosas ciudades y pueblos de toda España.
</p></div><div class="article__first_doblerroba_ART-29xd"><div class="ads__ad_container-20bh ads__ad_container_roba-3QcB  background_color_zeta"><div id="div-gpt-ad-roba-1-3123495247" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 ads__ROBA_POS1-XzRi" name="MS-AD" data-ms-ad-type="ROBA_POS1"></div></div></div><div><p class="color_eta">La <strong>crisis financiera de 2008</strong> sacudió con fuerza la economía de numerosas familias y comenzó la proliferación de las conocidas como <strong>colas del hambre</strong>.
</p></div><div><p class="color_eta">Tras superar ese cataclismo y la llegada de una cierta recuperación económica, la donación de alimentos comenzaba a remitir, pero <strong>el estallido de la pandemia de la Covid-19 ha provocado un resurgir de estas filas interminables</strong> de ciudadanos que vuelven a necesitar de ayuda para llevar un plato de comida a sus casas y que lo consiguen gracias a la labor incansable de los bancos de alimentos y de numerosas ONG.
</p></div><div><p class="color_eta">Sin embargo, al duro golpe de quedarse sin trabajo y sin ingresos, las personas que sufren esta situación se ven <strong>obligadas a exponerse públicamente, en plena calle</strong> para obtener una ayuda que necesitan con urgencia.
</p></div><div class="article__second_doblerroba_ART-mHir"><div class="ads__ad_container-20bh ads__ad_container_roba-3QcB  background_color_zeta"><div id="div-gpt-ad-roba-2-3123495247" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 ads__ROBA_POS2-3o1o" name="MS-AD" data-ms-ad-type="ROBA_POS2"></div></div></div><div><p class="color_eta">Unas colas del hambre que pueden tener los días contados gracias a un <strong>innovador proyecto de una empresa tecnológica de que trata de dignificar este proceso de donación</strong> y ofrecer a los bancos de alimentos una nueva opción para recaudar dinero y atender a las personas que reclaman su ayuda.
</p></div><div><div class="embeddedBodyItem__authorImage-3_6D"><div class="authorImage__content-wrix"><img title="" class="authorImage__author_image__full-1Zi8" loading="lazy" src="https://album.mediaset.es/eimg/10000/2021/04/16/clipping_oJNuku_dbc3.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/10000/2021/04/16/clipping_oJNuku_dbc3.jpg?w=1024 1024w, https://album.mediaset.es/eimg/10000/2021/04/16/clipping_oJNuku_dbc3.jpg?w=800 800w, https://album.mediaset.es/eimg/10000/2021/04/16/clipping_oJNuku_dbc3.jpg?w=768 768w, https://album.mediaset.es/eimg/10000/2021/04/16/clipping_oJNuku_dbc3.jpg?w=640 640w, https://album.mediaset.es/eimg/10000/2021/04/16/clipping_oJNuku_dbc3.jpg?w=600 600w, https://album.mediaset.es/eimg/10000/2021/04/16/clipping_oJNuku_dbc3.jpg?w=480 480w, https://album.mediaset.es/eimg/10000/2021/04/16/clipping_oJNuku_dbc3.jpg?w=360 360w, https://album.mediaset.es/eimg/10000/2021/04/16/clipping_oJNuku_dbc3.jpg?w=320 320w" sizes="(min-width: 960px) 634px, 100vw" alt="foto Kilian y Josevi  2" role=""/><div class="authorImage__articleFooter-1p7v"><span class="authorImage__info-1wvV">José Vicente Vilarroig y Killian Zaragozá los creadores de este proyecto</span><span class="authorImage__author-1ZOs">NIUS</span></div></div></div></div><div><p class="color_eta"><strong>“Nadie sin su ración diaria”</strong> es el nombre de esta idea desarrollada por dos jóvenes ingenieros de Castellón, <strong>Killian Zaragozá y José Vicente Vilarroig</strong>, que se vale de la tecnología para digitalizar el sistema de donaciones de alimentos y favorece la inclusión social de las personas que sufren la necesidad de recibir la ayuda alimentaria
</p></div><div><h3 class="embeddedBodyItem__paragraph-2A5w embeddedBodyItem__h3_title-1fk3 site_font">App y máquinas de donaciones</h3></div><div><p class="color_eta">Para poder realizar estas aportaciones económicas <strong>se han desarrollados dos mecanismos</strong>. Una app que se puede descargar tanto en Android como Apple (<strong>https://app.nadiesinsuraciondiaria.es</strong>), y unos terminales que se ubicarán en los supermercados.
</p></div><div><p class="color_eta">A través de la App, <strong>los donantes realizarán su aportación seleccionando a través de un catálogo simbólico de todo tipo de alimentos e higiene personal</strong>, y el monto económico lo dona a la Federación Española de Bancos de Alimentos, que son los receptores de la ayuda. “La aplicación detecta por geolocalización el lugar desde donde has realizado la donación y la Federación de Banco de Alimento realiza unas tarjetas monedero con una cantidad económica que reparte al banco de alimentos de donde proviene la donación”, explica Killian Zaragozá.
</p></div><div><div class="embeddedBodyItem__authorImage-3_6D"><div class="authorImage__content-wrix"><img title="" class="authorImage__author_image__full-1Zi8" loading="lazy" src="https://album.mediaset.es/eimg/10000/2021/04/16/clipping_OdWDIl_2753.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/10000/2021/04/16/clipping_OdWDIl_2753.jpg?w=1024 1024w, https://album.mediaset.es/eimg/10000/2021/04/16/clipping_OdWDIl_2753.jpg?w=800 800w, https://album.mediaset.es/eimg/10000/2021/04/16/clipping_OdWDIl_2753.jpg?w=768 768w, https://album.mediaset.es/eimg/10000/2021/04/16/clipping_OdWDIl_2753.jpg?w=640 640w, https://album.mediaset.es/eimg/10000/2021/04/16/clipping_OdWDIl_2753.jpg?w=600 600w, https://album.mediaset.es/eimg/10000/2021/04/16/clipping_OdWDIl_2753.jpg?w=480 480w, https://album.mediaset.es/eimg/10000/2021/04/16/clipping_OdWDIl_2753.jpg?w=360 360w, https://album.mediaset.es/eimg/10000/2021/04/16/clipping_OdWDIl_2753.jpg?w=320 320w" sizes="(min-width: 960px) 634px, 100vw" alt="App Nadie sin su ración diaria" role=""/><div class="authorImage__articleFooter-1p7v"><span class="authorImage__info-1wvV">Un usuario de la aplicación hace una donación desde el móvil</span><span class="authorImage__author-1ZOs">NIUS</span></div></div></div></div><div><p class="color_eta">Unas <strong>tarjetas</strong> que distribuirán los bancos de alimentos según sus criterios y que <strong>permitirán a los beneficiarios adquirir lo que necesitan directamente en los supermercados</strong> colaboradores. “Queremos acabar con ese estigma social y que las personas que necesitan de ayuda alimenticia no tengan que pasar por las colas del hambre y puedan hacer una cola como cualquier persona en el supermercado para comprar su comida”, señala Zaragozá
</p></div><div><p class="color_eta">Por el momento, ya se han sumado a esta iniciativa <strong>grandes cadenas</strong> como Consum, Mercadona, Carrefour y ECI.
</p></div><div><p class="color_eta">La otra forma desarrollada para poder realizar estas donaciones, es a través de unos<strong> terminales que van a ir recorriendo los diferentes supermercados adheridos</strong>, que estarán atendidas por voluntarios de los bancos de alimentos y que permitirán a aquellos que lo deseen realizar en el momento sus aportaciones económicas.
</p></div><div><div class="embeddedBodyItem__authorImage-3_6D"><div class="authorImage__content-wrix"><img title="" class="authorImage__author_image__full-1Zi8" loading="lazy" src="https://album.mediaset.es/eimg/10000/2021/04/16/clipping_k7Pee6_42f7.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/10000/2021/04/16/clipping_k7Pee6_42f7.jpg?w=1024 1024w, https://album.mediaset.es/eimg/10000/2021/04/16/clipping_k7Pee6_42f7.jpg?w=800 800w, https://album.mediaset.es/eimg/10000/2021/04/16/clipping_k7Pee6_42f7.jpg?w=768 768w, https://album.mediaset.es/eimg/10000/2021/04/16/clipping_k7Pee6_42f7.jpg?w=640 640w, https://album.mediaset.es/eimg/10000/2021/04/16/clipping_k7Pee6_42f7.jpg?w=600 600w, https://album.mediaset.es/eimg/10000/2021/04/16/clipping_k7Pee6_42f7.jpg?w=480 480w, https://album.mediaset.es/eimg/10000/2021/04/16/clipping_k7Pee6_42f7.jpg?w=360 360w, https://album.mediaset.es/eimg/10000/2021/04/16/clipping_k7Pee6_42f7.jpg?w=320 320w" sizes="(min-width: 960px) 634px, 100vw" alt="foto explicacion voluntaria a donante" role=""/><div class="authorImage__articleFooter-1p7v"><span class="authorImage__info-1wvV">Una voluntaria ayuda a una donante a realizar su aplicación en un terminal</span><span class="authorImage__author-1ZOs">NIUS</span></div></div></div></div><div><p class="color_eta">Tanto en uno como en otro sistema, los donantes reciben un <strong>código de seguimiento que permite saber el destino de la donación</strong>, si ha llegado al banco de alimentos, si se ha transformado en una tarjeta y si por último ha llegado a una persona. “Este sistema certifica que tu dinero llega a una persona de forma transparente y ofrecer esa confianza a los donantes”, señala Killian Zaragozá.
</p></div><div><h3 class="embeddedBodyItem__paragraph-2A5w embeddedBodyItem__h3_title-1fk3 site_font">Romper con la estacionalidad de las donaciones</h3></div><div><p class="color_eta">Los bancos de alimentos <strong>necesitan a diario grandes cantidades de alimentos para poder atender a la creciente demanda</strong> que reciben. Para obtener estos miles de toneladas de comida, organizan a lo largo del año diferentes iniciativas, la más importante la Gran Recogida de Alimentos, para llenar sus almacenes. Sin embargo, este sistema provoca que haya épocas de abundancia y otras de escasez.
</p></div><div><p class="color_eta">El cambio del paradigma digital que supone “Nadie sin su ración diaria” permite acabar con la estacionalidad de las donaciones. Con este sistema <strong>los bancos pueden recibir cada día aportaciones económicas</strong> que les facilita la organización de sus recursos para llegar al mayor número de beneficiarios.
</p></div><div><p class="color_eta">Después de 3 años de desarrollo <strong>el proyecto arrancó el pasado mes de agosto en Castellón</strong> y en estos meses ya se han recaudado 100.000 euros que el banco de alimentos de la provincia ha distribuido en 1.500 tarjetas.
</p></div><div><p class="color_eta">Además, han conseguido un <strong>aumento de la donación media</strong>, que con este sistema ronda los 20 euros, mientras que con la recogida de alimentos se estima en 2,5 euros.
</p></div><div><p class="color_eta">El éxito de esta primera experiencia ha permitido la <strong>expansión del proyecto</strong> en los próximos días a otras cinco provincias, <strong>Valencia, Alicante, Murcia, Tarragona y Cartagena</strong>, aunque el objetivo es llegar a toda España. “Vamos creciendo poco a poco para hacerlo bien y dar respuesta a los Bancos de Alimentos y a las personas que necesitan la ayuda”, señala Killian Zaragozá.
</p></div><div class="editorialSupport__container-2iOT editorialSupport__isPaddingEnabled-2UFJ"><h4 class="editorialSupport__title-2W3x">MÁS</h4><ul class="editorialSupport__list-MCK2 null"><li class="editorialSupport__item-1ECu"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest--mJy border_color_alpha" draggable="true" href="/sociedad/igualdad/espanoles-jovenes-nuevas-caras-colas-hambre-reparto-comida-valencia_18_3122970224.html" target="_self">Españoles y jóvenes en las colas del hambre por la covid: “De dónde saco yo para que a mi hijo no le falte de nada”</a> </h4></li><li class="editorialSupport__item-1ECu"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest--mJy border_color_alpha" draggable="true" href="/sociedad/igualdad/crecen-colas-hambre-reparto-alimentos-valencia-semana-santa-sin-comedor-colegio-no-comida-ninos_18_3115620087.html" target="_self">Crecen las colas del hambre en Semana Santa: “Sin el comedor del colegio no podemos alimentar a los niños”</a> </h4></li><li class="editorialSupport__item-1ECu"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest--mJy border_color_alpha" draggable="true" href="/internacional/europa/colas-hambre-milan-nueva-pobreza-urbana_18_3112470345.html" target="_self">Las colas del hambre en Milán o la nueva pobreza urbana</a> </h4></li></ul></div><div class="article__content_blogcard-1PnU"></div><div class="article__content_blogcard_aux-1xTA"></div><div class="article__taboola_content-2M0J"><div id="-1"></div></div></div></article></div></div></div>
        <div id="footer_multisite"><footer class="footer__container-3am2" data-reactroot=""><div id="BALROG"></div><div class="footer__cnt_footer__services-oEYw"><div class="footer__footer__services-3SZ3"><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Más noticias de...<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="/nacional/politica/" class="" target="_self">Política</a></li><li class="footer__list_item-25BY"><a href="/sociedad/sucesos/" class="" target="_self">Sucesos</a></li><li class="footer__list_item-25BY"><a href="/economia/motor/" class="" target="_self">Motor</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Sigue navegando...<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="/como/" class="" target="_self">Cómo hacer</a></li><li class="footer__list_item-25BY"><a href="/loterias-y-sorteos/" class="" target="_self">Loterías y Sorteos</a></li><li class="footer__list_item-25BY"><a href="/ciencia-y-tecnologia/ciencia/" class="" target="_self">Ciencia y salud</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Temas<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="//www.niusdiario.es/tags/coronavirus-wuhan/" class="" target="_self">Coronavirus</a></li><li class="footer__list_item-25BY"><a href="//www.niusdiario.es/tags/coronavirus-espana/" class="" target="_self">Coronavirus en España</a></li><li class="footer__list_item-25BY"><a href="//www.niusdiario.es/tags/confinamiento/" class="" target="_self">Confinamiento</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Corporativo<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="//www.niusdiario.es/codigo-etico/" class="" target="_self">Código Ético</a></li><li class="footer__list_item-25BY"><a href="//www.mediaset.es/contacta.html" class="" target="_blank">Contacto</a></li><li class="footer__list_item-25BY"><a href="https://www.publiesp.es/" class="" target="_self">Publiespaña</a></li><li class="footer__list_item-25BY"><a href="//www.niusdiario.es/app.html" class="" target="_self">App oficial NIUS Diario</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Mediaset<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="//www.telecinco.es/" class="" target="_blank">Telecinco</a></li><li class="footer__list_item-25BY"><a href="//www.cuatro.com/" class="" target="_blank">Cuatro</a></li><li class="footer__list_item-25BY"><a href="//www.mitele.es" class="" target="_self">Mitele</a></li><li class="footer__list_item-25BY"><a href="//www.uppers.es/" class="" target="_blank">Uppers</a></li></ul></dt></dl></div></div><div class="footer__footer__mediaset-3GKF"><a href="//www.mediaset.es" class=" icon__logo_mediaset-d4iL"></a><span class=""></span></div><div class="footer__footer__channels-3jaP"><div><ul class="footer__logo_list-q_oe"><li class="footer__list_item-25BY"><a href="//www.telecinco.es" rel="nofollow" class=" icon__logo_telecinco_grey-Vezx" target="_blank">Telecinco</a></li><li class="footer__list_item-25BY"><a href="//www.cuatro.com" rel="nofollow" class=" icon__logo_cuatro_grey-32ka" target="_blank">Cuatro</a></li><li class="footer__list_item-25BY"><a href="//www.factoriadeficcion.com" rel="nofollow" class=" icon__logo_fdf_grey-CTYG" target="_blank">Factoría de Ficcion</a></li><li class="footer__list_item-25BY"><a href="http://www.boing.es" rel="nofollow" class=" icon__logo_boing_grey-BzWu" target="_blank">Boing</a></li><li class="footer__list_item-25BY"><a href="//www.energytv.es" rel="nofollow" class=" icon__logo_energy_grey-TGYW" target="_blank">Energy</a></li><li class="footer__list_item-25BY"><a href="//www.divinity.es" rel="nofollow" class=" icon__logo_divinity_grey-11ZS" target="_blank">Divinity</a></li><li class="footer__list_item-25BY"><a href="//www.bemad.es" rel="nofollow" class=" icon__logo_bemad_grey-2JCj" target="_blank">BeMad</a></li><li class="footer__list_item-25BY"><a href="//www.eltiempohoy.es" rel="nofollow" class=" icon__logo_eltiempohoy_grey-3FQ-" target="_blank">El Tiempo Hoy</a></li><li class="footer__list_item-25BY"><a href="//www.mitele.es" rel="nofollow" class=" icon__logo_mitele_grey-2G7A" target="_blank">MiTele</a></li><li class="footer__list_item-25BY"><a href="//www.mtmad.es" rel="nofollow" class=" icon__logo_mtmad_grey-35Al" target="_blank">MtMad</a></li><li class="footer__list_item-25BY"><a href="//www.yasss.es" rel="nofollow" class=" icon__logo_yasss_grey-2swd" target="_blank">Yasss</a></li><li class="footer__list_item-25BY"><a href="//www.uppers.es" rel="nofollow" class=" icon__logo_uppers_grey-DEqx" target="_blank">Uppers</a></li><li class="footer__list_item-25BY"><a href="https://www.niusdiario.es/" rel="nofollow" class=" icon__logo_niusdiario_grey-1aFH" target="_blank">Nius Diario</a></li><li class="footer__list_item-25BY"><a href="//www.telecinco.es/t5cinema/" rel="nofollow" class=" icon__logo_telecincocinema_grey-jgr9" target="_blank">Telecinco Cinema</a></li><li class="footer__list_item-25BY"><a href="//www.mediaset.es/12meses/" rel="nofollow" class=" icon__logo_12meses_grey-1jIX" target="_blank">12 Meses</a></li><li class="footer__list_item-25BY"><a href="http://www.atlas-news.com" rel="nofollow" class=" icon__logo_atlas_grey-1w4L" target="_blank">Atlas</a></li><li class="footer__list_item-25BY"><a href="http://www.publiesp.es" rel="nofollow" class=" icon__logo_publispana_grey-1NTw" target="_blank">Publiespaña</a></li><li class="footer__list_item-25BY"><a href="https://sales.mediaset.es/" rel="nofollow" class=" icon__logo_mediterraneo_grey-12v8" target="_blank">Mediterráneo</a></li><li class="footer__list_item-25BY"><a href="http://www.eldesmarque.es" rel="nofollow" class=" icon__logo_eldesmarque_grey-3-37" target="_blank">El Desmarque</a></li></ul></div></div><div><ul><ul class="footer__groupSplitText-2SB7 groupSplitText__groupSplitText-2X0O groupSplitText__small-3RYX groupSplitText__textAlign-1ccd"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.niusdiario.es/legal.html" target="_blank">Aviso legal</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.niusdiario.es/politica-de-privacidad/" target="_blank">Política de privacidad</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><button class="link__button-2pAO" draggable="true" target="_self">Cookies</button></li><li class="groupSplitText__elementSplit-Y1m3   "><a class="link__link-1f64" draggable="true" href="//www.niusdiario.es/rss.xml" target="_self">RSS</a></li></ul></ul><div class="footer__copyright-n9fH">Copyright © Conecta 5 Telecinco, S. A. 2021 Todos los derechos reservados</div><div class="footer__end_credits-EJwI"><span>By<a href="//www.megamedia.es" class=" icon__logo_megamedia-1BnN" target="_blank"></a></span></div></div><div id="adsFooter" style="position:absolute;top:-2000px;left:-2000px"><div id="google_ads_iframe_/20370287687//otracosa_3__container__" style="border:0px none;display:inline-block;width:970px;height:250px"><iframe frameBorder="0" src="about:blank" id="google_ads_iframe_/20370287687//home_3" title="3rd party ad content" name="" scrolling="no" marginWidth="0" marginHeight="0" width="970" height="250" data-is-safeframe="true" style="border:0px;vertical-align:bottom"></iframe></div></div></footer></div>

        <script type="text/javascript"> window.$REACTBASE_STATE.megaSuperior_multisite = {"model":{"pv":null},"page":{"pageType":null,"isAlertClosed":true,"isNavigationClosed":true,"isSearchModalOpened":false,"isHeaderCollapsed":false,"isMegabannerClosed":false,"microsite":{"id":-1,"url":"","name":"","shortName":"","omniture":"","metaTags":[],"siteRss":[],"micrositeRss":[],"isSite":true,"site":"","blockAdBlock":true,"via":"","isRecommendationWidgetEnabled":true,"alertsEnabled":false},"mainsection":{"id":-1,"url":"","name":"","shortName":"","alertsEnabled":false,"site":"","backgroundImage":{},"smallLogo":{},"newsletter":{}},"lastSites":[],"user":{"isLogged":false,"firstName":"","lastName":"","photoURL":"","thumbnailURL":"","gender":"","UID":null,"signatureTimestamp":null,"UIDSignature":null},"location":"","gigyaCategoryID":"","adsInfoVisible":false,"headerBackgroundImageUrl":null,"megabannerHeight":0,"isNewsletterPopupVisible":false,"serverModules":[],"isAdviceLoginOpened":false,"isAdviceRegisterOpened":false,"isAdviceAnonymousOpened":false,"isCookiePanelOpened":false,"isBlokedByRegisterModalVisible":false,"clientConfig":{},"modalModulesVisibles":[],"isSubsAvailableModalOpened":false,"subsAvailableTextModal":""}} </script>
        <!-- ESI error -->
        <script type="text/javascript">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</script>
        <script type="text/javascript">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</script>
        
        <script type="text/javascript">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</script>
        <script type="text/javascript">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</script>

        <script type="text/javascript"> window.$REACTBASE_STATE.serverModules.push({"name":"adsInfo/multisite","data":{"title":"Desactiva tu adblocker en nuestra web para disfrutar el contenido","description":"<p><strong>1.</strong>-&nbsp;Pulsa el icono del adblocker.</p><p><strong>2.</strong>-&nbsp;Selecciona \"No actuar en páginas de este dominio\" (o similar). También puedes pulsar el botón \"Activado en este sitio\" o \"Pausar adblocker\".</p><p><strong>3.-</strong>&nbsp;Pulsa el botón \"Refrescar\" de tu navegador para ver el contenido que querías visualizar.</p>","src":""}} ) </script><script type="text/javascript"> window.$REACTBASE_STATE.serverModules.push({"name":"cookiesAlert/multisite","data":{"text":"<p>Este sitio web utiliza cookies propias y de terceros con fines analíticos y para mostrarte publicidad personalizada (recopilan datos sobre tus gustos y perfil).</p>\n<p>Si continúas navegando por el sitio, estás aceptando su uso.</p>\n<p>Puedes rechazar la utilización de cookies u obtener más información al respecto en nuestra <a href=\"/cookies.html\">Política de Cookies</a></p>\n<p>A través de cualquiera de las páginas webs del Grupo tiene la opción de personalizar las cookies tal y como desee.</p>"}} ) </script>
        <div id="pageMultisite"><div data-reactroot><span></span></div></div>

        <script type="text/javascript">            !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function()
            {q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function()
            {return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)
            [0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
        </script><script type="text/javascript">      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64164;// ACCOUNT NUMBER
      _sf_async_config.domain = 'niusdiario.es';// DOMAIN
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
</script><script type="text/javascript">    function insertarCSS(href, hashID, insertHash){
        var cssElement = document.createElement("link");
        cssElement.rel = "stylesheet";
        if(insertHash && (href.indexOf('?hash')) < 0) {
            cssElement.href = href + "?hash=1618672295";
        } else {
            cssElement.href = href
        }
        if(hashID !== undefined) {
            cssElement.id = hashID;
        }
        var node =document.getElementsByTagName("link")[0];
        node.parentNode.insertBefore(cssElement, node);
    }
</script><script type="text/javascript">    function isCSSLoaded(href, hash) {
        if (href){
            var css = document.getElementsByTagName('link');
            for (var i = css.length; i--;) {
                if (css[i].href == href) return true;
            }
        } else if (hash) {
            var css = document.getElementById(hash);
            if (css && css.id == hash) return true;
        }
        return false;
    }
</script><script type="text/javascript">        function insertarScript(src, async, hash, insertHash, onLoad){
        var scriptElement = document.createElement("script");
        scriptElement.type = "text/javascript";
        if (insertHash) {
            scriptElement.src = src + "?hash=1618672295"
        } else {
            scriptElement.src = src;
        }
        scriptElement.async = typeof async !== 'undefined' ? async : false;
        if(hash && hash !== undefined) {
            scriptElement.id = hash;
        }
        if (onLoad && onLoad !== undefined) {
            scriptElement.onload = onLoad
        }
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(scriptElement, node);
    }
    function isScriptLoaded(url, hash) {
        if (url){
            var scripts = document.getElementsByTagName('script');
            for (var i = scripts.length; i--;) {
                if (scripts[i].src == url) return true;
            }
        } else if (hash) {
            var script = document.getElementById(hash);
            if (script && script.id == hash) return true;
        }
        return false;
    }

    function insertVideoPlayerScripts() {
        if (!window.__facemanInsertedVideoPlayerScripts){
            insertarScript('https://baul.mediaset.es/dist/assets/google/shaka/shaka-player.compiled.debug.js')
            insertarScript('https://cdn.dashjs.org/v3.1.0/dash.all.min.js')
            insertarScript('https://baul.mediaset.es/dist/assets/hls/hls-0.13.1.js')
            insertarScript('https://imasdk.googleapis.com/js/sdkloader/ima3.js')
            if(mspage.type.id === 'live'){
            insertarScript('https://imasdk.googleapis.com/js/sdkloader/ima3_dai.js')
            }
            insertarScript('https://baul.mediaset.es/dist/assets/comscore/comscore-7.4.1.200701.js')
            insertarScript('https://baul.mediaset.es/dist/assets/omniture/videoheartbeat.min.js')
            insertarScript('https://baul.mediaset.es/dist/assets/conviva/conviva-core-sdk.min.js')
            insertarScript('https://baul.mediaset.es/dist/assets/socketio/socket.io-2.3.0.js')
            window.__facemanInsertedVideoPlayerScripts = true
        }
    };

    function insertVideoScripts(){
        var videoPlayers = document.querySelectorAll('[class*="videoPlayer"]');
        if (videoPlayers.length > 0) {
            insertVideoPlayerScripts();
        }
    };
    window.__facemanInsertedVideoPlayerScripts = false
    insertVideoScripts();
    mspage.insertVideoScripts = insertVideoScripts;
</script><script type="text/javascript">    var __twitter_script = 'https://platform.twitter.com/widgets.js';

        function insertarScript(src, async, hash, insertHash, onLoad){
        var scriptElement = document.createElement("script");
        scriptElement.type = "text/javascript";
        if (insertHash) {
            scriptElement.src = src + "?hash=1618672295"
        } else {
            scriptElement.src = src;
        }
        scriptElement.async = typeof async !== 'undefined' ? async : false;
        if(hash && hash !== undefined) {
            scriptElement.id = hash;
        }
        if (onLoad && onLoad !== undefined) {
            scriptElement.onload = onLoad
        }
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(scriptElement, node);
    }
    function isScriptLoaded(url, hash) {
        if (url){
            var scripts = document.getElementsByTagName('script');
            for (var i = scripts.length; i--;) {
                if (scripts[i].src == url) return true;
            }
        } else if (hash) {
            var script = document.getElementById(hash);
            if (script && script.id == hash) return true;
        }
        return false;
    }

    function insertTwitterScripts(initial){
        var twitterTags = document.querySelectorAll('.twitter-tweet, .twitter-video');
        if(initial){
            if(twitterTags && twitterTags.length > 0 && !isScriptLoaded(__twitter_script)){
                window.addEventListener('load', insertarScript(__twitter_script));
            }
        }
        else{
            if(twitterTags && twitterTags.length > 0 && !isScriptLoaded(__twitter_script)){
                insertarScript(__twitter_script);
            }
            else if(twitterTags && twitterTags.length > 0 && isScriptLoaded(__twitter_script)){
                window.twttr.widgets.load();
            }
        }
    };

    insertTwitterScripts(true);
    mspage.insertTwitterScripts = insertTwitterScripts;
</script><script type="text/javascript">    var __instagram_script = 'https://platform.instagram.com/en_US/embeds.js';

        function insertarScript(src, async, hash, insertHash, onLoad){
        var scriptElement = document.createElement("script");
        scriptElement.type = "text/javascript";
        if (insertHash) {
            scriptElement.src = src + "?hash=1618672295"
        } else {
            scriptElement.src = src;
        }
        scriptElement.async = typeof async !== 'undefined' ? async : false;
        if(hash && hash !== undefined) {
            scriptElement.id = hash;
        }
        if (onLoad && onLoad !== undefined) {
            scriptElement.onload = onLoad
        }
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(scriptElement, node);
    }
    function isScriptLoaded(url, hash) {
        if (url){
            var scripts = document.getElementsByTagName('script');
            for (var i = scripts.length; i--;) {
                if (scripts[i].src == url) return true;
            }
        } else if (hash) {
            var script = document.getElementById(hash);
            if (script && script.id == hash) return true;
        }
        return false;
    }

    function insertInstagramScripts(initial){
        var instagramTags = document.getElementsByClassName('instagram-media');
        if(initial){
            if(instagramTags && instagramTags.length > 0 && !isScriptLoaded(__instagram_script)){
                window.addEventListener('load', insertarScript(__instagram_script));
            }
        }
        else{
            if(instagramTags && instagramTags.length > 0 && !isScriptLoaded(__instagram_script)){
                insertarScript(__instagram_script);
            }
            else if(instagramTags && instagramTags.length > 0 && isScriptLoaded(__instagram_script)){
                window.instgrm.Embeds.process();
            }
        }
    };

    insertInstagramScripts(true);
    mspage.insertInstagramScripts = insertInstagramScripts;
</script><script type="text/javascript">    var __playbuzz_script = 'https://embed.playbuzz.com/sdk.js';

    function loadPlayBuzz () {
        !(function(d,s,id){
            var js,fjs=d.getElementsByTagName(s)[0];
            if(d.getElementById(id))return;
            js=d.createElement(s);
            js.id=id;
            js.src='https://embed.playbuzz.com/sdk.js';
            fjs.parentNode.insertBefore(js,fjs);
        }(document,'script','playbuzz-sdk'));
    };

        function insertarScript(src, async, hash, insertHash, onLoad){
        var scriptElement = document.createElement("script");
        scriptElement.type = "text/javascript";
        if (insertHash) {
            scriptElement.src = src + "?hash=1618672295"
        } else {
            scriptElement.src = src;
        }
        scriptElement.async = typeof async !== 'undefined' ? async : false;
        if(hash && hash !== undefined) {
            scriptElement.id = hash;
        }
        if (onLoad && onLoad !== undefined) {
            scriptElement.onload = onLoad
        }
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(scriptElement, node);
    }
    function isScriptLoaded(url, hash) {
        if (url){
            var scripts = document.getElementsByTagName('script');
            for (var i = scripts.length; i--;) {
                if (scripts[i].src == url) return true;
            }
        } else if (hash) {
            var script = document.getElementById(hash);
            if (script && script.id == hash) return true;
        }
        return false;
    }

    function insertPlaybuzzScripts(){
        var playbuzzTags = document.querySelectorAll('.playbuzz, .pb_feed');

        if(playbuzzTags && playbuzzTags.length > 0 && !isScriptLoaded(__playbuzz_script)){
            loadPlayBuzz();
        }
        else if(playbuzzTags && playbuzzTags.length > 0 && isScriptLoaded(__playbuzz_script)){
            window.Playbuzz.render();
        }
    };

    mspage.insertPlaybuzzScripts = insertPlaybuzzScripts;
</script><script type="text/javascript"></script>
        <script async src="https://baul.mediaset.es/dist/assets/js/polyfill/encoding.js?hash=1618672295"></script>    <script>
        (function() {
        var scripts = document.getElementsByTagName('script')[0];
        var s = document.createElement('script');
        s.async = true;
        s.src = "https://cdns.gigya.com/js/gigya.js?apikey=3_yyJwsY-2fkmyf0caxZKUi4QcC3sRWmSnkn0PB5fvKFC-s4-z-tQRQ1Xt4BPwRvrM&lang=es";
        s.onload=function(){window.gigya_load = true; window.dispatchEvent( new Event('gigya_load') );}
        scripts.parentNode.insertBefore(s, scripts);
        }());
    </script>
<script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript" src="https://medicion.mediaset.es/js/modern/s_code.js?hash=1618672295"></script><script async type="text/javascript" src="https://baul.mediaset.es/dist/assets/nonAdBlock/adjs.js?hash=1618672295"></script><script async type="text/javascript" src="https://baul.mediaset.es/dist/assets/nonAdBlock/adframe.js?hash=1618672295"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/vendor.bundle.js?hash=1618672295"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/clients.bundle.js?hash=1618672295" ></script><script type="text/javascript" src="https://baul.mediaset.es/dist/megaSuperiorMultisite.bundle.js?hash=1618672295"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/alertsMultisite.bundle.js?hash=1618672295"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/headerMultisite.bundle.js?hash=1618672295"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/footerMultisite.bundle.js?hash=1618672295"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/article.bundle.js?hash=1618672295"></script>

        <script type="text/javascript">if(window.page_multisiteClient)window.page_multisiteClient("pageMultisite");</script>
        <script type="text/javascript"> if(window.megaSuperior_multisiteClient)megaSuperior_multisiteClient("megaSuperior_multisite") </script>
        <!-- ESI error -->
        <script type="text/javascript"> if(window.navigation_multisiteClient)navigation_multisiteClient("navigation_multisite") </script>
        <script type="text/javascript"> if(window.header_multisiteClient)header_multisiteClient("header_multisite") </script>
        
        <script type="text/javascript"> if(window.article_multisiteClient)article_multisiteClient("article_multisite") </script>
        <script type="text/javascript"> if(window.footer_multisiteClient)footer_multisiteClient("footer_multisite") </script>

        <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsMediaOrganization","url":"https://www.niusdiario.es","logo":"https://baul.mediaset.es/dist/assets/seo/logo_niusdiario.png","areaServed":"ES","sameAs":["https://www.facebook.com/NiusDiario/","https://twitter.com/NiusDiario","https://www.instagram.com/telecincoes","https://www.youtube.com/channel/UC3hQI9c_MZPSDWNLF05OQGQ"],"parentOrganization":{"@type":"Corporation","url":"https://www.mediaset.es/","name":"Mediaset España Comunicación"},"description":"Noticias, artículos, reportajes y entrevistas de actualidad, nacional e internacional, economía, cultura, sociedad, salud, motor y deporte.","name":"NIUS Diario","alternateName":"Medio digital con Nueva Información Útil y Sencilla"}</script> 
        <script type="application/ld+json">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</script> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.niusdiario.es/","name":"NIUS"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.niusdiario.es/sociedad/","name":"Sociedad"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.niusdiario.es/sociedad/igualdad/","name":"Igualdad"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.niusdiario.es/sociedad/igualdad/aplicacion-permite-donar-comida-necesitados-sin-necesidad-acudir-colas-hambre_18_3123495247.html","name":"Una app para no dejar a \"nadie sin su ración diaria\" de comida sin pasar por las colas del hambre - NIUS"}}]}</script> 
    </body>
</html>

