<!DOCTYPE html>
<html lang="es">
    <head>
        <meta charset="UTF-8">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <title>Cinco heridos al desvanecer el conductor de una guagua de Las Palmas se desvanece</title>

        <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" ><meta name="_ms:editorialType" content="ART" >
        <meta property="article:modified_time" content="2022-02-07T16:46:09+01:00"><meta property="article:published_time" content="2022-02-07T16:46:09+01:00"><meta property="article:section" content="Tráfico"><meta name="article:tag" content="Canarias"><meta http-Equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="description" content="El conductor de una guagua de la l&iacute;nea 47 de Las Palmas de Gran Canaria se encuentra en estado grave despu&eacute;s de desvanecerse y perder el control..."><meta name="keywords" content="pasajeros,desvanecerse,conductor,guagua,autobus,las,palmas"><meta name="lang" content="es"><meta name="language" content="es_ES"><meta name="news_keywords" content="pasajeros, desvanecerse, conductor, guagua, autobus, las, palmas"><meta property="og:description" content="El conductor de una guagua de la l&iacute;nea 47 de Las Palmas de Gran Canaria se encuentra en estado grave despu&eacute;s de desvanecerse y perder el control..."><meta property="og:image" content="https://album.mediaset.es/eimg/10000/2022/02/07/clipping_KaiehZ_5476.jpg"><meta property="og:site_name" content="Nius Diario"><meta property="og:title" content="Cuatro pasajeros heridos al desvanecerse el conductor de una guagua de Las Palmas, que se encuentra grave"><meta property="og:type" content="article"><meta property="og:updated_time" content="2022-02-07T16:46:09+01:00"><meta property="og:url" content="https://www.niusdiario.es/sociedad/trafico/pasajeros-desvanecerse-conductor-guagua-autobus-las-palmas_18_3279423783.html"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="NiusDiario"><meta name="twitter:description" content="El conductor de una guagua de la l&iacute;nea 47 de Las Palmas de Gran Canaria se encuentra en estado grave despu&eacute;s de desvanecerse y perder el control..."><meta name="twitter:image" content="https://album.mediaset.es/eimg/10000/2022/02/07/clipping_KaiehZ_5476.jpg"><meta name="twitter:site" content="@NiusDiario"><meta name="twitter:title" content="Cuatro pasajeros heridos al desvanecerse el conductor de una guagua de Las Palmas, que se encuentra grave"><meta name="title" content="Cinco heridos al desvanecer el conductor de una guagua de Las Palmas se desvanece"><meta name="robots" content="max-image-preview:large,max-video-preview:-1">
        <meta name="_ms:pageType" content="content">

            <link rel="apple-touch-icon" sizes="180x180" href="https://baul.mediaset.es/dist/assets/favicon/niusdiario/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://baul.mediaset.es/dist/assets/favicon/niusdiario/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://baul.mediaset.es/dist/assets/favicon/niusdiario/favicon-16x16.png">
    <link rel="manifest" href="https://baul.mediaset.es/dist/assets/favicon/niusdiario/manifest.json">
    <link rel="mask-icon" href="https://baul.mediaset.es/dist/assets/favicon/niusdiario/safari-pinned-tab.svg" color="#FFFFFF">
    <meta name="msapplication-TileImage" content="https://baul.mediaset.es/dist/assets/favicon/niusdiario/mstile-150x150.png">
    <meta name="msapplication-TileColor" content="#000000">


            <link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,500;0,700;0,900;1,300;1,400;1,500;1,700;1,900&display=swap" rel="stylesheet">
                    <link href="https://fonts.googleapis.com/css2?family=Noto+Serif:ital@0;1&display=swap" rel="stylesheet">
                    <link href="https://fonts.googleapis.com/css2?family=Inter:wght@300;400;700&display=swap" rel="stylesheet">
                    <style>
                        :root{--fontSite:'Noto Serif';--fontSiteAux:'Inter';}
                        html, body{font-family:'Roboto',arial,helvetica,sans-serif;}
                        h1,h2,h3,h4,h5,h6 {font-family:var(--fontSite, Georgia, times, serif);}
                        .site_font{font-family:var(--fontSite, Georgia, times, serif);}
                        .site_font_aux{font-family:var(--fontSiteAux,'Roboto',arial,helvetica,sans-serif);}
                    </style>
        <style type="text/css">/*! normalize.css v8.0.1 | MIT License | github.com/necolas/normalize.css */html{line-height:1.15;-webkit-text-size-adjust:100%}body{margin:0}main{display:block}h1{font-size:2em;margin:.67em 0}hr{box-sizing:content-box;height:0;overflow:visible}pre{font-family:monospace,monospace;font-size:1em}a{background-color:transparent}abbr[title]{border-bottom:none;text-decoration:underline;-webkit-text-decoration:underline dotted;text-decoration:underline dotted}b,strong{font-weight:bolder}code,kbd,samp{font-family:monospace,monospace;font-size:1em}small{font-size:80%}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline}sub{bottom:-.25em}sup{top:-.5em}img{border-style:none}button,input,optgroup,select,textarea{font-family:inherit;font-size:100%;line-height:1.15;margin:0}button,input{overflow:visible}button,select{text-transform:none}[type=button],[type=reset],[type=submit],button{-webkit-appearance:button}[type=button]::-moz-focus-inner,[type=reset]::-moz-focus-inner,[type=submit]::-moz-focus-inner,button::-moz-focus-inner{border-style:none;padding:0}[type=button]:-moz-focusring,[type=reset]:-moz-focusring,[type=submit]:-moz-focusring,button:-moz-focusring{outline:1px dotted ButtonText}fieldset{padding:.35em .75em .625em}legend{box-sizing:border-box;color:inherit;display:table;max-width:100%;padding:0;white-space:normal}progress{vertical-align:baseline}textarea{overflow:auto}[type=checkbox],[type=radio]{box-sizing:border-box;padding:0}[type=number]::-webkit-inner-spin-button,[type=number]::-webkit-outer-spin-button{height:auto}[type=search]{-webkit-appearance:textfield;outline-offset:-2px}[type=search]::-webkit-search-decoration{-webkit-appearance:none}::-webkit-file-upload-button{-webkit-appearance:button;font:inherit}details{display:block}summary{display:list-item}template{display:none}[hidden]{display:none}
*,:after,:before{box-sizing:border-box;outline:0}html{font-size:1rem;line-height:1.4rem;font-family:Roboto,sans-serif}h1,h2,h3,h4,h5,h6{margin:0;padding:0}@-moz-document url-prefix(){html{font-family:Roboto,sans-serif}}a:active,a:hover,a:link,a:visited{text-decoration:none}button:hover{opacity:.7}button{outline:0;background:0 0;border:none;cursor:pointer}dd,li,ul{list-style:none;padding:0;margin:0}dd,dl,li,ol,ul{margin:0;padding:0;-webkit-margin-before:0;-webkit-margin-after:0;-webkit-margin-before:0;-webkit-margin-after:0;-webkit-margin-start:0;-webkit-margin-end:0;-webkit-padding-start:0}figure{margin:0;padding:0}figure img{display:block}iframe{border:0}
</style>
        <style type="text/css">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</style>

        <link rel="preconnect" crossorigin href="https://mab.mediaset.es">
        

        <link rel="preload" href="https://baul.mediaset.es/dist/megaSuperiorMultisite.bundle.css?hash=1642477989" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/megaSuperiorMultisite.bundle.css?hash=1642477989"></noscript><link rel="preload" href="https://baul.mediaset.es/dist/hotlinksMultisite.bundle.css?hash=1642477989" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/hotlinksMultisite.bundle.css?hash=1642477989"></noscript><link rel="preload" href="https://baul.mediaset.es/dist/alertsMultisite.bundle.css?hash=1642477989" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/alertsMultisite.bundle.css?hash=1642477989"></noscript><link rel="preload" href="https://baul.mediaset.es/dist/headerMultisite.bundle.css?hash=1642477989" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/headerMultisite.bundle.css?hash=1642477989"></noscript><link rel="preload" href="https://baul.mediaset.es/dist/footerMultisite.bundle.css?hash=1642477989" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/footerMultisite.bundle.css?hash=1642477989"></noscript><link rel="preload" href="https://baul.mediaset.es/dist/navigationMultisite.bundle.css?hash=1642477989" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/navigationMultisite.bundle.css?hash=1642477989"></noscript><link rel="canonical" href="https://www.niusdiario.es/sociedad/trafico/pasajeros-desvanecerse-conductor-guagua-autobus-las-palmas_18_3279423783.html"><link rel="amphtml" href="//www.niusdiario.es/sociedad/trafico/pasajeros-desvanecerse-conductor-guagua-autobus-las-palmas_18_3279423783.html?amp=true"><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/articleMultisite.bundle.css?hash=1642477989"/><link rel="preload" href="https://baul.mediaset.es/dist/MSPlayerWrapper.bundle.css?hash=1642477989" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/MSPlayerWrapper.bundle.css?hash=1642477989"></noscript>

        <script type="text/javascript">window.$FACEMAN_CLIENT_CONFIG = { hash: "1642477989" };window.$FACEMAN_CLIENT_CONFIG.webpushId = "niusdiario-by.accengage.net";window.$FACEMAN_CLIENT_CONFIG.taboola = "mediaset-network";</script>

        
<script type="text/javascript">
if(typeof $ADS_CONFIG === 'undefined') $ADS_CONFIG = { as: {}, recomendedWidget: {}, inImage: {}};
    $ADS_CONFIG['as']['ads_formats']={"mega-superior":{"desktop":[[728,90]],"mobile":[[320,600]]},"billboard":{"desktop":[[728,90],[970,250]],"mobile":[[320,50]]},"sky-right":{"desktop":[[120,600],[160,600]],"mobile":[]},"sky-left":{"desktop":[[120,600],[160,600]],"mobile":[]},"roba-1":{"desktop":[[300,250],[300,600]],"mobile":[[300,250],[320,50]]},"roba-2":{"desktop":[[300,250],[300,600]],"mobile":[[300,250],[320,50]]},"roba-3":{"desktop":[[300,250],[300,600]],"mobile":[[300,250],[320,50]]}};$ADS_CONFIG['as']['collapsed_pixel']=[1,1];$ADS_CONFIG['as']['formats']={"mega_superior":{"targets":[{"key":"pos","values":["mega_superior"]}],"viewports":{"desktop":[[1,1],[728,90],[980,90],[1030,90],[990,90],[970,90]],"mobile":[[1,1],[320,50],[320,53]],"tablet":[[1,1],[728,90]]},"AMP":[[1,1],[320,50]],"no_responsive_size":[320,50],"div_prefix":"mega-superior","one_per_page":true},"billboard":{"targets":[{"key":"pos","values":["billboard"]}],"viewports":{"desktop":[[1,1],[728,90],[980,90],[1030,90],[990,90],[970,90],[970,250],[980,250],[990,250],[728,250],[1025,90],[1025,250],"fluid"],"mobile":[[1,1],[320,50],[320,53],[320,100],"fluid"],"tablet":[[1,1],[728,90],[728,250],"fluid"]},"AMP":[[1,1],[320,50],[320,100]],"no_responsive_size":[[320,50]],"div_prefix":"billboard","time_refresh":{"tablet":1,"mobile":1,"amp":1}},"flotante":{"targets":[{"key":"pos","values":["flotante"]}],"div_prefix":"flotante","time_refresh":{"tablet":1,"mobile":1,"amp":1}},"flotante_aux":{"targets":[{"key":"pos","values":["flotante_aux"]}],"div_prefix":"flotante-aux"},"sky_der":{"targets":[{"key":"pos","values":["sky_der"]}],"viewports":{"bdesktop":[[1,1],[120,600],[160,600],[120,601],[160,601],[120,1001],[160,1001]],"mobile":[]},"no_responsive_size":[120,600],"div_prefix":"sky-right"},"sky_izq":{"targets":[{"key":"pos","values":["sky_izq"]}],"viewports":{"bdesktop":[[1,1],[120,600],[160,600],[120,1000],[160,1000]],"mobile":[]},"no_responsive_size":[120,600],"div_prefix":"sky-left"},"roba_pos1":{"targets":[{"key":"pos","values":["roba_pos1"]}],"viewports":{"desktop":[[1,1],[300,250],[300,300],[300,600],"fluid"],"mobile":[[1,1],[300,250],[300,300],[300,600],"fluid"],"tablet":[[1,1],[300,250],[300,300],[300,600],"fluid"]},"AMP":[[1,1],[300,250],[300,300],[300,600]],"no_responsive_size":[320,50],"div_prefix":"roba-1","time_refresh":{"tablet":1,"mobile":1,"amp":1}},"roba_pos2":{"targets":[{"key":"pos","values":["roba_pos2"]}],"viewports":{"desktop":[[1,1],[300,250],[300,300],[300,600],"fluid"],"mobile":[[1,1],[300,250],[300,300],[300,600],"fluid"],"tablet":[[1,1],[300,250],[300,300],[300,600],"fluid"]},"AMP":[[1,1],[300,250],[300,300],[300,600]],"no_responsive_size":[320,50],"div_prefix":"roba-2","time_refresh":{"tablet":1,"mobile":1,"amp":1}},"roba_pos3":{"targets":[{"key":"pos","values":["roba_pos3"]}],"viewports":{"desktop":[[1,1],[300,250],[300,300],[300,600],"fluid"],"mobile":[[1,1],[300,250],[300,300],[300,600],"fluid"],"tablet":[[1,1],[300,250],[300,300],[300,600],"fluid"]},"no_responsive_size":[320,50],"div_prefix":"roba-3","time_refresh":{"tablet":1,"mobile":1,"amp":1}}};$ADS_CONFIG['as']['id_prefix']="div-gpt-ad-";$ADS_CONFIG['as']['net_code']="20370287687";$ADS_CONFIG['as']['order_formats']=["flotante","flotante_aux","mega_superior","billboard","sky_izq","sky_der","roba_pos1","roba_pos2","roba_pos3"];$ADS_CONFIG['as']['segment']="/niusdiario.es/home";$ADS_CONFIG['as']['status']="active";$ADS_CONFIG['as']['viewport_sizes']={"bdesktop":[1340,0],"desktop":[960,0],"mobile":[0,0],"tablet":[768,0]};$ADS_CONFIG['as']['mega_superior_miliseconds']=3000;$ADS_CONFIG['as']['sibbo']={"timeout":2.1};

  $ADS_CONFIG['recomendedWidget']['status']="active";
  $ADS_CONFIG['inImage']['status']="active";
</script>
<script type="text/javascript">
if(typeof $ADS_CONFIG === 'undefined') $ADS_CONFIG = { as: {}, recomendedWidget: {}, inImage: {}};
    $ADS_CONFIG['as']['segment']="/niusdiario.es/sociedad";$ADS_CONFIG['as']['status']="active";

  
  
</script>
<script type="text/javascript">
if(typeof $ADS_CONFIG === 'undefined') $ADS_CONFIG = { as: {}, recomendedWidget: {}, inImage: {}};
    

  
  
</script>
        
    <link rel="alternate" type="application/rss+xml" title="RSS Feed for niusdiario" href="//www.niusdiario.es/rss.xml" />
    
    <style>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</style>
  
    <style>a{ color: #da2530}
    .color_alpha{ color: #da2530; }
    .background_color_alpha{ background-color: #da2530 !important; }
    .border_top_color_alpha{ border-top-color: #da2530; }
    .border_bottom_color_alpha{ border-bottom-color: #da2530; }
    .border_right_color_alpha{ border-right-color: #da2530; }
    .border_color_alpha{ border-color: #da2530; }
    .fill_color_alpha{ fill: #da2530; }

    :root{
      --color-value-alpha: #da2530;
    }
  
    .color_beta{ color: #ffffff; }
    .background_color_beta{ background-color: #ffffff !important; }
    .border_top_color_beta{ border-top-color: #ffffff; }
    .border_bottom_color_beta{ border-bottom-color: #ffffff; }
    .border_right_color_beta{ border-right-color: #ffffff; }
    .border_color_beta{ border-color: #ffffff; }
    .fill_color_beta{ fill: #ffffff; }

    :root{
      --color-value-beta: #ffffff;
    }
  
    .color_gamma{ color: #da2530; }
    .background_color_gamma{ background-color: #da2530 !important; }
    .border_top_color_gamma{ border-top-color: #da2530; }
    .border_bottom_color_gamma{ border-bottom-color: #da2530; }
    .border_right_color_gamma{ border-right-color: #da2530; }
    .border_color_gamma{ border-color: #da2530; }
    .fill_color_gamma{ fill: #da2530; }

    :root{
      --color-value-gamma: #da2530;
    }
  
    .color_delta{ color: #ffffff; }
    .background_color_delta{ background-color: #ffffff !important; }
    .border_top_color_delta{ border-top-color: #ffffff; }
    .border_bottom_color_delta{ border-bottom-color: #ffffff; }
    .border_right_color_delta{ border-right-color: #ffffff; }
    .border_color_delta{ border-color: #ffffff; }
    .fill_color_delta{ fill: #ffffff; }

    :root{
      --color-value-delta: #ffffff;
    }
  
    .color_iota{ color: #000000; }
    .background_color_iota{ background-color: #000000 !important; }
    .border_top_color_iota{ border-top-color: #000000; }
    .border_bottom_color_iota{ border-bottom-color: #000000; }
    .border_right_color_iota{ border-right-color: #000000; }
    .border_color_iota{ border-color: #000000; }
    .fill_color_iota{ fill: #000000; }

    :root{
      --color-value-iota: #000000;
    }
  </style>
    
      <style>
        #ALERT{display:block;}
        #HEADER{top:0px;}
        #HOTLINKS{top:0px;}
        #MEGAPHANTOM{height:0px;}
        #HOTLINKSPHANTOM{height:0px;}

        #megaSuperior_multisite ~ #header_multisite #HEADER{top:50px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:82px;}
        #megaSuperior_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:82px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:114px;}
        #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:64px;}
        #hotlinks_multisite ~ #header_multisite #HEADER{top:32px;}
        #alerts_multisite ~ #header_multisite #HEADER{top:32px;}

        #megaSuperior_multisite ~ #alerts_multisite #ALERT{top:50px;}
        #hotlinks_multisite ~ #alerts_multisite #ALERT{top:32px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:82px;}

        #megaSuperior_multisite ~ #hotlinks_multisite #HOTLINKS{top:50px;}

        #alerts_multisite ~ #header_multisite #ALERTPHANTOM{height:32px;}
        #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:32px;}
        #megaSuperior_multisite ~ #header_multisite #MEGAPHANTOM{height:50px;}

        @media (min-width:768px) {
          #megaSuperior_multisite ~ #header_multisite #HEADER{top:90px;}
          #megaSuperior_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:162px;}
          #hotlinks_multisite ~ #header_multisite #HEADER{top:36px;}
          #alerts_multisite ~ #header_multisite #HEADER{top:36px;}

          #megaSuperior_multisite ~ #alerts_multisite #ALERT{top:90px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:126px;}

          #megaSuperior_multisite ~ #header_multisite #MEGAPHANTOM{height:90px;}

          #alerts_multisite ~ #header_multisite #ALERTPHANTOM{height:36px;}
          #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:36px;}
          #megaSuperior_multisite ~ #hotlinks_multisite #HOTLINKS{top:90px;}
        }

        @media (min-width:960px) {
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:162px;}
          #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:72px;}
          #hotlinks_multisite ~ #header_multisite #HEADER{top:36px;}

          #hotlinks_multisite ~ #alerts_multisite #ALERT{top:36px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:126px;}

          #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:36px;}
        }
      </style>
    
    <script>
      var $MICROSITE_INFO = {"id":1600001,"url":"//www.niusdiario.es","name":"Nius Diario","shortName":"","omniture":"Home","colors":{"alpha":"#da2530","beta":"#ffffff","gamma":"#da2530","delta":"#ffffff"},"metaTags":[{"name":"apple-itunes-app","content":"app-id=1520182650, app-argument=niusdiario://","_elapsedSeconds":0.0009},{"http-Equiv":"Content-Language","content":"es","_elapsedSeconds":0.0004},{"http-Equiv":"Content-Type","content":"text/html; charset=UTF-8","_elapsedSeconds":0.0003},{"name":"description","content":"Información de última hora nacional e internacional: política, economía, cultura, deportes, ciencias, tecnología, salud y sociedad.","_elapsedSeconds":0.0003},{"name":"google-site-verification","content":"-b-OVEKAnjbkmPdgc3xhfZQCxinROgFB-SLleyb_Zd0","_elapsedSeconds":0.0003},{"name":"lang","content":"es","_elapsedSeconds":0.0003},{"name":"language","content":"es_ES","_elapsedSeconds":0.0003},{"name":"msvalidate.01","content":"1FC88DBBE91AEE6BA4F2D2993CD5C222","_elapsedSeconds":0.0002},{"property":"og:site_name","content":"Nius Diario","_elapsedSeconds":0.0002}],"siteRss":[{"enable":true,"url":"//www.niusdiario.es/rss.xml","_elapsedSeconds":0.0063}],"micrositeRss":[],"isSite":true,"site":"niusdiario","blockAdBlock":true,"via":"NiusDiario","isRecommendationWidgetEnabled":true,"segment":"niusdiario.es/secciones","alertsEnabled":true,"isLightTheme":true}
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.niusdiario.es";
	$MAINSECTION_INFO['name'] = "Nius Diario";
	$MAINSECTION_INFO['segment'] = "niusdiario.es/secciones";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['isLightTheme'] = true;

      var $BACKGROUND_IMAGE_LINK = "//www.niusdiario.es";
    </script>
  
    <link rel="alternate" type="application/rss+xml" title="RSS Feed for niusdiario" href="//www.niusdiario.es/sociedad/rss.xml" />
    
    <style>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</style>
  
    <style>
    .color_alpha{ color: ; }
    .background_color_alpha{ background-color:  !important; }
    .border_top_color_alpha{ border-top-color: ; }
    .border_bottom_color_alpha{ border-bottom-color: ; }
    .border_right_color_alpha{ border-right-color: ; }
    .border_color_alpha{ border-color: ; }
    .fill_color_alpha{ fill: ; }

    :root{
      --color-value-alpha: ;
    }
  
    .color_beta{ color: ; }
    .background_color_beta{ background-color:  !important; }
    .border_top_color_beta{ border-top-color: ; }
    .border_bottom_color_beta{ border-bottom-color: ; }
    .border_right_color_beta{ border-right-color: ; }
    .border_color_beta{ border-color: ; }
    .fill_color_beta{ fill: ; }

    :root{
      --color-value-beta: ;
    }
  </style>
    
      <style>
        #ALERT{display:block;}
        #HEADER{top:0px;}
        #HOTLINKS{top:0px;}
        #MEGAPHANTOM{height:0px;}
        #HOTLINKSPHANTOM{height:0px;}

        #megaSuperior_multisite ~ #header_multisite #HEADER{top:50px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:82px;}
        #megaSuperior_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:82px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:114px;}
        #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:64px;}
        #hotlinks_multisite ~ #header_multisite #HEADER{top:32px;}
        #alerts_multisite ~ #header_multisite #HEADER{top:32px;}

        #megaSuperior_multisite ~ #alerts_multisite #ALERT{top:50px;}
        #hotlinks_multisite ~ #alerts_multisite #ALERT{top:32px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:82px;}

        #megaSuperior_multisite ~ #hotlinks_multisite #HOTLINKS{top:50px;}

        #alerts_multisite ~ #header_multisite #ALERTPHANTOM{height:32px;}
        #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:32px;}
        #megaSuperior_multisite ~ #header_multisite #MEGAPHANTOM{height:50px;}

        @media (min-width:768px) {
          #megaSuperior_multisite ~ #header_multisite #HEADER{top:90px;}
          #megaSuperior_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:162px;}
          #hotlinks_multisite ~ #header_multisite #HEADER{top:36px;}
          #alerts_multisite ~ #header_multisite #HEADER{top:36px;}

          #megaSuperior_multisite ~ #alerts_multisite #ALERT{top:90px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:126px;}

          #megaSuperior_multisite ~ #header_multisite #MEGAPHANTOM{height:90px;}

          #alerts_multisite ~ #header_multisite #ALERTPHANTOM{height:36px;}
          #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:36px;}
          #megaSuperior_multisite ~ #hotlinks_multisite #HOTLINKS{top:90px;}
        }

        @media (min-width:960px) {
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:162px;}
          #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:72px;}
          #hotlinks_multisite ~ #header_multisite #HEADER{top:36px;}

          #hotlinks_multisite ~ #alerts_multisite #ALERT{top:36px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:126px;}

          #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:36px;}
        }
      </style>
    
    <script>
      var $MICROSITE_INFO = {"id":9311,"url":"//www.niusdiario.es/sociedad/","name":"Sociedad","shortName":"Sociedad","omniture":"Contenido propio","colors":{"alpha":"","beta":""},"metaTags":[{"httpEquiv":"Content-Language","content":"es","_elapsedSeconds":0.001},{"httpEquiv":"Content-Type","content":"text/html; charset=UTF-8","_elapsedSeconds":0.0003},{"name":"description","content":"Últimas noticias de sociedad: actualidad informativa sobre sanidad, educación, igualdad, inmigración y medio ambiente.","_elapsedSeconds":0.0003},{"name":"google-site-verification","content":"-b-OVEKAnjbkmPdgc3xhfZQCxinROgFB-SLleyb_Zd0","_elapsedSeconds":0.0003},{"name":"lang","content":"es","_elapsedSeconds":0.0003},{"name":"language","content":"es_ES","_elapsedSeconds":0.0003},{"property":"og:site_name","content":"Nius Diario","_elapsedSeconds":0.0003}],"siteRss":[],"micrositeRss":[{"enable":true,"url":"//www.niusdiario.es/sociedad/rss.xml","_elapsedSeconds":0.0006}],"isSite":false,"site":"niusdiario","blockAdBlock":true,"via":"NiusDiario","isRecommendationWidgetEnabled":true,"segment":"niusdiario.es/sociedad","alertsEnabled":true}
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.niusdiario.es/sociedad/";
	$MAINSECTION_INFO['name'] = "Sociedad";
	$MAINSECTION_INFO['segment'] = "niusdiario.es/sociedad";
	$MAINSECTION_INFO['alertsEnabled'] = true;

      var $BACKGROUND_IMAGE_LINK = "//www.niusdiario.es/sociedad/";
    </script>
  
        
    <style></style>
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.niusdiario.es/'] = {"id":16000000,"url":"//www.niusdiario.es/","name":"Home","shortName":"","segment":"niusdiario.es/home","segmentPlayer":"/20370287687/niusdiario.es/vid-pub","alertsEnabled":true,"colors":{},"site":"niusdiario","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inactive"},"blockedByRegister":false,"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.niusdiario.es/";
	$MAINSECTION_INFO['name'] = "Home";
	$MAINSECTION_INFO['segment'] = "niusdiario.es/home";
	$MAINSECTION_INFO['segmentPlayer'] = "/20370287687/niusdiario.es/vid-pub";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['newsletter'] = {"state":"inactive"};
	$MAINSECTION_INFO['blockedByRegister'] = false;
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  
    <style></style>
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.niusdiario.es/sociedad/'] = {"id":9311,"url":"//www.niusdiario.es/sociedad/","name":"Sociedad","shortName":"Sociedad","segment":"niusdiario.es/sociedad","segmentPlayer":"/20370287687/niusdiario.es/vid-pub/sociedad","alertsEnabled":true,"colors":{},"site":"niusdiario","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inherited","config":{"visibleInBoardsSectionsAutomaticIndex":true,"visibleInEditorialObject":true,"image":{},"_elapsedSeconds":0.0013}},"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.niusdiario.es/sociedad/";
	$MAINSECTION_INFO['name'] = "Sociedad";
	$MAINSECTION_INFO['segment'] = "niusdiario.es/sociedad";
	$MAINSECTION_INFO['segmentPlayer'] = "/20370287687/niusdiario.es/vid-pub/sociedad";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  
    <style></style>
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.niusdiario.es/sociedad/trafico/'] = {"id":12401,"url":"//www.niusdiario.es/sociedad/trafico/","name":"Tráfico","shortName":"","segmentPlayer":"/20370287687/niusdiario.es/vid-pub/sociedad/trafico","alertsEnabled":true,"colors":{},"site":"niusdiario","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inherited","config":{"visibleInBoardsSectionsAutomaticIndex":true,"visibleInEditorialObject":true,"image":{},"_elapsedSeconds":0.0014}},"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.niusdiario.es/sociedad/trafico/";
	$MAINSECTION_INFO['name'] = "Tráfico";
	$MAINSECTION_INFO['segmentPlayer'] = "/20370287687/niusdiario.es/vid-pub/sociedad/trafico";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  

        <script type="text/javascript">if(-1===document.cookie.indexOf("consoleDebug="))var console={log:function(){},info:function(){},debug:function(){},warn:function(){},group:function(){},groupEnd:function(){},error:function(){}};</script><script type="text/javascript" src="https://baul.mediaset.es/dist/runtime.bundle.js?hash=1642477989"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/dryPageMultisite.bundle.js?hash=1642477989"></script>
        <script async type="text/javascript">    window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("9e4f7a7e-930d-4724-8d04-8de3ed2ca8fa")})();  </script>  <script type="text/javascript">    window.didomiOnReady = window.didomiOnReady || [];    window.didomiOnReady.push(function (Didomi) {      window.EventHandler.dispatchPersistentEvent('_DIDOMI_Event', Didomi);    });  </script>      <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <script>    (adsbygoogle = window.adsbygoogle || []).push({      google_ad_client: "ca-pub-4375771486439473",      enable_page_level_ads: true    });  </script>  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>  <script>    window.googletag = window.googletag || {cmd: []};  </script>    <script async src="https://baul.mediaset.es/dist/assets/js/sibbo/prebid_niusdiario.min.js?hash=1631602013"></script>        <script defer id="dogtrack-pixel" data-h="ms20.spxl.socy.es" data-t="MS20_873_234_125"></script>    <script>      var baseUrl="https://ms20.spxl.socy.es/pixel/js/MS20_873_234_125/";      document.getElementById("dogtrack-pixel").src = baseUrl+encodeURI(btoa(document.referrer));    </script>      <script>    window.dataLayer = window.dataLayer || [];    function gtag(){dataLayer.push(arguments);}    gtag('js', new Date());    gtag('config', 'AW-586458331');    window ['gtag_enable_tcf_support'] = true;  </script>  <script defer src="https://www.googletagmanager.com/gtag/js?id=AW-586458331"></script>                    <script>      const launchGigyaEvent = () => {        window.gigya_load = true;        window.EventHandler.dispatchPersistentEvent('gigya_loaded', this);      }    </script>    <script async onload="launchGigyaEvent()" src="https://cdns.gigya.com/js/gigya.js?apikey=3_yyJwsY-2fkmyf0caxZKUi4QcC3sRWmSnkn0PB5fvKFC-s4-z-tQRQ1Xt4BPwRvrM&lang=es"></script>            <script type="text/javascript">    function isScriptLoaded(url, hash) {      if (url){          var scripts = document.getElementsByTagName('script');          for (var i = scripts.length; i--;) {              if (scripts[i].src == url) return true;          }      } else if (hash) {          var script = document.getElementById(hash);          if (script && script.id == hash) return true;      }      return false;    }  </script>  <script type="text/javascript">    function insertarScript(src, async, hash, insertHash, onLoad){      var scriptElement = document.createElement("script");      scriptElement.type = "text/javascript";      if (insertHash) {          scriptElement.src = src + "?hash=]]..hash..[["      } else {          scriptElement.src = src;      }      scriptElement.async = typeof async !== 'undefined' ? async : false;      if(hash && hash !== undefined) {          scriptElement.id = hash;      }      if (onLoad && onLoad !== undefined) {          scriptElement.onload = onLoad      }      var node =document.getElementsByTagName("script")[0];      node.parentNode.insertBefore(scriptElement, node);    }  </script>  <script type="text/javascript">    function isCSSLoaded(href, hash) {      if (href){          var css = document.getElementsByTagName('link');          for (var i = css.length; i--;) {              if (css[i].href == href) return true;          }      } else if (hash) {          var css = document.getElementById(hash);          if (css && css.id == hash) return true;      }      return false;    }  </script>  <script type="text/javascript">    function insertarCSS(href, hashID, insertHash){      var cssElement = document.createElement("link");      cssElement.rel = "stylesheet";      if(insertHash && (href.indexOf('?hash')) < 0) {          cssElement.href = href + "?hash=]]..hash..[[";      } else {          cssElement.href = href      }      if(hashID !== undefined) {          cssElement.id = hashID;      }      var node =document.getElementsByTagName("link")[0];      node.parentNode.insertBefore(cssElement, node);    }  </script>        <script type="text/javascript">    function insertJS(src, async = false, hash = null, id = null, onLoad = null, defer = false) {      if (typeof document === 'undefined') return;        const scriptElement = document.createElement('script');        scriptElement.type = 'text/javascript';        if (hash) {          src = src+"?hash="+hash;        }        scriptElement.src = src;        scriptElement.async = async;        scriptElement.defer = defer;        if (id && id !== undefined) {          scriptElement.id = id;        }        if (onLoad && onLoad !== undefined) {          scriptElement.onload = onLoad;        }        const node = document.getElementsByTagName('script')[0];        node.parentNode.insertBefore(scriptElement, node);    }  </script>        <script type="text/javascript">    function insertVideoScripts() {      if (!window.ms_insertVideoScripts){        insertarScript("https://baul.mediaset.es/dist/assets/google/shaka/shaka-player.compiled.debug.js?hash=1615528762", true);insertarScript("https://cdn.dashjs.org/v3.1.0/dash.all.min.js", true);insertarScript("https://baul.mediaset.es/dist/assets/hls/hls-0.13.1.js?hash=1615528762", true);insertarScript("https://imasdk.googleapis.com/js/sdkloader/ima3.js", true);insertarScript("https://baul.mediaset.es/dist/assets/comscore/comscore-7.4.1.200701.js?hash=1615528762", true);insertarScript("https://baul.mediaset.es/dist/assets/omniture/videoheartbeat.min.js?hash=1615528762", true);insertarScript("https://baul.mediaset.es/dist/assets/conviva/conviva-core-sdk.min.js?hash=1615528762", true);        window.ms_insertVideoScripts = true;      }    }  </script>        <script type="text/javascript">    function insertPlaybuzzScript(){      if (!window.ms_insertPlaybuzzScript){        insertarScript("https://embed.playbuzz.com/sdk.js", true);        window.ms_insertPlaybuzzScript = true;      } else {        window.Playbuzz.render();      }    }  </script>        <script type="text/javascript">    function insertTwitterScript(){      if (!window.ms_insertTwitterScript){        insertarScript("https://platform.twitter.com/widgets.js", true);        window.ms_insertTwitterScript = true;      } else {        window.twttr.widgets.load();      }    }  </script>        <script type="text/javascript">    function insertInstagramScript(){      if (!window.ms_insertInstagramScript){        insertarScript("https://platform.instagram.com/en_US/embeds.js", true);        ms_insertInstagramScript = true;      } else {        window.instgrm.Embeds.process();      }    }  </script>          <script type="text/javascript">      Promise.allSettled = function(promises){        return Promise.all(promises.map(function(p){          return Promise.resolve(p)            .then(              function(val){ return { status: 'fulfilled', value: val }},              function(err){ return { status: 'rejected', reason: err }}            )        }))      }    </script>              <script type="text/javascript">        const onLoadBluekai = () => {          window.EventHandler.dispatchPersistentEvent("bluekai_loaded", this);        }      </script>      <script type="text/javascript">        insertJS("https://tags.bkrtx.com/js/bk-coretag.js", false, null, null, onLoadBluekai);        window.bluekaiId = "78974";      </script>            <script type="text/javascript">      if (!window.fbq){        const n = window.fbq = function () {          n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments);        };        if (!window._fbq){          window._fbq = n;        }        n.push = n;        n.loaded = !0;        n.version = '2.0';        n.queue = [];      }      const onLoadFBAnalytics = () => {        window.EventHandler.dispatchPersistentEvent("fbAnalytics_loaded", this);      }    </script>    <script type="text/javascript">      insertJS("https://connect.facebook.net/en_US/fbevents.js", false, null, null, onLoadFBAnalytics);      if (window.fbq){        window.fbq("init", "1792536134202652");        window.fbq("init", "154862309291125");      }    </script>          <script type="text/javascript">      function onLoadOmnitureScript() {        window.EventHandler.dispatchPersistentEvent('omniture_loaded', this);      }      function onLoadVisitorScript() {        window.EventHandler.dispatchPersistentEvent('visitor_loaded', this);        insertJS("https://medicion.mediaset.es/js/modern/s_code.js", false, 1637029988, null, onLoadOmnitureScript);      }    </script>    <script type="text/javascript">      insertJS("https://medicion.mediaset.es/js/lib/visitorapi.min.js", false, 1637029988, null, onLoadVisitorScript);    </script>          <script type="text/javascript">      var gfkS2sConf = {        media: "niusweb",        url: "//es-config.sensic.net/s2s-web.js",        type: "WEB"      }    </script>    <script type="text/javascript">      function onLoadGFKScript() {        window.EventHandler.dispatchPersistentEvent('gfk_loaded', this);      }    </script>    <script type="text/javascript">      (function (w, d, c, s, id, v) {        if (d.getElementById(id)) {            return;        }        w.gfkS2sConf = c;        w[id] = {};        w[id].agents = [];        var api = ["playStreamLive", "playLive", "playStreamOnDemand", "playVOD", "stop", "skip", "screen", "volume", "impression"];        w.gfks = (function () {            function f(sA, e, cb) {                return function () {                    sA.p = cb();                    sA.queue.push({f: e, a: arguments});                };            }            function s(c, pId, cb) {                var sA = {queue: [], config: c, cb: cb, pId: pId};                for (var i = 0; i < api.length; i++) {                    var e = api[i];                    sA[e] = f(sA, e, cb);                }                return sA;            }            return s;        }());        w[id].getAgent = function (cb, pId) {            var a = {                a: new w.gfks(c, pId || "", cb || function () {                    return 0;                })            };            function g(a, e) {                return function () {                    return a.a[e].apply(a.a, arguments);                }            }            for (var i = 0; i < api.length; i++) {                var e = api[i];                a[e] = g(a, e);            }            w[id].agents.push(a);            return a;        };        var lJS = function (eId, url) {            var tag = d.createElement(s);            var el = d.getElementsByTagName(s)[0];            tag.id = eId;            tag.async = true;            tag.type = 'text/javascript';            tag.src = url;            tag.onload = onLoadGFKScript;            el.parentNode.insertBefore(tag, el);        };        if (c.hasOwnProperty(v)) {lJS(id + v, c[v]);}        lJS(id, c.url);      })(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');    </script>
    
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="7VRN7-TTE4X-5RS2A-WGG92-HEMEZ",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"7VRN7-TTE4X-5RS2A-WGG92-HEMEZ",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubdinlqwayqbj3fa-f-d681ff62c-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"874356","ak.ai":parseInt("352212",10),"ak.ol":"0","ak.cr":8,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"e4e2a922","ak.r":42398,"ak.a2":e,"ak.m":"b","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":45448,"ak.gh":"23.44.130.79","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1644252874","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==Y9TOHiNIFyBbVUTxNakHceQm3/UIEsSoMnNOt2ZLDGaaPU16pqihfOE8/bL26rM73IzntT5VPE4WCS6DcTEfEy1h1ff6kdPphHl7MAeYgrXo3xXINtyngoiDsBOXG6o549zhjNa3DwQ0u9H2WxIRI4cqh2K5b2yH7nLphsJ27NAPziyQqfZO8SK+OnTb3VDP/jtqKqf9r3PJsZgEvbYYG5TfGVVymaRG6pdFhHvsI9mwVT7xcqmUql52pWVz0Z7rFu9ik0tXOpL9aBa76/Nhyc/y6DqfXy7lVhT6psws+TrfvLsmtmrJJemOyWgSEmgrBBVNB+JbzKC73hPMPhiuAloWU3FH7Hi55slMxvyK0sV2utxkqakz4J4qwriMPwEp9etXM9SnNp6CErprOymexgzCACvrJCbtNPl2wWCmJ9Q=","ak.pv":"135","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body class="content">
        <div id="navigation_multisite"><div class="navigation__navigationClass-Gi2A modal__container-3bTh modal__multisite-2UxZ" style="display:none"><div class="navigation__navigationHeader-qD2z modal__header-wibh modal__headerReverseDesktop-38xc"><div class="modal__topLeftNode-gnCd"><a class="navigation__prevButton-1L78" href="/" target="_self">PORTADA</a></div><button aria-label="Icon Close" class="modal__close-3gQL controlIcon__icon-k8gh controlIcon__white-emYn close__icon-1tqB close__button-3dzk" data-agth="closeModal" draggable="true"></button></div><div class="navigation__navigationContainer-2R0x modal__content-1Ky7"><nav class="navigation__navLeft_list-2EwD"><div class="navigation__submenu_list-S1Zj section groupNavigationList__submenu_list-3S4u"><ul><li><a class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-1" href="/ultimas-noticias/" target="_self"><span>Últimas noticias</span></a></li><li><button class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-2"><a href="/nacional/" target="_self"><span>Nacional</span></a><i aria-label="Icon Arrow" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__black-dLbh arrowRight__icon-2I27" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a data-agth="menuItem-2-subMenuItem-1" href="/nacional/" target="_self">Portada Nacional</a></li><li><a data-agth="menuItem-2-subMenuItem-2" href="/nacional/politica/" target="_self">Política</a></li><li><a data-agth="menuItem-2-subMenuItem-3" href="/nacional/tribunales/" target="_self">Tribunales</a></li><li><a data-agth="menuItem-2-subMenuItem-4" href="/nacional/seguridad/" target="_self">Seguridad</a></li><li><a data-agth="menuItem-2-subMenuItem-5" href="/nacional/casa-real/" target="_self">Casa Real</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-3"><a href="/internacional/" target="_self"><span>Internacional</span></a><i aria-label="Icon Arrow" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__black-dLbh arrowRight__icon-2I27" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a data-agth="menuItem-3-subMenuItem-1" href="/internacional/" target="_self">Portada Internacional</a></li><li><a data-agth="menuItem-3-subMenuItem-2" href="/internacional/europa/" target="_self">Europa</a></li><li><a data-agth="menuItem-3-subMenuItem-3" href="/internacional/america-del-norte/" target="_self">Norteamérica</a></li><li><a data-agth="menuItem-3-subMenuItem-4" href="/internacional/latinoamerica/" target="_self">Latinoamérica</a></li><li><a data-agth="menuItem-3-subMenuItem-5" href="/internacional/asia/" target="_self">Asia</a></li><li><a data-agth="menuItem-3-subMenuItem-6" href="/internacional/africa/" target="_self">África</a></li><li><a data-agth="menuItem-3-subMenuItem-7" href="/internacional/oceania/" target="_self">Oceanía</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-4"><a href="/economia/" target="_self"><span>Economía</span></a><i aria-label="Icon Arrow" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__black-dLbh arrowRight__icon-2I27" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a data-agth="menuItem-4-subMenuItem-1" href="/economia/" target="_self">Portada Economía</a></li><li><a data-agth="menuItem-4-subMenuItem-2" href="/economia/empresas/" target="_self">Empresas</a></li><li><a data-agth="menuItem-4-subMenuItem-3" href="/economia/vivienda/" target="_self">Vivienda</a></li><li><a data-agth="menuItem-4-subMenuItem-4" href="/economia/consumo/" target="_self">Consumo</a></li><li><a data-agth="menuItem-4-subMenuItem-5" href="/economia/empleo/" target="_self">Empleo</a></li><li><a data-agth="menuItem-4-subMenuItem-6" href="/economia/mercados/" target="_self">Mercados</a></li><li><a data-agth="menuItem-4-subMenuItem-7" href="/economia/motor/" target="_self">Motor</a></li><li><a data-agth="menuItem-4-subMenuItem-8" href="/economia/macroeconomia/" target="_self">Macroeconomía</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-5"><a href="/cultura/" target="_self"><span>Cultura</span></a><i aria-label="Icon Arrow" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__black-dLbh arrowRight__icon-2I27" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a data-agth="menuItem-5-subMenuItem-1" href="/cultura/" target="_self">Portada Cultura</a></li><li><a data-agth="menuItem-5-subMenuItem-2" href="/cultura/libros/" target="_self">Libros</a></li><li><a data-agth="menuItem-5-subMenuItem-3" href="/cultura/espectaculos/" target="_self">Espectáculos</a></li><li><a data-agth="menuItem-5-subMenuItem-4" href="/cultura/artes/" target="_self">Artes</a></li><li><a data-agth="menuItem-5-subMenuItem-5" href="/cultura/cine/" target="_self">Cine</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-6"><a href="/sociedad/" target="_self"><span>Sociedad</span></a><i aria-label="Icon Arrow" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__black-dLbh arrowRight__icon-2I27" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a data-agth="menuItem-6-subMenuItem-1" href="/sociedad/" target="_self">Portada Sociedad</a></li><li><a data-agth="menuItem-6-subMenuItem-2" href="/sociedad/sanidad/" target="_self">Sanidad</a></li><li><a data-agth="menuItem-6-subMenuItem-3" href="/sociedad/educacion/" target="_self">Educación</a></li><li><a data-agth="menuItem-6-subMenuItem-4" href="/sociedad/medio-ambiente/" target="_self">Medio Ambiente</a></li><li><a data-agth="menuItem-6-subMenuItem-5" href="/sociedad/inmigracion/" target="_self">Inmigración</a></li><li><a data-agth="menuItem-6-subMenuItem-6" href="/sociedad/igualdad/" target="_self">Igualdad</a></li><li><a data-agth="menuItem-6-subMenuItem-7" href="/sociedad/sucesos/" target="_self">Sucesos</a></li><li><a data-agth="menuItem-6-subMenuItem-8" href="/sociedad/trafico/" target="_self">Tráfico</a></li><li><a data-agth="menuItem-6-subMenuItem-9" href="/sociedad/el-tiempo/" target="_self">El Tiempo</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-7"><a href="/espana/" target="_self"><span>Local</span></a><i aria-label="Icon Arrow" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__black-dLbh arrowRight__icon-2I27" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a data-agth="menuItem-7-subMenuItem-1" href="/espana/" target="_self">Portada Local</a></li><li><a data-agth="menuItem-7-subMenuItem-2" href="/espana/andalucia/" target="_self">Andalucía</a></li><li><a data-agth="menuItem-7-subMenuItem-3" href="/espana/catalunya/" target="_self">Cataluña</a></li><li><a data-agth="menuItem-7-subMenuItem-4" href="/espana/valencia/" target="_self">Valencia</a></li><li><a data-agth="menuItem-7-subMenuItem-5" href="/espana/euskadi/" target="_self">País Vasco</a></li><li><a data-agth="menuItem-7-subMenuItem-6" href="/espana/galicia/" target="_self">Galicia</a></li><li><a data-agth="menuItem-7-subMenuItem-7" href="/espana/madrid/" target="_self">Madrid</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-8"><a href="/vida/" target="_self"><span>Vida</span></a><i aria-label="Icon Arrow" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__black-dLbh arrowRight__icon-2I27" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a data-agth="menuItem-8-subMenuItem-1" href="/vida/" target="_self">Portada Vida</a></li><li><a data-agth="menuItem-8-subMenuItem-2" href="/vida/viajar/" target="_self">Viajes</a></li><li><a data-agth="menuItem-8-subMenuItem-3" href="/vida/tendencias/" target="_self">Tendencias</a></li><li><a data-agth="menuItem-8-subMenuItem-4" href="/vida/gente/" target="_self">Gente</a></li><li><a data-agth="menuItem-8-subMenuItem-5" href="/vida/visto-oido/" target="_self">Visto y oído</a></li><li><a data-agth="menuItem-8-subMenuItem-6" href="/vida/gastronomia/" target="_self">Gastronomía</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-9"><a href="/salud-y-bienestar/" target="_self"><span>Salud</span></a><i aria-label="Icon Arrow" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__black-dLbh arrowRight__icon-2I27" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a data-agth="menuItem-9-subMenuItem-1" href="/salud-y-bienestar/" target="_self">Portada Salud</a></li><li><a data-agth="menuItem-9-subMenuItem-2" href="/salud-y-bienestar/coaching/" target="_self">Coaching</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-10"><a href="/ciencia-y-tecnologia/" target="_self"><span>Ciencia y Tecnología</span></a><i aria-label="Icon Arrow" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__black-dLbh arrowRight__icon-2I27" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a data-agth="menuItem-10-subMenuItem-1" href="/ciencia-y-tecnologia/" target="_self">Portada Ciencia y Tecnología</a></li><li><a data-agth="menuItem-10-subMenuItem-2" href="/ciencia-y-tecnologia/ciencia/" target="_self">Ciencia</a></li><li><a data-agth="menuItem-10-subMenuItem-3" href="/ciencia-y-tecnologia/tecnologia/" target="_self">Tecnología</a></li></ul></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-11" href="/como/" target="_self"><span>Cómo hacer</span></a></li><li><button class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-12"><a href="/loterias-y-sorteos/" target="_self"><span>Loterías y Sorteos</span></a><i aria-label="Icon Arrow" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__black-dLbh arrowRight__icon-2I27" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a data-agth="menuItem-12-subMenuItem-1" href="/loterias-y-sorteos/euromillones/" target="_self">Euromillones</a></li><li><a data-agth="menuItem-12-subMenuItem-2" href="/loterias-y-sorteos/primitiva/" target="_self">Primitiva</a></li><li><a data-agth="menuItem-12-subMenuItem-3" href="/loteria-de-navidad/" target="_self">Lotería de Navidad 2021</a></li></ul></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-13" href="/deportes/" target="_self"><span>Deportes</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-14" href="/app.html" target="_self"><span>App</span></a></li></ul></div><div class="navigation__submenu_redes-1lKZ"><div class="navigation__listRedes-11yp"><ul class="groupSocialCoin__container-2A3U"><li><a aria-label="Icon facebook" class="facebookSocialCoin__coin-3h8J coreSocialCoin__coin-cbHh coreSocialCoin__backgroundBlack-15RT coreSocialCoin__default-3wvm" data-agth="facebookSocialIcon" href="https://www.facebook.com/NiusDiario/" rel="nofollow" target="_blank"><i aria-label="Icon facebook" class="facebookSocialIcon__icon-9J_y coreSocialIcon__icon-2Cja coreSocialIcon__white-33kE"></i></a></li><li><a aria-label="Icon twitter" class="twitterSocialCoin__coin-3RkV coreSocialCoin__coin-cbHh coreSocialCoin__backgroundBlack-15RT coreSocialCoin__default-3wvm" data-agth="twitterSocialIcon" href="https://twitter.com/NiusDiario" rel="nofollow" target="_blank"><i aria-label="Icon twitter" class="twitterSocialIcon__icon-2u3W coreSocialIcon__icon-2Cja coreSocialIcon__white-33kE"></i></a></li><li><a aria-label="Icon instagram" class="instagramSocialCoin__coin-13_F coreSocialCoin__coin-cbHh coreSocialCoin__backgroundBlack-15RT coreSocialCoin__default-3wvm" data-agth="instagramSocialIcon" href="https://www.instagram.com/nius.diario" rel="nofollow" target="_blank"><i aria-label="Icon instagram" class="instagramSocialIcon__icon-oxqm coreSocialIcon__icon-2Cja coreSocialIcon__white-33kE"></i></a></li></ul></div><div class="navigation__acctions-QDTC"><div class="navigation__offLine-lsrT"><button class="button__button-1-Zh button__ncHeader-L-zV button__small-TFS4 button__hollow-1klp background_color_alpha border_color_alpha" data-agth="submenuUserLogin"><i aria-label="Icon NcPerfil" class="controlIconSVGComponent__container-3g7i"><svg class="null fill_color_alpha controlIconSVGComponent__icon-KMJR" height="30px" viewBox="0 0 25 25" width="30px"><path d="M12.5 1C6.16 1 1 6.16 1 12.5c0 3.022 1.18 5.784 3.096 7.834.04.054.087.107.14.148A11.47 11.47 0 0 0 12.5 24C18.84 24 24 18.84 24 12.5S18.84 1 12.5 1zm7.693 18.309c-4.436-1.287-4.583-2.862-4.583-2.875v.033h-.067c.093-.087.187-.18.274-.281 1.83-2.064 1.528-5.603 1.495-5.938-.174-3.672-2.694-4.98-4.805-4.98h-.215c-2.104 0-4.624 1.301-4.805 4.974-.033.328-.342 3.873 1.495 5.937.114.128.24.248.362.362-.101.335-.758 1.655-4.55 2.761a10.23 10.23 0 0 1-2.588-6.809c0-5.67 4.611-10.287 10.287-10.287 5.677 0 10.287 4.611 10.287 10.287.007 2.614-.978 5-2.587 6.816z" fill="null"></path></svg></i><span class="color_alpha">conéctate</span></button></div></div><div class="navigation__policies-5fZs"><ul class="groupSplitText__groupSplitText-2X0O groupSplitText__small-3RYX groupSplitText__textAlign-1ccd"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  " data-agth=""><a class="link__link-1f64" data-agth="submenuLegalLink-1" href="//www.niusdiario.es/legal.html" target="_blank" title="Aviso legal">Aviso legal</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  " data-agth=""><a class="link__link-1f64" data-agth="submenuLegalLink-2" href="//www.niusdiario.es/politica-de-privacidad/" target="_blank" title="Política de privacidad">Política de privacidad</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  " data-agth=""><a class="" data-agth="submenuLegalLink-3" href="/cookies.html" target="_self">Configuración de Cookies</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  " data-agth=""><a class="link__link-1f64" data-agth="submenuLegalLink-4" href="//www.mediaset.es/cookies.html" target="_self" title="Política de Cookies">Política de Cookies</a></li><li class="groupSplitText__elementSplit-Y1m3   " data-agth=""><a class="link__link-1f64" data-agth="submenuLegalLink-5" href="//www.niusdiario.es/rss.xml" target="_self" title="RSS">RSS</a></li></ul></div></div></nav></div></div></div>
        <div id="megaSuperior_multisite"><div class="megaSuperior__megaContainer-2DQ2" id="MEGASUPERIOR"><div class="ads__ad_container-20bh  background_color_zeta"><div id="div-gpt-ad-mega-superior" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 ads__mega_superior-uuqb" name="MS-AD" data-ms-ad-type="mega_superior"></div></div></div></div>
        <div id="hotlinks_multisite"><div class="hotlinks__container-1eKv hotlinks__opened-HmYj color_eta background_color_zeta" id="HOTLINKS"><div class="carouselHotlinks__container-2n77 carouselHotlinks__light-160R"><div class="carouselHotlinks__title-qyAa">Es noticia<span class="carouselHotlinks__borderMobile-An71"></span></div><div class="carouselHotlinks__carousel-3VSS" data-carousel="coreCarousel"><div class="slick-slider coreCarouselInside slick-initialized" dir="ltr"><span class="coreCarousel__containerArrowLeft-Lckb"><i aria-label="Icon Arrow" class="null coreCarousel__arrow-3qi5 coreCarousel__leftInCarousel-1gR1 coreCarousel__deactivated-IMdl controlIcon__icon-k8gh controlIcon__black-dLbh controlIcon__hoverWhite-2uyQ arrowLeft__icon-1Ipc" draggable="true"></i></span><div class="slick-list"><div class="slick-track" style="width:0px;left:0px"><div style="outline:none" data-index="0" class="slick-slide slick-active slick-current" tabindex="-1" aria-hidden="false"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" href="//www.niusdiario.es/economia/empleo/gobierno-propone-elevar-smi-996-euros-mes-31-mas-2021-salario-minimo-interprofesional_18_3279421932.html#utm_source=hot_link" target="_self" title="Subida sueldo mínimo">Subida sueldo mínimo</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="1" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" href="//www.niusdiario.es/sociedad/sucesos/gamez-investigacion-esther-lopez-elucubraciones-autopsia_18_3279422741.html#utm_source=hot_link" target="_self" title="Esther López">Esther López</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="2" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" href="//www.niusdiario.es/sociedad/sanidad/sanidad-comunidades-acuerdan-fin-mascarilla-exteriores_18_3279420171.html#utm_source=hot_link" target="_self" title="Mascarillas">Mascarillas</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="3" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" href="//www.niusdiario.es/nacional/politica/pp-ganaria-castilla-leon-necesitaria-vox-gobernar-encuestas_18_3279420097.html#utm_source=hot_link" target="_self" title="Elecciones Castilla y León">Elecciones Castilla y León</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="4" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" href="//www.niusdiario.es/vida/visto-oido/simon-leviev-historia-real-timador-tinder-vetado-documental-netflix_18_3279421611.html#utm_source=hot_link" target="_self" title="Simon Leviev">Simon Leviev</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="5" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" href="//www.niusdiario.es/ciencia-y-tecnologia/meta-amenaza-cerrar-facebook-instagram-europa_18_3279422078.html#utm_source=hot_link" target="_self" title="Cierre Facebook">Cierre Facebook</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="6" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" href="//www.niusdiario.es/ciencia-y-tecnologia/tecnologia/nuevas-reglas-privacidad-apple-detras-hundimiento-bolsa-facebook_18_3277845437.html#utm_source=hot_link" target="_self" title="Privacidad Apple">Privacidad Apple</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div></div></div><span class="coreCarousel__containerArrowRight-2rEj"><button aria-label="Icon Arrow" class="null coreCarousel__arrow-3qi5 coreCarousel__rightInCarousel-24I8 coreCarousel__active-1rmp controlIcon__icon-k8gh controlIcon__black-dLbh controlIcon__hoverWhite-2uyQ arrowRight__icon-2I27 arrowRight__button-1NeA" draggable="true"></button></span></div></div></div></div></div>
        
        <div id="header_multisite"><div><header class="header__headerMultisiteContainer-1XnT header__headerContainer-1Yv7" id="HEADER"><div class="background_color_beta"><div><div class="background_color_delta"><div class="header__firstHeader-3EHt
            header__black-3iVP
            
            "><div class="header__leftSide-HBv1"><button aria-label="Icon HamburgerMenu" class="header__icon-2kgH undefined  controlIcon__icon-k8gh controlIcon__black-dLbh hamburgerMenu__icon-1QU6 hamburgerMenu__button-3-nF" data-agth="hamburguerMenu" draggable="true"></button><a class="header__logo-fVdn " data-agth="logoLinkHeaderSite" href="/" target="_self" title="Nius Diario"><img alt="Nius Diario" class="image__image-1sGr" loading="lazy" sizes="100px" src="https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=1024" srcSet="https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?h=63 1024w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?h=63 800w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?h=63 768w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?h=63 640w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?h=63 600w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?h=63 480w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?h=63 360w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?h=63 320w"/></a></div><div class="header__centerSide-tbBT"><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><ul class="sectionsGroupMenu__rightSide-14iJ groupSplitText__groupSplitText-2X0O groupSplitText__default-26S4"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="sectionGroupFH-1"><div class="header__linkTag--S1O"><a class="link__link-1f64" href="/ultimas-noticias/" target="_self">Últimas Noticias</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="sectionGroupFH-2"><div class="header__linkTag--S1O"><a class="link__link-1f64" href="/nacional/" target="_self">Nacional</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="sectionGroupFH-3"><div class="header__linkTag--S1O"><a class="link__link-1f64" href="/internacional/" target="_self">Internacional</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="sectionGroupFH-4"><div class="header__linkTag--S1O"><a class="link__link-1f64" href="/economia/" target="_self">Economía</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="sectionGroupFH-5"><div class="header__linkTag--S1O"><a class="link__link-1f64" href="/sociedad/" target="_self">Sociedad</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="sectionGroupFH-6"><div class="header__linkTag--S1O"><a class="link__link-1f64" href="/espana/" target="_self">Local</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="sectionGroupFH-7"><div class="header__linkTag--S1O"><a class="link__link-1f64" href="/cultura/" target="_self">Cultura</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="sectionGroupFH-8"><div class="header__linkTag--S1O"><a class="link__link-1f64" href="/vida/" target="_self">Vida</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="sectionGroupFH-9"><div class="header__linkTag--S1O"><a class="link__link-1f64" href="/salud-y-bienestar/" target="_self">Salud</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="sectionGroupFH-10"><div class="header__linkTag--S1O"><a class="link__link-1f64" href="/ciencia-y-tecnologia/" target="_self">Ciencia y Tec.</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="sectionGroupFH-11"><div class="header__linkTag--S1O"><a class="link__link-1f64" href="/deportes/" target="_self">Deportes</a></div></li><li class="groupSplitText__elementSplit-Y1m3  groupSplitText__separatorMobile-3mPc " data-agth="sectionGroupFH-12"><div class="header__linkTag--S1O"><a class="link__link-1f64" href="/como/" target="_self">Cómo hacer</a></div></li></ul></div></div></div></div></div><div class="header__rightSide-3j5s"><button aria-label="Icon Search" class="header__icon-2kgH  header__iconSearch-3DtC undefined controlIcon__icon-k8gh controlIcon__black-dLbh search__icon-2Ng6 search__button-26tx" data-agth="searchTag" draggable="true"></button></div></div></div><div class="header__contSecondHeader-UGeJ background_color_delta"><div class="header__black-3iVP
            header__secondHeader-3MG5
            
            "><div class="header__leftSide-HBv1"><button aria-label="Icon HamburgerMenu" class="header__icon-2kgH undefined header__visibleUntilDesktop-2I7u controlIcon__icon-k8gh controlIcon__black-dLbh hamburgerMenu__icon-1QU6 hamburgerMenu__button-3-nF" data-agth="hamburguerMenu" draggable="true"></button></div><div class="header__centerSide-tbBT header__leftAlignOnlyDesktop-sgvF"><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><span class="sectionsGroupMenu__leftSide-3FpN"><div class="header__linkTag--S1O"><a class="link__link-1f64" href="//www.niusdiario.es/sociedad/" target="_self">Sociedad</a></div></span></div><i aria-label="Icon Arrow" class="groupSpanSeparator__icon-1VvH header__separator-2mz3 controlIcon__icon-k8gh controlIcon__black-dLbh arrowRight__icon-2I27" draggable="true"></i><div class="groupSpanSeparator__container_div-tAZ4"><ul class="sectionsGroupMenu__rightSide-14iJ groupSplitText__groupSplitText-2X0O groupSplitText__default-26S4"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="sectionGroupSH-1"><div class="header__linkTag--S1O"><a class="link__link-1f64" href="/sociedad/sanidad/" target="_self">Sanidad</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="sectionGroupSH-2"><div class="header__linkTag--S1O"><a class="link__link-1f64" href="/sociedad/educacion/" target="_self">Educación</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="sectionGroupSH-3"><div class="header__linkTag--S1O"><a class="link__link-1f64" href="/sociedad/medio-ambiente/" target="_self">Medio Ambiente</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="sectionGroupSH-4"><div class="header__linkTag--S1O"><a class="link__link-1f64" href="/sociedad/inmigracion/" target="_self">Inmigración</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="sectionGroupSH-5"><div class="header__linkTag--S1O"><a class="link__link-1f64" href="/sociedad/igualdad/" target="_self">Igualdad</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="sectionGroupSH-6"><div class="header__linkTag--S1O"><a class="link__link-1f64" href="/sociedad/sucesos/" target="_self">Sucesos</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="sectionGroupSH-7"><div class="header__linkTag--S1O"><a class="link__link-1f64" href="/sociedad/trafico/" target="_self">Tráfico</a></div></li><li class="groupSplitText__elementSplit-Y1m3  groupSplitText__separatorMobile-3mPc " data-agth="sectionGroupSH-8"><div class="header__linkTag--S1O"><a class="link__link-1f64" href="/sociedad/el-tiempo/" target="_self">El Tiempo</a></div></li></ul></div></div></div></div><a class="header__logo-fVdn header__visibleUntilDesktop-2I7u" data-agth="logoLinkHeaderSite" href="/" target="_self" title="Nius Diario"><img alt="Nius Diario" class="image__image-1sGr" loading="lazy" sizes="100px" src="https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=1024" srcSet="https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?h=63 1024w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?h=63 800w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?h=63 768w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?h=63 640w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?h=63 600w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?h=63 480w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?h=63 360w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?h=63 320w"/></a></div><div class="header__rightSide-3j5s"><button aria-label="Icon Search" class="header__icon-2kgH  header__iconSearch-3DtC header__visibleUntilDesktop-2I7u controlIcon__icon-k8gh controlIcon__black-dLbh search__icon-2Ng6 search__button-26tx" data-agth="searchTag" draggable="true"></button></div></div></div><div class="header__phantomSectionGroup-36xM"><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><ul class="sectionsGroupMenu__rightSide-14iJ groupSplitText__groupSplitText-2X0O groupSplitText__default-26S4"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-1"><div class="header__linkTag--S1O"><a class="link__link-1f64" href="/ultimas-noticias/" target="_self">Últimas Noticias</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-2"><div class="header__linkTag--S1O"><a class="link__link-1f64" href="/nacional/" target="_self">Nacional</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-3"><div class="header__linkTag--S1O"><a class="link__link-1f64" href="/internacional/" target="_self">Internacional</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-4"><div class="header__linkTag--S1O"><a class="link__link-1f64" href="/economia/" target="_self">Economía</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-5"><div class="header__linkTag--S1O"><a class="link__link-1f64" href="/sociedad/" target="_self">Sociedad</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-6"><div class="header__linkTag--S1O"><a class="link__link-1f64" href="/espana/" target="_self">Local</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-7"><div class="header__linkTag--S1O"><a class="link__link-1f64" href="/cultura/" target="_self">Cultura</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-8"><div class="header__linkTag--S1O"><a class="link__link-1f64" href="/vida/" target="_self">Vida</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-9"><div class="header__linkTag--S1O"><a class="link__link-1f64" href="/salud-y-bienestar/" target="_self">Salud</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-10"><div class="header__linkTag--S1O"><a class="link__link-1f64" href="/ciencia-y-tecnologia/" target="_self">Ciencia y Tec.</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-11"><div class="header__linkTag--S1O"><a class="link__link-1f64" href="/deportes/" target="_self">Deportes</a></div></li><li class="groupSplitText__elementSplit-Y1m3  groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-12"><div class="header__linkTag--S1O"><a class="link__link-1f64" href="/como/" target="_self">Cómo hacer</a></div></li></ul></div></div></div></div><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><span class="sectionsGroupMenu__leftSide-3FpN"><div class="header__linkTag--S1O"><a class="link__link-1f64" href="//www.niusdiario.es/sociedad/" target="_self">Sociedad</a></div></span></div><i aria-label="Icon Arrow" class="groupSpanSeparator__icon-1VvH header__separator-2mz3 controlIcon__icon-k8gh controlIcon__black-dLbh arrowRight__icon-2I27" draggable="true"></i><div class="groupSpanSeparator__container_div-tAZ4"><ul class="sectionsGroupMenu__rightSide-14iJ groupSplitText__groupSplitText-2X0O groupSplitText__default-26S4"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionSHPhantom-1"><div class="header__linkTag--S1O"><a class="link__link-1f64" href="/sociedad/sanidad/" target="_self">Sanidad</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionSHPhantom-2"><div class="header__linkTag--S1O"><a class="link__link-1f64" href="/sociedad/educacion/" target="_self">Educación</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionSHPhantom-3"><div class="header__linkTag--S1O"><a class="link__link-1f64" href="/sociedad/medio-ambiente/" target="_self">Medio Ambiente</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionSHPhantom-4"><div class="header__linkTag--S1O"><a class="link__link-1f64" href="/sociedad/inmigracion/" target="_self">Inmigración</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionSHPhantom-5"><div class="header__linkTag--S1O"><a class="link__link-1f64" href="/sociedad/igualdad/" target="_self">Igualdad</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionSHPhantom-6"><div class="header__linkTag--S1O"><a class="link__link-1f64" href="/sociedad/sucesos/" target="_self">Sucesos</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionSHPhantom-7"><div class="header__linkTag--S1O"><a class="link__link-1f64" href="/sociedad/trafico/" target="_self">Tráfico</a></div></li><li class="groupSplitText__elementSplit-Y1m3  groupSplitText__separatorMobile-3mPc " data-agth="groupSectionSHPhantom-8"><div class="header__linkTag--S1O"><a class="link__link-1f64" href="/sociedad/el-tiempo/" target="_self">El Tiempo</a></div></li></ul></div></div></div></div></div></div></div><div><div class="header__progress_bar-1FQE progressBar__progress_bar-rSWP background_color_beta"><span class="progressBar__percentage-3VkI" style="width:0%"></span></div></div><div id="GANDALF"></div></header><div class="header__phantom-11TQ"><div id="MEGAPHANTOM"></div><div id="HOTLINKSPHANTOM"></div><div id="ALERTPHANTOM"></div><div class="header__firstHeader-3-sX"></div><div class="header__border-26vP"></div><div class="header__secondHeader-14m9"></div><div class="header__progress_bar-1FQE"></div><div class=""></div></div><div id="FRODO"></div></div></div>
        
        <div id="article_multisite"><div class="article__wrapper_container-2s1w global__container_no_padding-mg2b article__wrapper_container_art-3DXR article__ART-1qGB background_color_zeta"><div class="adsGroupTop__container-32TY background_color_zeta"><div class="adsGroupTop__billboard-1r4Z"><div class="ads__ad_container-20bh ads__ad_container_billboard-3C4O  background_color_zeta"><div id="div-gpt-ad-billboard-3279423783" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 ads__billboard-1TQG" name="MS-AD" data-ms-ad-type="billboard"></div></div></div><div class="adsGroupTop__sky_left-38fp"><div class="ads__ad_container-20bh  background_color_zeta"><div id="div-gpt-ad-sky-left-3279423783" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" name="MS-AD" data-ms-ad-type="sky_izq"></div></div></div><div class="adsGroupTop__sky_right-5Yf9"><div class="ads__ad_container-20bh  background_color_zeta"><div id="div-gpt-ad-sky-right-3279423783" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" name="MS-AD" data-ms-ad-type="sky_der"></div></div></div><div><div class="ads__ad_container-20bh  background_color_zeta"><div id="div-gpt-ad-flotante-3279423783" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" name="MS-AD" data-ms-ad-type="flotante"></div></div></div><div><div class="ads__ad_container-20bh  background_color_zeta"><div id="div-gpt-ad-flotante_aux-3279423783" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" name="MS-AD" data-ms-ad-type="flotante_aux"></div></div></div></div><div class="article__container-1ad6 background_color_zeta"><div class="article__head-2Csu"><div class="breadcrumbs__multisite-2Iix breadcrumbs__content_breadcrum-LTjy background_color_zeta"><ul class="breadcrumbs__list_breadcrum-rTDu"><li class="breadcrumbs__item_breadcrum-xGrQ"><a class="breadcrumbs__no_active-HsiK" data-agth="breadCrumb-1" href="/" target="_self">Portada</a><span class="breadcrumbs__bar-2DJ2"></span></li><li class="breadcrumbs__item_breadcrum-xGrQ"><a class="breadcrumbs__no_active-HsiK" data-agth="breadCrumb-2" href="//www.niusdiario.es/sociedad/" target="_self">Sociedad</a><span class="breadcrumbs__bar-2DJ2"></span></li><li class="breadcrumbs__item_breadcrum-xGrQ"><a class="undefined color_alpha" data-agth="breadCrumb-3" href="/sociedad/trafico/" target="_self">Tráfico</a></li></ul></div><h1 class="site_font title__main_title-3ziG article__title-V0GI color_eta">Cuatro pasajeros heridos al desvanecerse el conductor de una guagua de Las Palmas, que se encuentra grave</h1><div class="article__headerArticle-2BeO"><div class="article__shared_bar_article-Pkjv"><div class="numberShares__numberShares-LZ3P"></div><ul><li data-agth="shareButton-1" class="shareBar__social_list_item-2ytx"><button class="facebook__shareButton-1o7z"><span class="shareBar__social_list_item_button-3LVK facebook__icon_white-InXc facebook__background-3v1L"></span></button></li><li data-agth="shareButton-2" class="shareBar__social_list_item-2ytx"><button class="twitter__shareButton-3Cyc"><span class="shareBar__social_list_item_button-3LVK twitter__icon_white-29w5 twitter__background-2Zpy"></span></button></li><li data-agth="shareButton-3" class="shareBar__social_list_item-2ytx"><button class="whatsapp__shareButton-2roU whatsapp__mobile_only-_AMR"><span class="shareBar__social_list_item_button-3LVK whatsapp__icon_white-21L6 whatsapp__background-LAz9"></span></button></li><li data-agth="shareButton-4" class="shareBar__social_list_item-2ytx"><button class="fmessenger__shareButton-fQaJ fmessenger__mobile_only-HUpE"><span class="shareBar__social_list_item_button-3LVK fmessenger__background-JLz8 fmessenger__icon_white-GXab"></span></button></li></ul></div><div class="article__authorComponent-1z6L authorComponent__content-25VT authorComponent__multisite-Trob"><a class="authorComponent__link-1gK3" draggable="false" href="//www.niusdiario.es/autores/redaccion-nius/" target="_self"><span class="authorComponent__contentImage-1_fP"><img alt="Redacción NIUS" class="authorComponent__image-uLPB image__image-1sGr" loading="lazy" sizes="86px" src="https://album.mediaset.es/cimg/1010/2020/07/24/Nius_300_30e5.jpg?w=1024" srcSet="https://album.mediaset.es/cimg/1010/2020/07/24/Nius_300_30e5.jpg?w=1024 1024w, https://album.mediaset.es/cimg/1010/2020/07/24/Nius_300_30e5.jpg?w=800 800w, https://album.mediaset.es/cimg/1010/2020/07/24/Nius_300_30e5.jpg?w=768 768w, https://album.mediaset.es/cimg/1010/2020/07/24/Nius_300_30e5.jpg?w=640 640w, https://album.mediaset.es/cimg/1010/2020/07/24/Nius_300_30e5.jpg?w=600 600w, https://album.mediaset.es/cimg/1010/2020/07/24/Nius_300_30e5.jpg?w=480 480w, https://album.mediaset.es/cimg/1010/2020/07/24/Nius_300_30e5.jpg?w=360 360w, https://album.mediaset.es/cimg/1010/2020/07/24/Nius_300_30e5.jpg?w=320 320w"/></span></a><div class="authorComponent__info-3zR9"><span class="authorComponent__gray-7_zA authorComponent__contentAuthor-qfAf"><a class="authorComponent__link-1gK3 authorComponent__linkAuthor-2R9E" href="//www.niusdiario.es/autores/redaccion-nius/" target="_self"><span class="authorComponent__gray-7_zA autor-nombre">Redacción NIUS</span></a><span class="authorComponent__bullet-1CFf"></span><span class="articulo-localizacion">Madrid</span></span><div class="authorComponent__gray-7_zA authorComponent__content_tag-udcV"><time class="authorComponent__gray-7_zA authorComponent__content_published-202s" dateTime="2022-02-07T16:46:09+01:00"><span class="authorComponent__content_Date-1oBG"><span> 07/02/2022 </span><span class="authorComponent__bullet-1CFf"></span><span> 16:46h. </span></span></time></div></div></div></div><div class="embeddedOpeningItem__container-2FeZ embeddedOpeningItem__other-15UV"><div class="video__video_container-38oA"><div class="msplayer__selfsize-1rFs"><div class="msplayer__container-3PNC "><div id="MDSVOD20220207_0169_3279423783_opening" class="videoPlayer videoPlayer__container-352b    "><div class="video__container-iR7w"><video class="video__video-38BY" data-src="https://rawvod.mediaset.es/VOD/39368490-ae92-4d3b-a177-c297f1f7d19c/39368490-ae92-4d3b-a177-c297f1f7d19c.900.mp4" id="MDSVOD20220207_0169_3279423783_opening__video" playsinline="" preload="none" poster="https://album.mediaset.es/atenea/backup_poster_e49ec340bd.png"></video></div><div class="ads__container-IqjB"><div class="ads__adsContainer-1GaO "></div></div><div class="prePlayer__container-qpJt"><div class="poster__container-1cEv"><img class="poster__img-205H" loading="lazy" src="https://album.mediaset.es/eimg/10000/2022/02/07/clipping_KaiehZ_5476.jpg?w=1200" srcSet="https://album.mediaset.es/eimg/10000/2022/02/07/clipping_KaiehZ_5476.jpg?w=1200 1200w, https://album.mediaset.es/eimg/10000/2022/02/07/clipping_KaiehZ_5476.jpg?w=800 800w, https://album.mediaset.es/eimg/10000/2022/02/07/clipping_KaiehZ_5476.jpg?w=768 768w, https://album.mediaset.es/eimg/10000/2022/02/07/clipping_KaiehZ_5476.jpg?w=640 640w, https://album.mediaset.es/eimg/10000/2022/02/07/clipping_KaiehZ_5476.jpg?w=600 600w, https://album.mediaset.es/eimg/10000/2022/02/07/clipping_KaiehZ_5476.jpg?w=480 480w, https://album.mediaset.es/eimg/10000/2022/02/07/clipping_KaiehZ_5476.jpg?w=360 360w, https://album.mediaset.es/eimg/10000/2022/02/07/clipping_KaiehZ_5476.jpg?w=320 320w" sizes="(min-resolution: 3dppx) 33.3vw, (min-resolution: 2dppx) 50vw, (min-width: 1024px) 1038px, 100vw"/></div><div data-agth="playerPreplayer" class="prePlayer__playIcon-2lx6"></div></div><div class="spinner__container-11wZ spinner__hidden-rkya"><div class="spinner__spinnerIcon-26aX"></div><div class="spinner__message-15zt spinner__hidden-rkya"></div></div></div></div></div></div></div><div class="article__articleFooter-3szv"><span class="article__info-2NNl">Dispositivo de atención a los heridos</span><span class="article__author-2ubj">Policía Local de Las Palmas de Gran Canaria</span></div></div><article class="article__body-1Wva article__body_art-27p9"><div class="article__contentSidebar-3yHN"><div class="site_font summaryElement__content_opening-1bMe"><ul class="summaryElement__list-jM7C"><li class="summaryElement__list_item-1Z6_"><span class="summaryElement__bullet-100Q"></span><h2 class="summaryElement__summary-2uMb">Uno de los viajeros, al percatarse del desmayo del chófer, logró frenar el vehículo y evitar consecuencias mayores</h2></li></ul></div><div><p class="color_eta">El conductor de una guagua de la <strong>línea 47 de Las Palmas de Gran Canaria</strong> se encuentra <strong>en estado grave</strong> después de desvanecerse y perder el control del vehículo cuando hacía su ruta, según ha informado el Centro Coordinador de Emergencias y Seguridad del 112 de Canarias.
</p></div><div class="article__first_doblerroba_ART-29xd"><div class="ads__ad_container-20bh ads__ad_container_roba-3QcB  background_color_zeta"><div id="div-gpt-ad-roba-1-3279423783" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 ads__roba_pos1-3uOX" name="MS-AD" data-ms-ad-type="roba_pos1"></div></div></div><div><p class="color_eta">Los hechos se han producido sobre las<strong> 12.30 horas de este lunes en la calle Presidente Alvear</strong> de la capital grancanaria y hasta el lugar se trasladaron efectivos del Servicio de Urgencias Canario (SUC) tras ser alertados de que el conductor de una guagua que una el Puerto y Tamaraceite había perdido el control tras sufrir un desvanecimiento.
</p></div><div class="unknownEmbedded__container-RAUp unknownEmbedded__twitter-2vQr color_eta"><blockquote class="twitter-tweet">
<p lang="es" dir="ltr">&#9888;PRECAUCI&Oacute;N&#9888;<br><br>Nos encontramos en Presidente Alvear donde una <a href="https://twitter.com/GuaguasLPA?ref_src=twsrc%5Etfw">@GuaguasLPA</a> ha sufrido un <a href="https://twitter.com/hashtag/AccidenteDeCirculaci%C3%B3n?src=hash&amp;ref_src=twsrc%5Etfw">#AccidenteDeCirculaci&oacute;n</a> y se encuentran varias personas heridas. Retenciones en la zona &#128663;&#128663; <a href="https://t.co/2N9Ru67MX0">pic.twitter.com/2N9Ru67MX0</a></p>
&mdash; Polic&iacute;a Local LPA (@PoliciaLPA) <a href="https://twitter.com/PoliciaLPA/status/1490665432432451593?ref_src=twsrc%5Etfw">February 7, 2022</a></blockquote>
<innerscript async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></innerscript>
</div><div><p class="color_eta">Según la Policía Local de Las Palmas, uno de los viajeros, al percatarse del desmayo del chófer, logró frenar el vehículo &quot;<strong>y evitar consecuencias mayores&quot;.</strong>
</p></div><div class="article__second_doblerroba_ART-mHir"><div class="ads__ad_container-20bh ads__ad_container_roba-3QcB  background_color_zeta"><div id="div-gpt-ad-roba-2-3279423783" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 ads__roba_pos2-3Ea8" name="MS-AD" data-ms-ad-type="roba_pos2"></div></div></div><div><p class="color_eta">Una vez en el lugar, el personal del SUC comprobó que el hombre había sufrido un desvanecimiento y se encontraba en estado grave, por lo que fue trasladado en ambulancia medicalizada del SUC al Hospital Universitario Insular de Gran Canaria.
</p></div><div><p class="color_eta">Además el personal del SUC asistió a <strong>cuatro pasajeros de la guagua que resultaron heridos de carácter leve</strong>, si bien fueron trasladados hasta el Hospital Perpetuo Socorro.
</p></div><div><p class="color_eta">El incidente ha causado<strong> importantes retenciones de tráfico</strong> en la zona.
</p></div><div><p class="color_eta">En el lugar del incidente también se personaron agentes de la Policía Local que instruyeron las diligencias correspondientes.
</p></div><div class="editorialSupport__container-2XMy"><h4 class="editorialSupport__title-IUiV">MÁS</h4><ul class="editorialSupport__list-25Ms null"><li class="editorialSupport__item-1IvZ"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest-2a6F border_color_alpha" href="/espana/euskadi/real-madrid-recibido-botellazos-san-mames_18_3277325300.html#utm_source=apoyo_editorial_articulo" target="_self">El Real Madrid, recibido a botellazos en su llegada a San Mamés</a> </h4></li><li class="editorialSupport__item-1IvZ"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest-2a6F border_color_alpha" href="/espana/madrid/herido-matrimonio-golpeado-autobus-emt-gran-via_18_3276274945.html#utm_source=apoyo_editorial_articulo" target="_self">Herido un matrimonio golpeado por un autobús de la EMT en la Gran Vía de Madrid</a> </h4></li></ul></div><div class="article__content_blogcard-1PnU"></div><div class="article__content_blogcard_aux-1xTA"></div><div class="tagsList__content_tag-3W1Q"><h4 class="tagsList__title-3Qot color_eta">Etiquetas</h4><ul class="tagsList__listTag-t3RR"><li class="tagsList__item-zCOY"><a class="tagsList__tag-2zo6 color_eta tagsList__tagStyles-2yzO" href="//www.niusdiario.es/tags/canarias/">Canarias</a></li></ul></div><div class="article__taboola_content-2M0J"><div id="-1"></div></div></div></article></div></div></div>
        <div id="footer_multisite"><footer class="footer__container-3am2"><div id="BALROG"></div><div class="sectionList__cnt_footer__services-3IYj"><div class="sectionList__footer__services-rOno"><div class="section__servicesList-1lwi" data-agth="blockFooter-1"><div class="site_font section__list_title-18bh section__no-expanded-1nLQ">Más noticias de...<i aria-label="Icon Arrow" class="section__icon_down_arrow-rwXX controlIcon__icon-k8gh controlIcon__white-emYn arrowDown__icon-1UM7" draggable="true"></i></div><div class="section__cnt_list_group-V3YZ"><ul class="section__listGroup-3m3F"><li class="section__list_item-1fSs"><a href="/ultimas-noticias/" class="" target="_self">Últimas noticias</a></li><li class="section__list_item-1fSs"><a href="/espana/" class="" target="_self">Local</a></li><li class="section__list_item-1fSs"><a href="/nacional/politica/" class="" target="_self">Política</a></li><li class="section__list_item-1fSs"><a href="/sociedad/sucesos/" class="" target="_self">Sucesos</a></li><li class="section__list_item-1fSs"><a href="/noticias-en-imagen/" class="" target="_self">Noticias en imagen</a></li><li class="section__list_item-1fSs"><a href="/noticias-en-video/" class="" target="_self">Noticias en vídeo</a></li></ul></div></div><div class="section__servicesList-1lwi" data-agth="blockFooter-2"><div class="site_font section__list_title-18bh section__no-expanded-1nLQ">Sigue navegando...<i aria-label="Icon Arrow" class="section__icon_down_arrow-rwXX controlIcon__icon-k8gh controlIcon__white-emYn arrowDown__icon-1UM7" draggable="true"></i></div><div class="section__cnt_list_group-V3YZ"><ul class="section__listGroup-3m3F"><li class="section__list_item-1fSs"><a href="/vida/visto-oido/" class="" target="_self">Visto y oído</a></li><li class="section__list_item-1fSs"><a href="/como/" class="" target="_self">Cómo hacer</a></li><li class="section__list_item-1fSs"><a href="/ciencia-y-tecnologia/ciencia/" class="" target="_self">Ciencia y salud</a></li></ul></div></div><div class="section__servicesList-1lwi" data-agth="blockFooter-3"><div class="list_title_link site_font section__list_title-18bh section__no-expanded-1nLQ"><a href="//www.niusdiario.es/tags/" style="color:white"> <!-- -->Temas<!-- --> </a><i aria-label="Icon Arrow" class="section__icon_down_arrow-rwXX controlIcon__icon-k8gh controlIcon__white-emYn arrowDown__icon-1UM7" draggable="true"></i></div><div class="section__cnt_list_group-V3YZ"><ul class="section__listGroup-3m3F"><li class="section__list_item-1fSs"><a href="//www.niusdiario.es/tags/navidad/" class="" target="_self">Navidad</a></li><li class="section__list_item-1fSs"><a href="//www.niusdiario.es/tags/pasaporte-covid/" class="" target="_self">Pasaporte Covid</a></li><li class="section__list_item-1fSs"><a href="//www.niusdiario.es/tags/coronavirus-espana/" class="" target="_self">Coronavirus en España</a></li></ul></div></div><div class="section__servicesList-1lwi" data-agth="blockFooter-4"><div class="site_font section__list_title-18bh section__no-expanded-1nLQ">Corporativo<i aria-label="Icon Arrow" class="section__icon_down_arrow-rwXX controlIcon__icon-k8gh controlIcon__white-emYn arrowDown__icon-1UM7" draggable="true"></i></div><div class="section__cnt_list_group-V3YZ"><ul class="section__listGroup-3m3F"><li class="section__list_item-1fSs"><a href="//www.niusdiario.es/codigo-etico/" class="" target="_self">Código Ético</a></li><li class="section__list_item-1fSs"><a href="//www.mediaset.es/contacta.html" class="" rel="nofollow" target="_blank">Contacto</a></li><li class="section__list_item-1fSs"><a href="https://www.publiesp.es/" class="" rel="nofollow" target="_self">Publiespaña</a></li><li class="section__list_item-1fSs"><a href="//www.niusdiario.es/app.html" class="" target="_self">App oficial NIUS Diario</a></li><li class="section__list_item-1fSs"><a href="//www.niusdiario.es/autores/" class="" target="_self">Equipo de redacción</a></li></ul></div></div><div class="section__servicesList-1lwi" data-agth="blockFooter-5"><div class="site_font section__list_title-18bh section__no-expanded-1nLQ">Mediaset<i aria-label="Icon Arrow" class="section__icon_down_arrow-rwXX controlIcon__icon-k8gh controlIcon__white-emYn arrowDown__icon-1UM7" draggable="true"></i></div><div class="section__cnt_list_group-V3YZ"><ul class="section__listGroup-3m3F"><li class="section__list_item-1fSs"><a href="//www.telecinco.es/" class="" rel="nofollow" target="_blank">Telecinco</a></li><li class="section__list_item-1fSs"><a href="//www.cuatro.com/" class="" rel="nofollow" target="_blank">Cuatro</a></li><li class="section__list_item-1fSs"><a href="//www.mitele.es" class="" rel="nofollow" target="_self">Mitele</a></li><li class="section__list_item-1fSs"><a href="//www.uppers.es/" class="" rel="nofollow" target="_blank">Uppers</a></li></ul></div></div></div></div><section class="corporativeBlock__container-12P6"><div class="corporativeBlock__mediasetCorporation-WTph mediasetCorporation__mediasetCorporation-mWUd"><a aria-label="Logo Mediaset" class="brandIcon__icon-1fyM mediaset__icon-1K-q" data-agth="" draggable="true" href="https://www.mediaset.es" style="width:350px;height:70px;background-size:350px 70px" target="_blank"></a></div><div data-agth="groupMediasetBrandIconFooter" class="corporativeBlock__groupMediasetBrandIcon-2hqu"><ul class="groupMediasetBrandIcon__groupMediasetBrandIcon-paWX"><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Telecinco" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 telecinco__icon-aETa" data-agth="" draggable="true" href="https://www.telecinco.es" rel="nofollow" style="width:120px;height:50px;background-size:120px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Cuatro" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 cuatro__icon-3Jb5" data-agth="" draggable="true" href="https://www.cuatro.com" rel="nofollow" style="width:80px;height:50px;background-size:80px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Factoria de Ficción" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 fdf__icon-1GMf" data-agth="" draggable="true" href="https://www.factoriadeficcion.com" rel="nofollow" style="width:152px;height:50px;background-size:152px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Boing" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 boing__icon-3MOf" data-agth="" draggable="true" href="https://www.boing.es" rel="nofollow" style="width:54px;height:50px;background-size:54px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Energy" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 energy__icon-15os" data-agth="" draggable="true" href="https://www.energytv.es" rel="nofollow" style="width:70px;height:50px;background-size:70px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Divinity" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 divinity__icon-2xEj" data-agth="" draggable="true" href="https://www.divinity.es" rel="nofollow" style="width:92px;height:50px;background-size:92px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo BeMad" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 bemad__icon-3ZX2" data-agth="" draggable="true" href="https://www.bemad.es" rel="nofollow" style="width:42px;height:50px;background-size:42px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo El Tiempo Hoy" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 eth__icon-2ygB" data-agth="" draggable="true" href="https://www.eltiempohoy.es" rel="nofollow" style="width:138px;height:50px;background-size:138px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Mitele" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 mitele__icon-3Pmq" data-agth="" draggable="true" href="https://www.mitele.es" rel="nofollow" style="width:100px;height:50px;background-size:100px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Mtmad" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 mtmad__icon-17Cs" data-agth="" draggable="true" href="https://www.mtmad.es" rel="nofollow" style="width:100px;height:50px;background-size:100px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Yasss" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 yasss__icon-31Ui" data-agth="" draggable="true" href="https://www.yasss.es" rel="nofollow" style="width:78px;height:50px;background-size:78px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Uppers" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 uppers__icon-1CZF" data-agth="" draggable="true" href="https://www.uppers.es" rel="nofollow" style="width:102px;height:50px;background-size:102px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Telecinco Cinema" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 telecincocinema__icon-2m_S" data-agth="" draggable="true" href="https://www.telecinco.es/t5cinema/" rel="nofollow" style="width:80px;height:50px;background-size:80px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo 12Meses" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 docemeses__icon-2Fw6" data-agth="" draggable="true" href="https://www.mediaset.es/12meses/" rel="nofollow" style="width:100px;height:50px;background-size:100px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Atlas" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 atlas__icon-I6Ih" data-agth="" draggable="true" href="http://www.atlas-news.com/" rel="nofollow" style="width:62px;height:50px;background-size:62px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Publiespaña" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 publiesp__icon-ZHv8" data-agth="" draggable="true" href="https://www.publiesp.es/" rel="nofollow" style="width:140px;height:50px;background-size:140px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Mediterráneo" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 mediterraneo__icon-w2Rn" data-agth="" draggable="true" href="https://sales.mediaset.es/" rel="nofollow" style="width:138px;height:50px;background-size:138px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo El Desmarque" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 eldesmarque__icon-24pm" data-agth="" draggable="true" href="https://www.eldesmarque.es" rel="nofollow" style="width:92px;height:50px;background-size:92px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo NiusDiario" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 niusdiario__icon-Trb-" data-agth="" draggable="true" href="https://www.niusdiario.es/" rel="nofollow" style="width:92px;height:50px;background-size:92px 50px" target="_blank"></a></li></ul></div><div class="corporativeBlock__containerCopyright-2Xce"><ul class="corporativeBlock__groupSplitText-2QfE groupSplitText__groupSplitText-2X0O groupSplitText__small-3RYX groupSplitText__textAlign-1ccd"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  " data-agth="legalLink-1"><a class="link__link-1f64" href="//www.niusdiario.es/legal.html">Aviso legal</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  " data-agth="legalLink-2"><a class="link__link-1f64" href="//www.niusdiario.es/politica-de-privacidad/">Política de privacidad</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  " data-agth="legalLink-3"><button class="link__button-2pAO">Configuración de Cookies</button></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  " data-agth="legalLink-4"><a class="link__link-1f64" href="//www.mediaset.es/cookies.html">Política de Cookies</a></li><li class="groupSplitText__elementSplit-Y1m3   " data-agth="legalLink-5"><a class="link__link-1f64" href="//www.niusdiario.es/rss.xml">RSS</a></li></ul><span class="corporativeBlock__copyrightFooter-27fC copyrightFooter__copyrightFooter-1anv">Copyright © Conecta 5 Telecinco, S. A. 2022 Todos los derechos reservados</span><span class="corporativeBlock__creditsFooter-3-b3 creditsFooter__creditsFooter-1VI7">By<a aria-label="Logo Megamedia" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 megamedia__icon-2GMJ" data-agth="megamediaLink" draggable="true" href="https://www.megamedia.es/" rel="nofollow" style="width:114px;height:36px;background-size:114px 36px" target="_blank"></a></span><div class="corporativeBlock__end_confianza-1HTG"><a aria-label="Confianza online" class="brandIcon__icon-1fyM confianza__icon-zwls" data-agth="confianzaLink" draggable="true" href="//www.confianzaonline.es/empresas/conecta5.htm" style="width:49px;height:49px;background-size:49px 49px" target="_blank"></a></div></div></section><div id="adsFooter" style="position:absolute;top:-2000px;left:-2000px"><div id="google_ads_iframe_/20370287687//otracosa_3__container__" style="border:0px none;display:inline-block;width:970px;height:250px"><iframe src="about:blank" id="google_ads_iframe_/20370287687//home_3" title="3rd party ad content" name="google_ads" width="970" height="250" data-is-safeframe="true" style="border:0px;vertical-align:bottom"></iframe></div></div></footer></div>

        <script type="text/javascript">window.$REACTBASE_STATE.megaSuperior_multisite = {"model":{"pv":null},"page":{"pageType":null,"isAlertClosed":true,"isNavigationClosed":true,"isSearchModalOpened":false,"isHeaderCollapsed":false,"isMegabannerClosed":false,"microsite":{"id":-1,"url":"","name":"","shortName":"","omniture":"","metaTags":[],"siteRss":[],"micrositeRss":[],"isSite":true,"site":"","blockAdBlock":true,"via":"","isRecommendationWidgetEnabled":true,"alertsEnabled":false},"mainsection":{"id":-1,"url":"","name":"","shortName":"","alertsEnabled":false,"site":"","backgroundImage":{},"smallLogo":{},"newsletter":{}},"lastSites":[],"user":{"isLogged":false,"firstName":"","lastName":"","userName":"","photoURL":"","thumbnailURL":"","gender":"","UID":null,"signatureTimestamp":null,"UIDSignature":null},"location":"","gigyaCategoryID":"","adsInfoVisible":false,"headerBackgroundImageUrl":null,"megabannerHeight":0,"isNewsletterPopupVisible":false,"serverModules":[],"isAdviceLoginOpened":false,"isAdviceRegisterOpened":false,"isAdviceAnonymousOpened":false,"isCookiePanelOpened":false,"isBlokedByRegisterModalVisible":false,"clientConfig":{},"modalModulesVisibles":[],"isSubsAvailableModalOpened":false,"subsAvailableTextModal":""}}</script>
        <script type="text/javascript">window.$REACTBASE_STATE.hotlinks_multisite = {"model":{"pv":null,"isLightTheme":true},"hotLinks":{"id":9311,"title":"Es noticia","links":[{"title":"Subida sueldo mínimo","href":"//www.niusdiario.es/economia/empleo/gobierno-propone-elevar-smi-996-euros-mes-31-mas-2021-salario-minimo-interprofesional_18_3279421932.html#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0053},{"title":"Esther López","href":"//www.niusdiario.es/sociedad/sucesos/gamez-investigacion-esther-lopez-elucubraciones-autopsia_18_3279422741.html#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0028},{"title":"Mascarillas","href":"//www.niusdiario.es/sociedad/sanidad/sanidad-comunidades-acuerdan-fin-mascarilla-exteriores_18_3279420171.html#utm_source=hot_link","hrefAmp":"//www.niusdiario.es/sociedad/sanidad/sanidad-comunidades-acuerdan-fin-mascarilla-exteriores_18_3279420171.html?amp=true#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0037},{"title":"Elecciones Castilla y León","href":"//www.niusdiario.es/nacional/politica/pp-ganaria-castilla-leon-necesitaria-vox-gobernar-encuestas_18_3279420097.html#utm_source=hot_link","hrefAmp":"//www.niusdiario.es/nacional/politica/pp-ganaria-castilla-leon-necesitaria-vox-gobernar-encuestas_18_3279420097.html?amp=true#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0036},{"title":"Simon Leviev","href":"//www.niusdiario.es/vida/visto-oido/simon-leviev-historia-real-timador-tinder-vetado-documental-netflix_18_3279421611.html#utm_source=hot_link","hrefAmp":"//www.niusdiario.es/vida/visto-oido/simon-leviev-historia-real-timador-tinder-vetado-documental-netflix_18_3279421611.html?amp=true#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0038},{"title":"Cierre Facebook","href":"//www.niusdiario.es/ciencia-y-tecnologia/meta-amenaza-cerrar-facebook-instagram-europa_18_3279422078.html#utm_source=hot_link","hrefAmp":"//www.niusdiario.es/ciencia-y-tecnologia/meta-amenaza-cerrar-facebook-instagram-europa_18_3279422078.html?amp=true#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0038},{"title":"Privacidad Apple","href":"//www.niusdiario.es/ciencia-y-tecnologia/tecnologia/nuevas-reglas-privacidad-apple-detras-hundimiento-bolsa-facebook_18_3277845437.html#utm_source=hot_link","hrefAmp":"//www.niusdiario.es/ciencia-y-tecnologia/tecnologia/nuevas-reglas-privacidad-apple-detras-hundimiento-bolsa-facebook_18_3277845437.html?amp=true#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0038}]}}</script>
        
        <script type="text/javascript">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</script>
        <script type="text/javascript">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</script>
        
        <script type="text/javascript">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</script>
        <script type="text/javascript">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</script>
        <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[]</script>
        <script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":[]}</script>

        <script type="text/javascript"> window.$REACTBASE_STATE.serverModules.push({"name":"adsInfo/multisite","data":{"title":"Desactiva tu adblocker en nuestra web para disfrutar el contenido","description":"<p><strong>1.</strong>-&nbsp;Pulsa el icono del adblocker.</p><p><strong>2.</strong>-&nbsp;Selecciona \"No actuar en páginas de este dominio\" (o similar). También puedes pulsar el botón \"Activado en este sitio\" o \"Pausar adblocker\".</p><p><strong>3.-</strong>&nbsp;Pulsa el botón \"Refrescar\" de tu navegador para ver el contenido que querías visualizar.</p>","src":""}} ) </script>
        <div id="pageMultisite"><div data-reactroot></div></div>

        <script type="text/javascript">            !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function()
            {q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function()
            {return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)
            [0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
        </script><script type="text/javascript">      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64164;// ACCOUNT NUMBER
      _sf_async_config.domain = 'niusdiario.es';// DOMAIN
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
</script><script type="text/javascript"></script>
        <script async src="https://baul.mediaset.es/dist/assets/js/polyfill/encoding.js?hash=1642477989"></script><script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script><script async type="text/javascript" src="https://baul.mediaset.es/dist/assets/nonAdBlock/adjs.js?hash=1642477989"></script><script async type="text/javascript" src="https://baul.mediaset.es/dist/assets/nonAdBlock/adframe.js?hash=1642477989"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/vendor.bundle.js?hash=1642477989"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/megaSuperiorMultisite.bundle.js?hash=1642477989"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/hotlinksMultisite.bundle.js?hash=1642477989"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/alertsMultisite.bundle.js?hash=1642477989"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/headerMultisite.bundle.js?hash=1642477989"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/navigationMultisite.bundle.js?hash=1642477989"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/footerMultisite.bundle.js?hash=1642477989"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/mainArticleMultisite.bundle.js?hash=1642477989"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/commons.bundle.js?hash=1642477989"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/pageMultisite.bundle.js?hash=1642477989"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/articleMultisite.bundle.js?hash=1642477989"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/MSPlayerWrapper.bundle.js?hash=1642477989"></script>

        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.page_multisiteClient)window.page_multisiteClient("pageMultisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.megaSuperior_multisiteClient)megaSuperior_multisiteClient("megaSuperior_multisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.hotlinks_multisiteClient)hotlinks_multisiteClient("hotlinks_multisite")})</script>
        
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.navigation_multisiteClient)navigation_multisiteClient("navigation_multisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.header_multisiteClient)header_multisiteClient("header_multisite")})</script>
        
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.article_multisiteClient)article_multisiteClient("article_multisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.footer_multisiteClient)footer_multisiteClient("footer_multisite")})</script>

        <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsMediaOrganization","url":"https://www.niusdiario.es","logo":"https://baul.mediaset.es/dist/assets/seo/logo_niusdiario.png","areaServed":"ES","sameAs":["https://www.facebook.com/NiusDiario/","https://twitter.com/NiusDiario","https://www.instagram.com/telecincoes","https://www.youtube.com/channel/UC3hQI9c_MZPSDWNLF05OQGQ"],"parentOrganization":{"@type":"Corporation","url":"https://www.mediaset.es/","name":"Mediaset España Comunicación"},"description":"Noticias, artículos, reportajes y entrevistas de actualidad, nacional e internacional, economía, cultura, sociedad, salud, motor y deporte.","name":"NIUS Diario","alternateName":"Medio digital con Nueva Información Útil y Sencilla"}</script> 
        <script type="application/ld+json">{"@context":"http://schema.org","@type":"ReportageNewsArticle","headline":"Cinco heridos al desvanecer el conductor de una guagua de Las Palmas se desvanece","datePublished":"2022-02-07T16:46:09+01:00","dateModified":"2022-02-07T16:46:09+01:00","description":"","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.niusdiario.es/sociedad/trafico/pasajeros-desvanecerse-conductor-guagua-autobus-las-palmas_18_3279423783.html"},"publisher":{"@type":"Organization","name":"Niusdiario.es","logo":{"@type":"ImageObject","url":"https://baul.mediaset.es/dist/assets/seo/logo_niusdiario.png","width":300,"height":115}},"video":{"@type":"VideoObject","contentUrl":"https://rawvod.mediaset.es/VOD/39368490-ae92-4d3b-a177-c297f1f7d19c/39368490-ae92-4d3b-a177-c297f1f7d19c.900.mp4","embedUrl":"https://www.niusdiario.es/video/video-embed.html?contentId=MDSVOD20220207_0169&pv=1","name":"Accidente en Las Palmas por el desvanecimiento del chófer de una guagua","description":"Accidente en Las Palmas por el desvanecimiento del chofer de una guagua","thumbnailURL":"https://album.mediaset.es/eimg/10000/2022/02/07/clipping_KaiehZ_5476.jpg","uploadDate":"2022-02-07T16:44:47+01:00"},"author":[{"@type":"Person","name":"Redacción NIUS","url":"//www.niusdiario.es/autores/redaccion-nius/"}],"articleBody":"El conductor de una guagua de la línea 47 de Las Palmas de Gran Canaria se encuentra en estado grave después de desvanecerse y perder el control del vehículo cuando hacía su ruta, según ha informado el Centro Coordinador de Emergencias y Seguridad del 112 de Canarias.\n Los hechos se han producido sobre las 12.30 horas de este lunes en la calle Presidente Alvear de la capital grancanaria y hasta el lugar se trasladaron efectivos del Servicio de Urgencias Canario (SUC) tras ser alertados de que el conductor de una guagua que una el Puerto y Tamaraceite había perdido el control tras sufrir un desvanecimiento.\n  Según la Policía Local de Las Palmas, uno de los viajeros, al percatarse del desmayo del chófer, logró frenar el vehículo \"y evitar consecuencias mayores\".\n Una vez en el lugar, el personal del SUC comprobó que el hombre había sufrido un desvanecimiento y se encontraba en estado grave, por lo que fue trasladado en ambulancia medicalizada del SUC al Hospital Universitario Insular de Gran Canaria.\n Además el personal del SUC asistió a cuatro pasajeros de la guagua que resultaron heridos de carácter leve, si bien fueron trasladados hasta el Hospital Perpetuo Socorro.\n El incidente ha causado importantes retenciones de tráfico en la zona.\n En el lugar del incidente también se personaron agentes de la Policía Local que instruyeron las diligencias correspondientes.\n","alternativeHeadline":["Uno de los viajeros, al percatarse del desmayo del chófer, logró frenar el vehículo y evitar consecuencias mayores"],"articleSection":["sociedad","trafico"],"image":{"@type":"ImageObject","url":"https://album.mediaset.es/eimg/10000/2022/02/07/clipping_KaiehZ_5476.jpg?w=1024","representativeOfPage":true,"name":"","description":"Dispositivo de atención a los heridos","width":1024,"height":576,"about":null}}</script> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.niusdiario.es/","name":"NIUS"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.niusdiario.es/sociedad/","name":"Sociedad"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.niusdiario.es/sociedad/trafico/","name":"Tráfico"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.niusdiario.es/sociedad/trafico/pasajeros-desvanecerse-conductor-guagua-autobus-las-palmas_18_3279423783.html","name":"Cinco heridos al desvanecer el conductor de una guagua de Las Palmas se desvanece"}}]}</script> 
    </body>
</html>

