<!DOCTYPE html>
<html lang="es">
    <head>
        <meta charset="UTF-8">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <title>Netflix lanza ranking de series más vistas en su catálogo: 'Vivir sin permiso', la top - NIUS</title>

        <meta name="_ms:pageType" content="content">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, target-densitydpi=device-dpi, user-scalable=no" ><meta name="_ms:editorialType" content="ART" >
        <meta property="article:modified_time" content="2020-02-25T22:11:27+01:00"><meta property="article:published_time" content="2020-02-25T21:21:28+01:00"><meta property="article:section" content="Visto y oído"><meta name="article:tag"><meta httpEquiv="Content-Language" content="es"><meta httpEquiv="Content-Type" content="text/html; charset=UTF-8"><meta name="keywords" content="netflix,estrena,ranking,series,mas,vistas,vivir,sin,permiso,popular"><meta name="lang" content="es"><meta name="language" content="es_ES"><meta name="news_keywords" content="netflix, estrena, ranking, series, mas, vistas, vivir, sin, permiso, popular"><meta property="og:description" content="Saber qué es lo más visto en Netflix siempre ha sido un misterio. Las plataformas de ‘streaming’, en general, suelen ser&nbsp;reacias a&nbsp;revelar la..."><meta property="og:image" content="https://album.mediaset.es/eimg/2020/02/25/LYQnRdYlu8ANFFNxUbLCL5.jpg"><meta property="og:site_name" content="Nius Diario"><meta property="og:title" content="La serie más vista de Netflix es de Telecinco"><meta property="og:type" content="article"><meta property="og:url" content="//www.niusdiario.es/vida/cotilleos/netflix-estrena-ranking-series-mas-vistas-vivir-sin-permiso-popular_18_2905095374.html"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:description" content="Saber qué es lo más visto en Netflix siempre ha sido un misterio. Las plataformas de ‘streaming’, en general, suelen ser&nbsp;reacias a&nbsp;revelar la..."><meta name="twitter:image" content="https://album.mediaset.es/eimg/2020/02/25/LYQnRdYlu8ANFFNxUbLCL5.jpg"><meta name="twitter:site" content="@NiusDiario"><meta name="twitter:title" content="La serie más vista de Netflix es de Telecinco"><meta name="description" content="La plataforma estrena una función en la que desvela diariamente lo más popular por países. Toda la información, en NIUS"><meta name="title" content="Netflix lanza ranking de series más vistas en su catálogo: 'Vivir sin permiso', la top - NIUS">

        <script type="text/javascript">window.$FACEMAN_CLIENT_CONFIG = { };window.$FACEMAN_CLIENT_CONFIG.webpushId = "niusdiario-by.accengage.net";window.$FACEMAN_CLIENT_CONFIG.bluekaiId = { };window.$FACEMAN_CLIENT_CONFIG.bluekaiId.desktop = "78974";window.$FACEMAN_CLIENT_CONFIG.bluekaiId.responsive = "78974";window.$FACEMAN_CLIENT_CONFIG.prebid = "niusdiario";</script>

        <link rel="apple-touch-icon" sizes="180x180" href="https://baul.mediaset.es/dist/assets/favicon/niusdiario/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://baul.mediaset.es/dist/assets/favicon/niusdiario/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://baul.mediaset.es/dist/assets/favicon/niusdiario/favicon-16x16.png">
<link rel="manifest" href="https://baul.mediaset.es/dist/assets/favicon/niusdiario/manifest.json">
<link rel="mask-icon" href="https://baul.mediaset.es/dist/assets/favicon/niusdiario/safari-pinned-tab.svg" color="#FFFFFF">
<meta name="msapplication-TileImage" content="https://baul.mediaset.es/dist/assets/favicon/niusdiario/mstile-150x150.png">
<meta name="msapplication-TileColor" content="#000000">
<link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/assets/styles/font/common.css?hash=1528905973"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/assets/styles/font/niusdiario.css?hash=1528905973"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/styles.bundle.css?hash=1528905973"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/clients.bundle.css?hash=1528905973"/><link rel="stylesheet" type="text/css" href="https://player.mediaset.es/MSPlayer/css/msplayer.min.css?hash=1528905973"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/player/assets/player-ooyala.css?hash=1528905973"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/assets/styles/accengage.css?hash=1528905973"/><link rel="amphtml" href="//www.niusdiario.es/vida/cotilleos/netflix-estrena-ranking-series-mas-vistas-vivir-sin-permiso-popular_18_2905095374.html?amp=true">
        

        <script type="text/javascript">
            if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {
                document.write('');
            }
        </script>

        
    <link rel="alternate" type="application/rss+xml" title="RSS Feed for niusdiario" href="//www.niusdiario.es/rss.xml" />
    
    <style>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</style>
  
    <style>a{ color: #da2530}
    .color_alpha{ color: #da2530; }
    .background_color_alpha{ background-color: #da2530 !important; }
    .border_top_color_alpha{ border-top-color: #da2530; }
    .border_bottom_color_alpha{ border-bottom-color: #da2530; }
    .border_right_color_alpha{ border-right-color: #da2530; }
    .border_color_alpha{ border-color: #da2530; }
    .fill_color_alpha{ fill: #da2530; }

    :root{
      --color-value-alpha: #da2530;
    }
  
    .color_beta{ color: #ffffff; }
    .background_color_beta{ background-color: #ffffff !important; }
    .border_top_color_beta{ border-top-color: #ffffff; }
    .border_bottom_color_beta{ border-bottom-color: #ffffff; }
    .border_right_color_beta{ border-right-color: #ffffff; }
    .border_color_beta{ border-color: #ffffff; }
    .fill_color_beta{ fill: #ffffff; }

    :root{
      --color-value-beta: #ffffff;
    }
  
    .color_gamma{ color: #da2530; }
    .background_color_gamma{ background-color: #da2530 !important; }
    .border_top_color_gamma{ border-top-color: #da2530; }
    .border_bottom_color_gamma{ border-bottom-color: #da2530; }
    .border_right_color_gamma{ border-right-color: #da2530; }
    .border_color_gamma{ border-color: #da2530; }
    .fill_color_gamma{ fill: #da2530; }

    :root{
      --color-value-gamma: #da2530;
    }
  
    .color_delta{ color: #ffffff; }
    .background_color_delta{ background-color: #ffffff !important; }
    .border_top_color_delta{ border-top-color: #ffffff; }
    .border_bottom_color_delta{ border-bottom-color: #ffffff; }
    .border_right_color_delta{ border-right-color: #ffffff; }
    .border_color_delta{ border-color: #ffffff; }
    .fill_color_delta{ fill: #ffffff; }

    :root{
      --color-value-delta: #ffffff;
    }
  
    .color_iota{ color: #000000; }
    .background_color_iota{ background-color: #000000 !important; }
    .border_top_color_iota{ border-top-color: #000000; }
    .border_bottom_color_iota{ border-bottom-color: #000000; }
    .border_right_color_iota{ border-right-color: #000000; }
    .border_color_iota{ border-color: #000000; }
    .fill_color_iota{ fill: #000000; }

    :root{
      --color-value-iota: #000000;
    }
  </style>
    <script>
      var $MICROSITE_INFO = {"id":1600001,"url":"//www.niusdiario.es","name":"Nius Diario","shortName":"","omniture":"Home","colors":{"alpha":"#da2530","beta":"#ffffff","gamma":"#da2530","delta":"#ffffff"},"metaTags":[{"httpEquiv":"Content-Language","content":"es","_elapsedSeconds":0.0006},{"httpEquiv":"Content-Type","content":"text/html; charset=UTF-8","_elapsedSeconds":0.0003},{"name":"description","content":"Información de última hora nacional e internacional: política, economía, cultura, deportes, ciencias, tecnología, salud y sociedad.","_elapsedSeconds":0.0003},{"name":"google-site-verification","content":"EHqRO2cqFw_Br1EQCaituptrz8fJggqndu_DbhbGkfY","_elapsedSeconds":0.0006},{"name":"lang","content":"es","_elapsedSeconds":0.0003},{"name":"language","content":"es_ES","_elapsedSeconds":0.0003},{"property":"og:site_name","content":"Nius Diario","_elapsedSeconds":0.0003}],"siteRss":[{"enable":true,"url":"//www.niusdiario.es/rss.xml","_elapsedSeconds":0.004}],"micrositeRss":[],"isSite":true,"site":"niusdiario","blockAdBlock":true,"via":"NiusDiario","isRecommendationWidgetEnabled":true,"segment":"niusdiario.es/secciones","alertsEnabled":true,"isLightTheme":true}
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.niusdiario.es";
	$MAINSECTION_INFO['name'] = "Nius Diario";
	$MAINSECTION_INFO['segment'] = "niusdiario.es/secciones";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['isLightTheme'] = true;

      var $BACKGROUND_IMAGE_LINK = "//www.niusdiario.es";
    </script>
  
    <link rel="alternate" type="application/rss+xml" title="RSS Feed for niusdiario" href="//www.niusdiario.es/vida/rss.xml" />
    
    <style>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</style>
  
    
    <script>
      var $MICROSITE_INFO = {"id":9482,"url":"//www.niusdiario.es/vida/","name":"Vida","shortName":"Vida","omniture":"Contenido propio","colors":{"alpha":"","beta":""},"metaTags":[{"httpEquiv":"Content-Language","content":"es","_elapsedSeconds":0.0006},{"httpEquiv":"Content-Type","content":"text/html; charset=UTF-8","_elapsedSeconds":0.0003},{"name":"description","content":"Si te interesan las nuevas tendencias, viajar y la gastronomía no dudes en visitar la sección Vida de NIUS. Te esperamos aquí","_elapsedSeconds":0.0003},{"name":"google-site-verification","content":"EHqRO2cqFw_Br1EQCaituptrz8fJggqndu_DbhbGkfY","_elapsedSeconds":0.0003},{"name":"lang","content":"es","_elapsedSeconds":0.0003},{"name":"language","content":"es_ES","_elapsedSeconds":0.0003},{"property":"og:site_name","content":"Nius Diario","_elapsedSeconds":0.0003}],"siteRss":[],"micrositeRss":[{"enable":true,"url":"//www.niusdiario.es/vida/rss.xml","_elapsedSeconds":0.0005}],"isSite":false,"site":"niusdiario","blockAdBlock":true,"via":"NiusDiario","isRecommendationWidgetEnabled":true,"segment":"niusdiario.es/vida","alertsEnabled":true}
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.niusdiario.es/vida/";
	$MAINSECTION_INFO['name'] = "Vida";
	$MAINSECTION_INFO['segment'] = "niusdiario.es/vida";
	$MAINSECTION_INFO['alertsEnabled'] = true;

      var $BACKGROUND_IMAGE_LINK = "//www.niusdiario.es/vida/";
    </script>
  
        
    
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.niusdiario.es/'] = {"id":16000000,"url":"//www.niusdiario.es/","name":"Home","shortName":"","segment":"niusdiario.es/home","alertsEnabled":true,"colors":{},"site":"niusdiario","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inactive"},"blockedByRegister":false,"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.niusdiario.es/";
	$MAINSECTION_INFO['name'] = "Home";
	$MAINSECTION_INFO['segment'] = "niusdiario.es/home";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['newsletter'] = {"state":"inactive"};
	$MAINSECTION_INFO['blockedByRegister'] = false;
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  
    
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.niusdiario.es/vida/'] = {"id":9482,"url":"//www.niusdiario.es/vida/","name":"Vida","shortName":"Vida","segment":"niusdiario.es/vida","alertsEnabled":true,"colors":{},"site":"niusdiario","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inherited","config":{"visibleInBoardsSectionsAutomaticIndex":true,"visibleInEditorialObject":true,"image":{},"_elapsedSeconds":0.0008}},"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.niusdiario.es/vida/";
	$MAINSECTION_INFO['name'] = "Vida";
	$MAINSECTION_INFO['segment'] = "niusdiario.es/vida";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  
    
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.niusdiario.es/vida/cotilleos/'] = {"id":9487,"url":"//www.niusdiario.es/vida/cotilleos/","name":"Visto y oído","shortName":"Visto y oído","alertsEnabled":true,"colors":{},"site":"niusdiario","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inherited","config":{"visibleInBoardsSectionsAutomaticIndex":true,"visibleInEditorialObject":true,"image":{},"_elapsedSeconds":0.002}},"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.niusdiario.es/vida/cotilleos/";
	$MAINSECTION_INFO['name'] = "Visto y oído";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  

        <noscript>
            <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1792536134202652&ev=ViewMSContent&noscript=1&&url_path=www%2Eniusdiario%2Ees%2Fvida%2Fcotilleos%2Fnetflix%2Destrena%2Dranking%2Dseries%2Dmas%2Dvistas%2Dvivir%2Dsin%2Dpermiso%2Dpopular%5F18%5F2905095374%2Ehtml&content_cat1=www%2Eniusdiario%2Ees%2Fvida%2Fcotilleos%2F" /><img src="https://b.scorecardresearch.com/p?c1=2&c2=13184057&cv=2.0&cj=1" />  <img src="https://mediaset.d1.sc.omtrdc.net/b/ss/mediasetglobal/1/H.25.4--NS/0?AQB=1&pccr=true&g=none&AQE=1" height="1" width="1" border="0" alt="" /> 
        </noscript>

        <script type="text/javascript" src="https://baul.mediaset.es/dist/assets/omniture/visitorapi.min.js"></script><script type="text/javascript">if(-1===document.cookie.indexOf("consoleDebug="))var console={log:function(){},info:function(){},debug:function(){},warn:function(){},group:function(){},groupEnd:function(){},error:function(){}};</script>    <script type="text/javascript">
        window.page_counter = 0;
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }
        (document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/mediaset-network/loader.js');
    </script>
 <script type="text/javascript" src="https://baul.mediaset.es/dist/testAB.bundle.js?hash=1528905973"></script>  <script type="text/javascript" src="https://baul.mediaset.es/dist/dryPageMultisite.bundle.js?hash=1528905973"></script> 
    
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(e){var a="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,a="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="7VRN7-TTE4X-5RS2A-WGG92-HEMEZ",function(){function n(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var i,o,r,_=document.createElement("iframe");if(e[t])e[t]("load",n,!1);else if(e.attachEvent)e.attachEvent("onload",n);_.src="javascript:void(0)",_.title="",_.role="presentation",(_.frameElement||_).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(_,r);try{o=_.contentWindow.document}catch(O){i=document.domain,_.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=_.contentWindow.document}o.open()._l=function(){var e=this.createElement("script");if(i)this.domain=i;e.id="boomr-if-as",e.src=a+"7VRN7-TTE4X-5RS2A-WGG92-HEMEZ",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a=""=="true"?1:0,t="",n="nml5ubaxakkzoxsvv7pa-f-d52ff421d-clientnsv4-s.akamaihd.net",i={"ak.v":25,"ak.cp":"874356","ak.ai":parseInt("352212",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"38ad6bd1","ak.r":34483,"ak.a2":a,"ak.m":"b","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":55508,"ak.gh":"69.192.0.215","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1582673886"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body class="content">
        <div id="navigation_multisite"><div class="navigation__navigationClass-Gi2A modal__container-3bTh modal__multisite-2UxZ" data-reactroot=""><div class="navigation__navigationHeader-qD2z modal__header-wibh modal__headerReverseDesktop-38xc"><div class="modal__topLeftNode-gnCd"><a class="navigation__prevButton-1L78" draggable="true" href="/" target="_self">PORTADA</a></div><button aria-label="Icon Close" class="modal__close-3gQL controlIcon__icon-k8gh controlIcon__close-2YBy controlIcon__white-emYn controlIcon__button-62jp null" draggable="true"></button></div><div class="navigation__navigationContainer-2R0x"><nav class="navigation__navLeft_list-2EwD"><div class="navigation__submenu_list-S1Zj section groupNavigationList__submenu_list-3S4u"><ul><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/nacional/" target="_self"><span>Nacional</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/nacional/" target="_self">Portada Nacional</a></li><li><a href="/nacional/politica/" target="_self">Política</a></li><li><a href="/nacional/tribunales/" target="_self">Tribunales</a></li><li><a href="/nacional/seguridad/" target="_self">Seguridad</a></li><li><a href="/nacional/casa-real/" target="_self">Casa Real</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/internacional/" target="_self"><span>Internacional</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/internacional/" target="_self">Portada Internacional</a></li><li><a href="/internacional/europa/" target="_self">Europa</a></li><li><a href="/internacional/america-del-norte/" target="_self">Norteamérica</a></li><li><a href="/internacional/latinoamerica/" target="_self">Latinoamérica</a></li><li><a href="/internacional/asia/" target="_self">Asia</a></li><li><a href="/internacional/africa/" target="_self">África</a></li><li><a href="/internacional/oceania/" target="_self">Oceanía</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/economia/" target="_self"><span>Economía</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/economia/" target="_self">Portada Economía</a></li><li><a href="/economia/empresas/" target="_self">Empresas</a></li><li><a href="/economia/vivienda/" target="_self">Vivienda</a></li><li><a href="/economia/consumo/" target="_self">Consumo</a></li><li><a href="/economia/empleo/" target="_self">Empleo</a></li><li><a href="/economia/mercados/" target="_self">Mercados</a></li><li><a href="/economia/motor/" target="_self">Motor</a></li><li><a href="/economia/macroeconomia/" target="_self">Macroeconomía</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/cultura/" target="_self"><span>Cultura</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/cultura/" target="_self">Portada Cultura</a></li><li><a href="/cultura/libros/" target="_self">Libros</a></li><li><a href="/cultura/espectaculos/" target="_self">Espectáculos</a></li><li><a href="/cultura/artes/" target="_self">Artes</a></li><li><a href="/cultura/cine/" target="_self">Cine</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/sociedad/" target="_self"><span>Sociedad</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/sociedad/" target="_self">Portada Sociedad</a></li><li><a href="/sociedad/sanidad/" target="_self">Sanidad</a></li><li><a href="/sociedad/educacion/" target="_self">Educación</a></li><li><a href="/sociedad/medio-ambiente/" target="_self">Medio Ambiente</a></li><li><a href="/sociedad/inmigracion/" target="_self">Inmigración</a></li><li><a href="/sociedad/igualdad/" target="_self">Igualdad</a></li><li><a href="/sociedad/sucesos/" target="_self">Sucesos</a></li><li><a href="/sociedad/trafico/" target="_self">Tráfico</a></li><li><a href="/sociedad/el-tiempo/" target="_self">El Tiempo</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/vida/" target="_self"><span>Vida</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/vida/" target="_self">Portada Vida</a></li><li><a href="/vida/viajar/" target="_self">Viajes</a></li><li><a href="/vida/tendencias/" target="_self">Tendencias</a></li><li><a href="/vida/gente/" target="_self">Gente</a></li><li><a href="/vida/cotilleos/" target="_self">Visto y oído</a></li><li><a href="/vida/gastronomia/" target="_self">Gastronomía</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/salud-y-bienestar/" target="_self"><span>Salud</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/salud-y-bienestar/" target="_self">Portada Salud</a></li><li><a href="/salud-y-bienestar/coaching/" target="_self">Coaching</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/ciencia-y-tecnologia/" target="_self"><span>Ciencia y Tecnología</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/ciencia-y-tecnologia/" target="_self">Portada Ciencia y Tecnología</a></li><li><a href="/ciencia-y-tecnologia/ciencia/" target="_self">Ciencia</a></li><li><a href="/ciencia-y-tecnologia/tecnologia/" target="_self">Tecnología</a></li></ul></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/deportes/" target="_self"><span>Deportes</span></a></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/multimedia/" target="_self"><span>Multimedia</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/multimedia/" target="_self">Portada Multimedia</a></li><li><a href="/multimedia/imagenes-diarias/" target="_self">Imágenes del día</a></li><li><a href="/multimedia/nius-te-explica/" target="_self">NIUS te explica</a></li></ul></li></ul></div><div class="navigation__submenu_redes-1lKZ"><div class="navigation__listRedes-11yp"><ul class="groupSocialCoin__container-2A3U"><li><a aria-label="Coin facebook" class="socialCoin__backgroundBlack-2abE socialCoin__coin-1FcU socialCoin__facebook-2BJp socialCoin__default-2LNG" href="https://www.facebook.com/NiusDiario/" rel="nofollow" target="_blank"><i aria-label="Icon facebook" class="socialIcon__icon-bvFw socialIcon__facebook-2rHT socialIcon__white-sEBS"></i></a></li><li><a aria-label="Coin twitter" class="socialCoin__backgroundBlack-2abE socialCoin__coin-1FcU socialCoin__twitter-28sw socialCoin__default-2LNG" href="https://twitter.com/NiusDiario" rel="nofollow" target="_blank"><i aria-label="Icon twitter" class="socialIcon__icon-bvFw socialIcon__twitter-2ak1 socialIcon__white-sEBS"></i></a></li><li><a aria-label="Coin instagram" class="socialCoin__backgroundBlack-2abE socialCoin__coin-1FcU socialCoin__instagram-1jq_ socialCoin__default-2LNG" href="https://www.instagram.com/nius.diario" rel="nofollow" target="_blank"><i aria-label="Icon instagram" class="socialIcon__icon-bvFw socialIcon__instagram-H3-u socialIcon__white-sEBS"></i></a></li></ul></div><div class="navigation__acctions-QDTC"><div class="navigation__offLine-lsrT"><button class="button__button-1-Zh button__ncHeader-L-zV button__small-TFS4 button__hollow-1klp background_color_alpha border_color_alpha"><i aria-label="Icon NcPerfil" class="controlIconSVGComponent__container-3g7i"><svg class="null null fill_color_alpha controlIconSVGComponent__icon-KMJR" height="30px" viewBox="0 0 25 25" width="30px"><path d="M12.5 1C6.16 1 1 6.16 1 12.5c0 3.022 1.18 5.784 3.096 7.834.04.054.087.107.14.148A11.47 11.47 0 0 0 12.5 24C18.84 24 24 18.84 24 12.5S18.84 1 12.5 1zm7.693 18.309c-4.436-1.287-4.583-2.862-4.583-2.875v.033h-.067c.093-.087.187-.18.274-.281 1.83-2.064 1.528-5.603 1.495-5.938-.174-3.672-2.694-4.98-4.805-4.98h-.215c-2.104 0-4.624 1.301-4.805 4.974-.033.328-.342 3.873 1.495 5.937.114.128.24.248.362.362-.101.335-.758 1.655-4.55 2.761a10.23 10.23 0 0 1-2.588-6.809c0-5.67 4.611-10.287 10.287-10.287 5.677 0 10.287 4.611 10.287 10.287.007 2.614-.978 5-2.587 6.816z" fill="null"></path></svg></i><span class="color_alpha">conéctate</span></button></div></div><div class="navigation__policies-5fZs"><ul class="groupSplitText__groupSplitText-2X0O groupSplitText__small-3RYX groupSplitText__textAlign-1ccd"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.niusdiario.es/legal.html" rel="dofollow" target="_blank" title="Aviso legal">Aviso legal</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.niusdiario.es/politica-de-privacidad/" rel="dofollow" target="_blank" title="Política de privacidad">Política de privacidad</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="" href="/cookies.html" target="_self">Cookies</a></li><li class="groupSplitText__elementSplit-Y1m3   "><a class="link__link-1f64" draggable="true" href="//www.niusdiario.es/rss.xml" rel="dofollow" target="_self" title="RSS">RSS</a></li></ul></div></div></nav></div></div></div>
        <div id="header_multisite"><div><header class="newheader__headerMultisiteContainer-XhLq header__headerContainer-1Yv7"><div><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-mega-superior" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="MEGA_SUPERIOR"></div></div><div class="alert__alert-collapsed-3wrp alertTop"></div></div><div class="background_color_beta"><div><div class="background_color_delta"><div class="header__firstHeader-3EHt 
            header__black-3iVP 
            
            "><div class="header__leftSide-HBv1"><button aria-label="Icon HamburgerMenu" class="header__icon-2kgH undefined  controlIcon__icon-k8gh controlIcon__hamburgerMenu-DKxB controlIcon__black-dLbh controlIcon__button-62jp null" draggable="true"></button><a class="header__logo-fVdn " draggable="true" href="//www.niusdiario.es" target="_self" title="Nius Diario"><img alt="Nius Diario" class="image__image-1sGr" src="https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=1024" srcSet="https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=1024 1024w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=800 800w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=768 768w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=640 640w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=600 600w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=480 480w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=360 360w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=320 320w"/></a></div><div class="header__centerSide-tbBT"><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><ul class="sectionsGroupMenu__rightSide-14iJ groupSplitText__groupSplitText-2X0O groupSplitText__default-26S4"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="/nacional/" rel="dofollow" target="_self">Nacional</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="/internacional/" rel="dofollow" target="_self">Internacional</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="/economia/" rel="dofollow" target="_self">Economía</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="/cultura/" rel="dofollow" target="_self">Cultura</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="/sociedad/" rel="dofollow" target="_self">Sociedad</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="/vida/" rel="dofollow" target="_self">Vida</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="/salud-y-bienestar/" rel="dofollow" target="_self">Salud</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="/ciencia-y-tecnologia/" rel="dofollow" target="_self">Ciencia y Tec.</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="/deportes/" rel="dofollow" target="_self">Deportes</a></div></li><li class="groupSplitText__elementSplit-Y1m3  groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="/multimedia/" rel="dofollow" target="_self">Multimedia</a></div></li></ul></div></div></div></div></div><div class="header__rightSide-3j5s"><button aria-label="Icon Search" class="header__icon-2kgH  header__iconSearch-3DtC undefined controlIcon__icon-k8gh controlIcon__search-1R2c controlIcon__black-dLbh controlIcon__button-62jp null" draggable="true"></button></div></div></div><div class="header__contSecondHeader-UGeJ background_color_delta"><div class="header__black-3iVP header__secondHeader-3MG5 "><div class="header__leftSide-HBv1"><button aria-label="Icon HamburgerMenu" class="header__icon-2kgH undefined header__visibleUntilDesktop-2I7u controlIcon__icon-k8gh controlIcon__hamburgerMenu-DKxB controlIcon__black-dLbh controlIcon__button-62jp null" draggable="true"></button></div><div class="header__centerSide-tbBT header__leftAlignOnlyDesktop-sgvF"><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><span class="sectionsGroupMenu__leftSide-3FpN"><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="//www.niusdiario.es/vida/" target="_self">Vida</a></div></span></div><i aria-label="Icon Arrow Right" class="groupSpanSeparator__icon-1VvH header__separator-2mz3 controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i><div class="groupSpanSeparator__container_div-tAZ4"><ul class="sectionsGroupMenu__rightSide-14iJ groupSplitText__groupSplitText-2X0O groupSplitText__default-26S4"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="/vida/viajar/" rel="dofollow" target="_self">Viajes</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="/vida/tendencias/" rel="dofollow" target="_self">Tendencias</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="/vida/gente/" rel="dofollow" target="_self">Gente</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="/vida/cotilleos/" rel="dofollow" target="_self">Visto y oído</a></div></li><li class="groupSplitText__elementSplit-Y1m3  groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="/vida/gastronomia/" rel="dofollow" target="_self">Gastronomía</a></div></li></ul></div></div></div></div><a class="header__logo-fVdn header__visibleUntilDesktop-2I7u" draggable="true" href="//www.niusdiario.es" target="_self" title="Nius Diario"><img alt="Nius Diario" class="image__image-1sGr" src="https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=1024" srcSet="https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=1024 1024w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=800 800w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=768 768w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=640 640w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=600 600w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=480 480w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=360 360w, https://files.mediaset.es/cimg/1001/2019/10/01/nius-oscuro_06ba.svg?w=320 320w"/></a></div><div class="header__rightSide-3j5s"><button aria-label="Icon Search" class="header__icon-2kgH  header__iconSearch-3DtC header__visibleUntilDesktop-2I7u controlIcon__icon-k8gh controlIcon__search-1R2c controlIcon__black-dLbh controlIcon__button-62jp null" draggable="true"></button></div></div></div></div></div><div><div class="newheader__progress_bar-1tzG progressBar__progress_bar-rSWP progressBar__hide_progress_bar-16tn background_color_beta"><span class="progressBar__percentage-3VkI background_color_iota" style="width:0%"></span></div></div><div id="GANDALF"></div></header><div class="newheader__phantom-2mVV"><div style="height:0"></div><div><div class="alert__alert-collapsed-3wrp alertTop"></div></div><div class="newheader__firstHeader-2W6A"></div><div class="newheader__border-2GXf"></div><div class="newheader__secondHeader-2ouX"></div><div class="newheader__progress_bar-1tzG"></div><div class=""></div></div><div id="FRODO"></div></div></div>
        
        <div id="article_multisite"><div class="article__wrapper_container-2s1w global__container_no_padding-mg2b article__wrapper_container_art-3DXR background_color_zeta" data-reactroot=""><div class="adsGroupTop__container-32TY background_color_zeta"><div class="adsGroupTop__billboard-1r4Z"><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-billboard-2905095374" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="BILLBOARD"></div></div></div><div class="adsGroupTop__sky_left-38fp"><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-sky-left-2905095374" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="SKY_IZQ"></div></div></div><div class="adsGroupTop__sky_right-5Yf9"><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-sky-right-2905095374" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="SKY_DER"></div></div></div><div><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-flotante-2905095374" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="FLOTANTE"></div></div></div><div><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-flotante-aux-2905095374" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="FLOTANTE_AUX"></div></div></div></div><div class="article__container-1ad6 background_color_zeta"><div class="article__head-2Csu"><div class="breadcrumbs__content_breadcrum-LTjy background_color_zeta"><ul class="breadcrumbs__list_breadcrum-rTDu"><li class="breadcrumbs__item_breadcrum-xGrQ"><a class="breadcrumbs__no_active-HsiK" href="/" target="_self">Portada</a><span class="breadcrumbs__bar-2DJ2"></span></li><li class="breadcrumbs__item_breadcrum-xGrQ"><a class="breadcrumbs__no_active-HsiK" href="//www.niusdiario.es/vida/" target="_self">Vida</a><span class="breadcrumbs__bar-2DJ2"></span></li><li class="breadcrumbs__item_breadcrum-xGrQ"><a class="breadcrumbs__active-2sgr color_alpha" href="/vida/cotilleos/" target="_self">Visto y oído</a></li></ul></div><h1 class="site_font title__main_title-3ziG article__title-V0GI color_eta">La serie más vista de Netflix es de Telecinco</h1><div class="article__headerArticle-2BeO"><div class="article__shared_bar_article-Pkjv"><div class="numberShares__numberShares-LZ3P"></div><ul><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5"><span class="shareButton__icon_white_facebook-36At shareButton__background_facebook-vcBC"></span></button></li><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5"><span class="shareButton__icon_white_twitter-CeYP shareButton__background_twitter-1ByH"></span></button></li><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5 shareButton__mobile_only-V2RJ"><span class="shareButton__icon_white_whatsapp-nkHS shareButton__background_whatsapp-9Q5Q"></span></button></li><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5 shareButton__mobile_only-V2RJ"><span class="shareButton__icon_white_fmessenger-w6C5 shareButton__background_fmessenger-2K9F"></span></button></li></ul></div><div class="article__authorComponent-1z6L authorComponent__content-3hIS"><a class="authorComponent__link-1FbN" draggable="true" href="//www.niusdiario.es/autores/mireya-marron/" target="_self"><span class="authorComponent__contentImage-2JPq"><img alt="Mireya Marrón" class="authorComponent__image-2W4L image__image-1sGr" sizes="86px" src="https://album.mediaset.es/cimg/1010/2019/11/05/mireyagrispequenueva_ab3b.jpg?w=1024" srcSet="https://album.mediaset.es/cimg/1010/2019/11/05/mireyagrispequenueva_ab3b.jpg?w=1024 1024w, https://album.mediaset.es/cimg/1010/2019/11/05/mireyagrispequenueva_ab3b.jpg?w=800 800w, https://album.mediaset.es/cimg/1010/2019/11/05/mireyagrispequenueva_ab3b.jpg?w=768 768w, https://album.mediaset.es/cimg/1010/2019/11/05/mireyagrispequenueva_ab3b.jpg?w=640 640w, https://album.mediaset.es/cimg/1010/2019/11/05/mireyagrispequenueva_ab3b.jpg?w=600 600w, https://album.mediaset.es/cimg/1010/2019/11/05/mireyagrispequenueva_ab3b.jpg?w=480 480w, https://album.mediaset.es/cimg/1010/2019/11/05/mireyagrispequenueva_ab3b.jpg?w=360 360w, https://album.mediaset.es/cimg/1010/2019/11/05/mireyagrispequenueva_ab3b.jpg?w=320 320w"/></span></a><div class="authorComponent__info-3Wst"><span class="authorComponent__gray-1sqs"><span class="autor-nombre">Mireya Marrón</span><span class="authorComponent__bullet-1SdV"></span><span class="articulo-localizacion">Madrid</span></span><span class="authorComponent__gray-1sqs"><span>25/02/2020</span><span class="authorComponent__bullet-1SdV"></span><span>21:21h.</span></span></div></div></div><div class="embeddedOpeningItem__container-2FeZ"><div><img title="La serie más vista de Netflix es de Telecinco" class="authorImage__author_image__full-1Zi8" src="https://album.mediaset.es/eimg/2020/02/25/LYQnRdYlu8ANFFNxUbLCL5.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2020/02/25/LYQnRdYlu8ANFFNxUbLCL5.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2020/02/25/LYQnRdYlu8ANFFNxUbLCL5.jpg?w=800 800w, https://album.mediaset.es/eimg/2020/02/25/LYQnRdYlu8ANFFNxUbLCL5.jpg?w=768 768w, https://album.mediaset.es/eimg/2020/02/25/LYQnRdYlu8ANFFNxUbLCL5.jpg?w=640 640w, https://album.mediaset.es/eimg/2020/02/25/LYQnRdYlu8ANFFNxUbLCL5.jpg?w=600 600w, https://album.mediaset.es/eimg/2020/02/25/LYQnRdYlu8ANFFNxUbLCL5.jpg?w=480 480w, https://album.mediaset.es/eimg/2020/02/25/LYQnRdYlu8ANFFNxUbLCL5.jpg?w=360 360w, https://album.mediaset.es/eimg/2020/02/25/LYQnRdYlu8ANFFNxUbLCL5.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="La serie más vista de Netflix es de Telecinco"/></div></div><div class="article__articleFooter-3szv"><span class="article__info-2NNl">&#x27;Vivir sin permiso&#x27;</span><span class="article__author-2ubj">Mediaset España</span></div></div><article class="article__body-1Wva article__body_art-27p9"><div class="article__contentSidebar-3yHN"><div class="site_font summaryElement__content_opening-3-14"><ul class="summaryElement__list-Ckel"><li class="summaryElement__list_item-1otK"><span class="summaryElement__bullet-3BPB"></span><h2 class="summaryElement__summary-1GvW">La plataforma ha estrenado una nueva función en la que desvela diariamente los productos más populares en cada país</h2></li><li class="summaryElement__list_item-1otK"><span class="summaryElement__bullet-3BPB"></span><h2 class="summaryElement__summary-1GvW">En el nuestro, lo más demandado de todo su catálogo es una ficción de la TV en abierto: &#x27;Vivir sin permiso&#x27;</h2></li><li class="summaryElement__list_item-1otK"><span class="summaryElement__bullet-3BPB"></span><h2 class="summaryElement__summary-1GvW">&quot;Queremos ayudar a los abonados a decidir qué serie ver de una manera rápida y fácil&quot;, explica Netflix</h2></li></ul></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">Saber qué es <strong>lo más visto en Netflix</strong> siempre ha sido un <strong>misterio</strong>. Las plataformas de ‘streaming’, en general, suelen ser<strong> reacias</strong> a<strong> revelar la audiencia de sus series</strong>.
</p></div><div class="article__first_doblerroba_ART-29xd"><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-roba-1-2905095374" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="ROBA_POS1"></div></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">Hasta ahora teníamos que guiarnos por las notas de prensa que emiten puntualmente, los balances trimestrales para accionistas o el apartado “trending” (tendencias) de la aplicación.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">Pero en su intento por<strong> facilitar al abonado el proceso de elegir qué ver</strong> entre su cada vez más extenso catálogo, <strong>Netflix ha estrenado</strong> hoy una nueva funcionalidad con <strong>el top 10 de las series y películas más vistas</strong> <strong>del día.</strong>
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>Tres</strong> <strong>rankings en total que varían por países</strong> y en el que se descubre, en primer lugar, las <strong>10 producciones más visionadas en cualquier género</strong>, junto a otras dos listas más específicas con<strong> las</strong> <strong>10 series y 10 películas más vistas </strong>respectivamente.
</p></div><div class="article__second_doblerroba_ART-mHir"><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-roba-2-2905095374" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="ROBA_POS2"></div></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">La clasificación con los 10 contenidos más vistos en cada territorio <strong>se actualizará cada día</strong> y aparecerá como una fila más en la pantalla de inicio del interfaz.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>Top 10 General:</strong>
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div class="unknownEmbedded__container-xXXg color_eta"><ol><li>'Vivir sin permiso'</li>
<li>'Las chicas del cable'</li>
<li>'Su &uacute;ltimo deseo'</li>
<li>'Locke &amp; Key'</li>
<li>'Narcos: Mexico'</li>
<li>'El final del para&iacute;so'</li>
<li>'Sex Education'</li>
<li>'Escuela de cachorros'</li>
<li>'Misi&oacute;n: Imposible Fallout'</li>
<li>'Isi &amp; Ossi'</li>
</ol>
</div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong> Top 10 Series:</strong>
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div class="unknownEmbedded__container-xXXg color_eta"><ol><li>&nbsp;'Vivir sin permiso'</li>
<li>'Las chicas del cable'</li>
<li>'Locke &amp; Key'</li>
<li>'Narcos: Mexico'</li>
<li>'El final del para&iacute;so'</li>
<li>'Sex Education'</li>
<li>'Escuela de cachorros'</li>
<li>'No hables con extra&ntilde;os'</li>
<li>'Padre de familia'</li>
<li>'Riverdale'</li>
</ol>
</div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>Top 10 Películas:</strong>
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div class="unknownEmbedded__container-xXXg color_eta"><ol><li>'Su &uacute;ltimo deseo'</li>
<li>'Misi&oacute;n: Imposible - Fallout'</li>
<li>'Isi &amp; Ossi'</li>
<li>'A todos los chicos. PD. Todav&iacute;a te quiero'</li>
<li>'Jarhead: El infierno espera'</li>
<li>'Persecuci&oacute;n al l&iacute;mite'</li>
<li>'Modo Avi&oacute;n'</li>
<li>'Terminagolf'</li>
<li>'Diamantes en bruto'</li>
<li>'Un entrenador genial'</li>
</ol>
</div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><h3 class="embeddedBodyItem__h3_title-1fk3 site_font">&#x27;Vivir sin permiso&#x27;, la serie top de Netflix</h3></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">Así, en el primer ranking publicado hoy,<strong> la serie más vista por los usuarios de Netflix </strong>en España es<strong> ‘Vivir sin permiso’</strong>, la ficción de <strong>Telecinco</strong> cuyas dos temporadas ya están disponibles en su catálogo tras un acuerdo con Mediaset España.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div><img class="authorImage__author_image__full-1Zi8" src="https://album.mediaset.es/eimg/2020/02/25/5b3tY9EA4bGJRcXk5QT6O4.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2020/02/25/5b3tY9EA4bGJRcXk5QT6O4.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2020/02/25/5b3tY9EA4bGJRcXk5QT6O4.jpg?w=800 800w, https://album.mediaset.es/eimg/2020/02/25/5b3tY9EA4bGJRcXk5QT6O4.jpg?w=768 768w, https://album.mediaset.es/eimg/2020/02/25/5b3tY9EA4bGJRcXk5QT6O4.jpg?w=640 640w, https://album.mediaset.es/eimg/2020/02/25/5b3tY9EA4bGJRcXk5QT6O4.jpg?w=600 600w, https://album.mediaset.es/eimg/2020/02/25/5b3tY9EA4bGJRcXk5QT6O4.jpg?w=480 480w, https://album.mediaset.es/eimg/2020/02/25/5b3tY9EA4bGJRcXk5QT6O4.jpg?w=360 360w, https://album.mediaset.es/eimg/2020/02/25/5b3tY9EA4bGJRcXk5QT6O4.jpg?w=320 320w" sizes="(min-width: 960px) 634px, 100vw" alt="20200225-vida-vivir-sin-permiso-3-mediaset"/><div class="authorImage__articleFooter-1p7v"><span class="authorImage__info-1wvV">José Coronado y Álex González en &#x27;Vivir sin permiso&#x27;</span><span class="authorImage__author-1ZOs">niusdiario.es</span></div></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">La serie sobre el <strong>narcotráfico en Galicia</strong> que protagonizan<strong> José Coronado, Álex González y Claudia Traisac</strong> emite actualmente su segunda temporada, los lunes en Telecinco. El capítulo se puede ver también después en la plataforma del grupo,<strong> Mitele,</strong> durante los 30 días posteriores.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">La <strong>producción de Alea Media</strong> (‘El Príncipe’, ‘Patria’, ‘Madres’) es<strong> lo más popular de este martes</strong> en todo el catálogo de Netflix, tanto en términos<strong> generales</strong> como en el apartado de <strong>series.</strong>
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>‘Vivir sin permiso’</strong> no solo es la serie del momento en Netflix, sino también la<strong> única del ranking que se ofrece al mismo tiempo en una televisión en abierto</strong>. El resto del top 10 son productos nativos de la plataforma como ‘Las chicas del cable’, ‘Narcos’ o ‘Sex Education’.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div><img class="authorImage__author_image__full-1Zi8" src="https://album.mediaset.es/eimg/2020/02/25/Gvsr9pYb9p1YNkl7xH8hc7.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2020/02/25/Gvsr9pYb9p1YNkl7xH8hc7.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2020/02/25/Gvsr9pYb9p1YNkl7xH8hc7.jpg?w=800 800w, https://album.mediaset.es/eimg/2020/02/25/Gvsr9pYb9p1YNkl7xH8hc7.jpg?w=768 768w, https://album.mediaset.es/eimg/2020/02/25/Gvsr9pYb9p1YNkl7xH8hc7.jpg?w=640 640w, https://album.mediaset.es/eimg/2020/02/25/Gvsr9pYb9p1YNkl7xH8hc7.jpg?w=600 600w, https://album.mediaset.es/eimg/2020/02/25/Gvsr9pYb9p1YNkl7xH8hc7.jpg?w=480 480w, https://album.mediaset.es/eimg/2020/02/25/Gvsr9pYb9p1YNkl7xH8hc7.jpg?w=360 360w, https://album.mediaset.es/eimg/2020/02/25/Gvsr9pYb9p1YNkl7xH8hc7.jpg?w=320 320w" sizes="(min-width: 960px) 634px, 100vw" alt="Sex Education"/><div class="authorImage__articleFooter-1p7v"><span class="authorImage__info-1wvV">Sex Education</span><span class="authorImage__author-1ZOs">niusdiario.es</span></div></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><h3 class="embeddedBodyItem__h3_title-1fk3 site_font">Una producción española, también líder en la TV en abierto</h3></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">La serie preferida por los suscriptores de Netflix no es una ficción americana, como ‘Stranger Things’ o la recién estrenada ‘Locke &amp; Key’, sino una <strong>producción española</strong> y de una <strong>cadena en abierto</strong>, lo que viene a confirmar <strong>la influencia de la considerada televisión ‘mainstream’</strong> (convencional) en el ámbito del <strong>pago.</strong>
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div><img class="authorImage__author_image__full-1Zi8" src="https://album.mediaset.es/eimg/2020/02/25/xif0FU58nPe18qhKXNVW43.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2020/02/25/xif0FU58nPe18qhKXNVW43.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2020/02/25/xif0FU58nPe18qhKXNVW43.jpg?w=800 800w, https://album.mediaset.es/eimg/2020/02/25/xif0FU58nPe18qhKXNVW43.jpg?w=768 768w, https://album.mediaset.es/eimg/2020/02/25/xif0FU58nPe18qhKXNVW43.jpg?w=640 640w, https://album.mediaset.es/eimg/2020/02/25/xif0FU58nPe18qhKXNVW43.jpg?w=600 600w, https://album.mediaset.es/eimg/2020/02/25/xif0FU58nPe18qhKXNVW43.jpg?w=480 480w, https://album.mediaset.es/eimg/2020/02/25/xif0FU58nPe18qhKXNVW43.jpg?w=360 360w, https://album.mediaset.es/eimg/2020/02/25/xif0FU58nPe18qhKXNVW43.jpg?w=320 320w" sizes="(min-width: 960px) 634px, 100vw" alt="20200225-vida-vivir-sin-permiso-mediaset"/><div class="authorImage__articleFooter-1p7v"><span class="authorImage__info-1wvV">Imagen del capítulo 13 de la primera temporada de &#x27;Vivir sin permiso&#x27;</span><span class="authorImage__author-1ZOs">niusdiario.es</span></div></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">Y nos lleva a constatar algo que ya sospechábamos, que <strong>los gustos del público suelen ser los mismos independientemente del medio</strong> que se utilice para ver televisión. Cuando una serie funciona, lo hace en todos los sistemas: en directo, en diferido, en el televisor, en la tableta o en el móvil. 
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">De hecho,<strong> ‘Vivir sin permiso’</strong> también es <strong>líder de audiencia en su emisión tradicional en Telecinco</strong>, este pasado lunes con un 14.5% y 1,8 millones de espectadores, manteniendo los registros de la semana anterior.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><h3 class="embeddedBodyItem__h3_title-1fk3 site_font">&quot;La forma más fácil y rápida de saber qué es lo más popular&quot;</h3></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">La nueva función de Netflix <strong>empezó a testarse en Reino Unido y México</strong> y ahora se está lanzando en el resto del mundo.<strong> “Buscamos constantemente la manera de hacer mejor a Netflix</strong>. Por ello, experimentamos con este tipo de listas &#x27;top 10&#x27; en los últimos seis meses. <strong>Los miembros de Netflix de ambos países lo han encontrado útil”</strong>, explicó Cameron Johnson, director de innovación de la plataforma, en un comunicado.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div><img class="authorImage__author_image__full-1Zi8" src="https://album.mediaset.es/eimg/2019/11/21/Gp7lZFQeevwFKXJ4pXtdb2.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/11/21/Gp7lZFQeevwFKXJ4pXtdb2.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/11/21/Gp7lZFQeevwFKXJ4pXtdb2.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/11/21/Gp7lZFQeevwFKXJ4pXtdb2.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/11/21/Gp7lZFQeevwFKXJ4pXtdb2.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/11/21/Gp7lZFQeevwFKXJ4pXtdb2.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/11/21/Gp7lZFQeevwFKXJ4pXtdb2.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/11/21/Gp7lZFQeevwFKXJ4pXtdb2.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/11/21/Gp7lZFQeevwFKXJ4pXtdb2.jpg?w=320 320w" sizes="(min-width: 960px) 634px, 100vw" alt="Netflix anuncia su caída mundial coincidiendo con el Día de la Televisión"/><div class="authorImage__articleFooter-1p7v"><span class="authorImage__info-1wvV">Netflix</span><span class="authorImage__author-1ZOs">niusdiario.es</span></div></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">“Ya seas amante de los libros, la música, las películas o la televisión, las listas top 10 son una<strong> gran manera de encontrar lo que es popular&quot;,</strong> explica la plataforma.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">“Cuando ves una gran película o una serie, <strong>lo compartes con tu familia y amigos, o hablas de eso en el trabajo</strong> para que otras personas lo puedan disfrutar también. Esperamos que estas listas ayuden a crear más de esos <strong>momentos compartidos</strong> y que al mismo tiempo nos <strong>ayuden a todos a encontrar qué ver</strong> de una manera más rápida y fácil”, concluyó.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><h3 class="embeddedBodyItem__h3_title-1fk3 site_font">La nueva televisión se inspira en la tradicional</h3></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">Las <a href="//www.niusdiario.es/vida/cotilleos/netflix-funcion-watch-now-que-serie-ver-tv-abierto_18_2865195148.html" target="_blank" rel="dofollow noopener">últimas estrategias de Netflix</a>, como la estrenada hoy, parecen dar respuesta a una queja generalizada en muchos de sus abonados: que <strong>dedican más tiempo decidiendo qué serie ver, que viéndola realmente.</strong>
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong></strong></p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div><img class="authorImage__author_image__full-1Zi8" src="https://album.mediaset.es/eimg/2019/12/11/fM0EVsF9baFI3TRLzr3UE.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/12/11/fM0EVsF9baFI3TRLzr3UE.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/12/11/fM0EVsF9baFI3TRLzr3UE.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/12/11/fM0EVsF9baFI3TRLzr3UE.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/12/11/fM0EVsF9baFI3TRLzr3UE.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/12/11/fM0EVsF9baFI3TRLzr3UE.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/12/11/fM0EVsF9baFI3TRLzr3UE.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/12/11/fM0EVsF9baFI3TRLzr3UE.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/12/11/fM0EVsF9baFI3TRLzr3UE.jpg?w=320 320w" sizes="(min-width: 960px) 634px, 100vw" alt="Netflix"/><div class="authorImage__articleFooter-1p7v"><span class="authorImage__info-1wvV">Espectador decidiendo qué ver</span><span class="authorImage__author-1ZOs">Pixabay</span></div></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">La tendencia en el mundo &#x27;streaming&#x27; es <strong>fomentar en el espectador la misma sensación de la televisión tradicional</strong>, que el operador te indique lo que ver, como cuando sintonizas un canal de TV concreto con el mando a distancia, sin obligarte a perder horas y horas buceando en una televisión a la carta.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">Y es que en la era del ‘like’, todos queremos <strong>seguir sintiendo lo mismo: que vemos lo que todo el mundo ve </strong>y de lo que todo el mundo habla al día siguiente en el trabajo. En definitiva, que <strong>formamos parte un mismo club. </strong>
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"> 
</p></div><div class="editorialSupport__container-2iOT editorialSupport__isPaddingEnabled-2UFJ background_color_epsilon"><h4 class="editorialSupport__title-2W3x">Te puede interesar</h4><ul class="editorialSupport__list-MCK2 null"><li class="editorialSupport__item-1ECu"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest--mJy border_color_alpha" draggable="true" href="/vida/cotilleos/reunion-actores-friends-hbo-max-reencuentro-especial-jennifer-aniston_18_2903520023.html" target="_self">Es oficial:  los actores de &#x27;Friends&#x27; se reúnen para HBO Max con contrato millonario</a> </h4></li><li class="editorialSupport__item-1ECu"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest--mJy border_color_alpha" draggable="true" href="/vida/cotilleos/netflix-informe-peliculas-series-retiradas-censura-peticiones-gobiernos_18_2895645349.html" target="_self">Netflix revela por primera vez las series y películas que ha autocensurado en el mundo</a> </h4></li><li class="editorialSupport__item-1ECu"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest--mJy border_color_alpha" draggable="true" href="/vida/cotilleos/ranking-mejores-series-ano-2019-las-mas-decepcionantes_18_2863620076.html" target="_self">Las 20 series que nos han encantado o decepcionado este año</a> </h4></li></ul></div><div class="article__content_blogcard-1PnU"></div><div class="article__content_blogcard_aux-1xTA"></div><div class="article__cnt_comments-2RuF"><div class="comments__comments_btn-14XO"><button class="comments__btn-2h4R"><b>Comentar</b><span class="comments__number_comments-1_d8"></span><span class="comments__icon_comments-1N8k"></span></button></div><div><span></span></div></div><div class="article__taboola_content-2M0J"><div id="-1"></div></div></div></article></div></div></div>
        <div id="footer_multisite"><footer class="footer__container-3am2" data-reactroot=""><div id="BALROG"></div><div class="footer__cnt_footer__services-oEYw"><div class="footer__footer__services-3SZ3"><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Más noticias de...<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="/nacional/politica/" target="_self">Política</a></li><li class="footer__list_item-25BY"><a href="/internacional/europa/" target="_self">Europa</a></li><li class="footer__list_item-25BY"><a href="/economia/empresas/" target="_self">Empresas</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Sigue navegando...<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="/sociedad/sucesos/" target="_self">Sucesos</a></li><li class="footer__list_item-25BY"><a href="/sociedad/medio-ambiente/" target="_self">Medio Ambiente</a></li><li class="footer__list_item-25BY"><a href="/multimedia/imagenes-diarias/" target="_self">Imágenes del día</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Corporativo<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="//www.niusdiario.es/codigo-etico/" target="_self">Código Ético</a></li><li class="footer__list_item-25BY"><a href="//www.mediaset.es/contacta.html" target="_blank">Contacto</a></li><li class="footer__list_item-25BY"><a href="https://www.publiesp.es/" target="_self">Publiespaña</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Mediaset<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="//www.telecinco.es/" target="_blank">Telecinco</a></li><li class="footer__list_item-25BY"><a href="//www.cuatro.com/" target="_blank">Cuatro</a></li><li class="footer__list_item-25BY"><a href="//www.mitele.es" target="_self">Mitele</a></li><li class="footer__list_item-25BY"><a href="//www.uppers.es/" target="_blank">Uppers</a></li></ul></dt></dl></div></div><div class="footer__footer__mediaset-3GKF"><a href="//www.mediaset.es" class=" icon__logo_mediaset-d4iL"></a><span></span></div><div class="footer__footer__channels-3jaP"><div><ul class="footer__logo_list-q_oe"><li class="footer__list_item-25BY"><a href="//www.telecinco.es" rel="nofollow" class=" icon__logo_telecinco_grey-Vezx" target="_blank">Telecinco</a></li><li class="footer__list_item-25BY"><a href="//www.cuatro.com" rel="nofollow" class=" icon__logo_cuatro_grey-32ka" target="_blank">Cuatro</a></li><li class="footer__list_item-25BY"><a href="//www.factoriadeficcion.com" rel="nofollow" class=" icon__logo_fdf_grey-CTYG" target="_blank">Factoría de Ficcion</a></li><li class="footer__list_item-25BY"><a href="http://www.boing.es" rel="nofollow" class=" icon__logo_boing_grey-BzWu" target="_blank">Boing</a></li><li class="footer__list_item-25BY"><a href="//www.energytv.es" rel="nofollow" class=" icon__logo_energy_grey-TGYW" target="_blank">Energy</a></li><li class="footer__list_item-25BY"><a href="//www.divinity.es" rel="nofollow" class=" icon__logo_divinity_grey-11ZS" target="_blank">Divinity</a></li><li class="footer__list_item-25BY"><a href="//www.bemad.es" rel="nofollow" class=" icon__logo_bemad_grey-2JCj" target="_blank">BeMad</a></li><li class="footer__list_item-25BY"><a href="//www.eltiempohoy.es" rel="nofollow" class=" icon__logo_eltiempohoy_grey-3FQ-" target="_blank">El Tiempo Hoy</a></li><li class="footer__list_item-25BY"><a href="//www.mitele.es" rel="nofollow" class=" icon__logo_mitele_grey-2G7A" target="_blank">MiTele</a></li><li class="footer__list_item-25BY"><a href="//www.mtmad.es" rel="nofollow" class=" icon__logo_mtmad_grey-35Al" target="_blank">MtMad</a></li><li class="footer__list_item-25BY"><a href="//www.yasss.es" rel="nofollow" class=" icon__logo_yasss_grey-2swd" target="_blank">Yasss</a></li><li class="footer__list_item-25BY"><a href="//www.uppers.es" rel="nofollow" class=" icon__logo_uppers_grey-DEqx" target="_blank">Uppers</a></li><li class="footer__list_item-25BY"><a href="https://www.niusdiario.es/" rel="nofollow" class=" icon__logo_niusdiario_grey-1aFH" target="_blank">Nius Diario</a></li><li class="footer__list_item-25BY"><a href="//www.telecinco.es/t5cinema/" rel="nofollow" class=" icon__logo_telecincocinema_grey-jgr9" target="_blank">Telecinco Cinema</a></li><li class="footer__list_item-25BY"><a href="//www.mediaset.es/12meses/" rel="nofollow" class=" icon__logo_12meses_grey-1jIX" target="_blank">12 Meses</a></li><li class="footer__list_item-25BY"><a href="http://www.atlas-news.com" rel="nofollow" class=" icon__logo_atlas_grey-1w4L" target="_blank">Atlas</a></li><li class="footer__list_item-25BY"><a href="http://www.publiesp.es" rel="nofollow" class=" icon__logo_publispana_grey-1NTw" target="_blank">Publiespaña</a></li><li class="footer__list_item-25BY"><a href="https://sales.mediaset.es/" rel="nofollow" class=" icon__logo_mediterraneo_grey-12v8" target="_blank">Mediterráneo</a></li><li class="footer__list_item-25BY"><a href="http://www.eldesmarque.es" rel="nofollow" class=" icon__logo_eldesmarque_grey-3-37" target="_blank">El Desmarque</a></li><li class="footer__list_item-25BY"><a href="https://www.cincomas.com/" rel="nofollow" class=" icon__logo_cincomas_grey-coLz" target="_blank">Cinco Más</a></li></ul></div></div><div><ul><ul class="footer__groupSplitText-2SB7 groupSplitText__groupSplitText-2X0O groupSplitText__small-3RYX groupSplitText__textAlign-1ccd"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.niusdiario.es/legal.html" target="_blank">Aviso legal</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.niusdiario.es/politica-de-privacidad/" target="_blank">Política de privacidad</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><button class="link__button-2pAO" draggable="true" target="_self">Cookies</button></li><li class="groupSplitText__elementSplit-Y1m3   "><a class="link__link-1f64" draggable="true" href="//www.niusdiario.es/rss.xml" target="_self">RSS</a></li></ul></ul><div class="footer__copyright-n9fH">Copyright © Conecta 5 Telecinco, S. A. 2019. Todos los derechos reservados</div><div class="footer__end_credits-EJwI"><span>By<a href="//www.megamedia.es" class=" icon__logo_megamedia-1BnN" target="_blank"></a></span></div><div class="footer__end_confianza-3iuZ"><a aria-label="Confianza online" class="brandIcon__icon-1fyM brandIcon__confianza-312i" draggable="true" href="//www.confianzaonline.es/empresas/mediaset.htm" style="width:49px;height:49px;background-size:49px 49px" target="_blank"></a></div></div><div id="adsFooter" style="position:absolute;top:-2000px;left:-2000px"><div id="google_ads_iframe_/20370287687//otracosa_3__container__" style="border:0px none;display:inline-block;width:970px;height:250px"><iframe frameBorder="0" src="about:blank" id="google_ads_iframe_/20370287687//home_3" title="3rd party ad content" name="" scrolling="no" marginWidth="0" marginHeight="0" width="970" height="250" data-is-safeframe="true" style="border:0px;vertical-align:bottom"></iframe></div></div></footer></div>

        <script type="text/javascript">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</script>
        <script type="text/javascript">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</script>
        
        <script type="text/javascript">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</script>
        <script type="text/javascript"> window.$REACTBASE_STATE.footer_multisite = {"model":{"expandedSection":null,"external":false,"expandedSectionHeight":0,"pv":null},"footer":{"id":16000000,"sections":[{"id":72346,"title":"Más noticias de...","sections":[{"id":72227,"title":"Política","link":{"title":"Política","href":"/nacional/politica/","target":"_self","rel":"dofollow","_elapsedSeconds":0.001},"_elapsedSeconds":0.0123},{"id":72228,"title":"Europa","link":{"title":"Europa","href":"/internacional/europa/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0006},"_elapsedSeconds":0.0128},{"id":72237,"title":"Empresas","link":{"title":"Empresas","href":"/economia/empresas/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0015},"_elapsedSeconds":0.0124}],"_elapsedSeconds":0.0497},{"id":72347,"title":"Sigue navegando...","sections":[{"id":72232,"title":"Sucesos","link":{"title":"Sucesos","href":"/sociedad/sucesos/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0011},"_elapsedSeconds":0.0124},{"id":72230,"title":"Medio Ambiente","link":{"title":"Medio Ambiente","href":"/sociedad/medio-ambiente/","target":"_self","rel":"dofollow","_elapsedSeconds":0.001},"_elapsedSeconds":0.0082},{"id":72414,"title":"Imágenes del día","link":{"title":"Imágenes del día","href":"/multimedia/imagenes-diarias/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0013},"_elapsedSeconds":0.0109}],"_elapsedSeconds":0.0393},{"id":72238,"title":"Corporativo","sections":[{"id":72348,"title":"Código Ético","link":{"title":"Código Ético","href":"//www.niusdiario.es/codigo-etico/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0105},{"id":72239,"title":"Contacto","link":{"title":"Contacto","href":"//www.mediaset.es/contacta.html","target":"_blank","rel":"nofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0088},{"id":72350,"title":"Publiespaña","link":{"title":"Publiespaña","href":"https://www.publiesp.es/","target":"_self","rel":"nofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0094}],"_elapsedSeconds":0.0366},{"id":72241,"title":"Mediaset","sections":[{"id":72244,"title":"Telecinco","link":{"title":"Telecinco","href":"//www.telecinco.es/","target":"_blank","rel":"dofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0089},{"id":72243,"title":"Cuatro","link":{"title":"Cuatro","href":"//www.cuatro.com/","target":"_blank","rel":"dofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0137},{"id":72349,"title":"Mitele","link":{"title":"Mitele","href":"//www.mitele.es","target":"_self","rel":"dofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0128},{"id":72242,"title":"Uppers","link":{"title":"Uppers","href":"//www.uppers.es/","target":"_blank","rel":"dofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0092}],"_elapsedSeconds":0.0521}],"copyright":{},"legal":[{"id":71659,"title":"Aviso legal","link":{"title":"Aviso legal","href":"//www.niusdiario.es/legal.html","target":"_blank","rel":"dofollow","_elapsedSeconds":0.0005},"_elapsedSeconds":0.0026},{"id":71660,"title":"Política de privacidad","link":{"title":"Política de privacidad","href":"//www.niusdiario.es/politica-de-privacidad/","target":"_blank","rel":"dofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0013},{"id":74013,"title":"Cookies","link":{"title":"Cookies","href":"/cookies.html","target":"_self","rel":"dofollow","_elapsedSeconds":0.0011},"_elapsedSeconds":0.0019},{"id":74833,"title":"RSS","link":{"title":"RSS","href":"//www.niusdiario.es/rss.xml","target":"_self","rel":"dofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0013}],"owner":{},"rss":[{"enable":true,"url":"//www.niusdiario.es/rss.xml","_elapsedSeconds":0.0023}]},"page":{"pageType":null,"isAlertClosed":true,"isNavigationClosed":true,"isSearchModalOpened":false,"isHeaderCollapsed":false,"isMegabannerClosed":true,"microsite":{"id":-1,"url":"","name":"","shortName":"","omniture":"","metaTags":[],"siteRss":[],"micrositeRss":[],"isSite":true,"site":"","blockAdBlock":true,"via":"","isRecommendationWidgetEnabled":true,"alertsEnabled":false},"mainsection":{"id":-1,"url":"","name":"","shortName":"","alertsEnabled":false,"site":"","backgroundImage":{},"smallLogo":{},"newsletter":{}},"lastSites":[],"user":{"isLogged":false,"firstName":"","lastName":"","photoURL":"","thumbnailURL":"","gender":"","UID":null,"signatureTimestamp":null,"UIDSignature":null},"location":"","gigyaCategoryID":"","adsInfoVisible":false,"headerBackgroundImageUrl":null,"megabannerHeight":0,"isNewsletterPopupVisible":false,"serverModules":[],"isAdviceLoginOpened":false,"isAdviceRegisterOpened":false,"isAdviceAnonymousOpened":false,"isCookiePanelOpened":false,"isBlokedByRegisterModalVisible":false,"clientConfig":{},"modalModulesVisibles":[],"isSubsAvailableModalOpened":false,"subsAvailableTextModal":""}} </script>

        <script type="text/javascript"> window.$REACTBASE_STATE.serverModules.push({"name":"adsInfo/multisite","data":{"title":"Desactiva tu adblocker en nuestra web para disfrutar el contenido","description":"<p><strong>1.</strong>-&nbsp;Pulsa el icono del adblocker.</p><p><strong>2.</strong>-&nbsp;Selecciona \"No actuar en páginas de este dominio\" (o similar). También puedes pulsar el botón \"Activado en este sitio\" o \"Pausar adblocker\".</p><p><strong>3.-</strong>&nbsp;Pulsa el botón \"Refrescar\" de tu navegador para ver el contenido que querías visualizar.</p>","src":""}} ) </script><script type="text/javascript"> window.$REACTBASE_STATE.serverModules.push({"name":"cookiesAlert/multisite","data":{"text":"Utilizamos cookies propias y de terceros para mejorar nuestros servicios, analizar y personalizar tu navegación, mostrar publicidad y facilitarte publicidad relacionada con tus preferencias. Si sigues navegando por nuestra web, consideramos que aceptas su uso. Puedes cambiar la configuración u obtener más información aquí."}} ) </script>
        <div id="pageMultisite"><div data-reactroot><span></span></div></div>

        <script type="text/javascript">            !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function()
            {q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function()
            {return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)
            [0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
        </script><script type="text/javascript">      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64164;// ACCOUNT NUMBER
      _sf_async_config.domain = 'niusdiario.es';// DOMAIN
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
</script><script type="text/javascript">    function insertarCSS(href, hashID, insertHash){
        var cssElement = document.createElement("link");
        cssElement.rel = "stylesheet";
        if(insertHash && (href.indexOf('?hash')) < 0) {
            cssElement.href = href + "?hash=1528905973";
        } else {
            cssElement.href = href
        }
        if(hashID !== undefined) {
            cssElement.id = hashID;
        }
        var node =document.getElementsByTagName("link")[0];
        node.parentNode.insertBefore(cssElement, node);
    }
</script><script type="text/javascript">    function isCSSLoaded(href, hash) {
        if (href){
            var css = document.getElementsByTagName('link');
            for (var i = css.length; i--;) {
                if (css[i].href == href) return true;
            }
        } else if (hash) {
            var css = document.getElementById(hash);
            if (css && css.id == hash) return true;
        }
        return false;
    }
</script><script type="text/javascript">        function insertarScript(src, async, hash, insertHash, onLoad){
        var scriptElement = document.createElement("script");
        scriptElement.type = "text/javascript";
        if (insertHash) {
            scriptElement.src = src + "?hash=1528905973"
        } else {
            scriptElement.src = src;
        }
        scriptElement.async = typeof async !== 'undefined' ? async : false;
        if(hash && hash !== undefined) {
            scriptElement.id = hash;
        }
        if (onLoad && onLoad !== undefined) {
            scriptElement.onload = onLoad
        }
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(scriptElement, node);
    }
    function isScriptLoaded(url, hash) {
        if (url){
            var scripts = document.getElementsByTagName('script');
            for (var i = scripts.length; i--;) {
                if (scripts[i].src == url) return true;
            }
        } else if (hash) {
            var script = document.getElementById(hash);
            if (script && script.id == hash) return true;
        }
        return false;
    }

    function setMSPlayerBasePath() {
        if (! window.MSPlayer) {
            window.MSPlayer = {};
        }
        window.MSPlayer.basePath = 'https://player.mediaset.es/MSPlayer/';
    }

    function insertOoyalaPlayerScripts() {
        if (!window.__facemanInsertedOoyalaScripts) {
            insertarScript('https://player.ooyala.com/static/v4/stable/4.29.14/core.min.js')
            insertarScript('https://player.ooyala.com/static/v4/stable/4.29.14/video-plugin/main_html5.min.js')
            insertarScript('https://player.ooyala.com/static/v4/stable/4.29.14/skin-plugin/html5-skin.min.js')
            insertarScript('https://player.ooyala.com/static/v4/stable/4.29.14/video-plugin/osmf_flash.min.js')
            insertarScript('https://player.ooyala.com/static/v4/stable/4.29.14/video-plugin/bit_wrapper.min.js')

            if (mspage.type.id !== 'live'){
                insertarScript('https://player.ooyala.com/static/v4/stable/4.29.14/ad-plugin/google_ima.min.js')
            }
            window.__facemanInsertedOoyalaScripts = true
        }
    }

    function insertVideoPlayerScripts() {
        if (!window.__facemanInsertedVideoPlayerScripts){
            var ooyalaPlayers = document.getElementsByClassName('ooyalaPlayer');
            if(ooyalaPlayers.length > 0) {
            insertOoyalaPlayerScripts();
            }
            insertarScript('https://baul.mediaset.es/dist/assets/google/shaka/shaka-player.compiled.debug.js')
            insertarScript('https://cdn.dashjs.org/v3.0.1/dash.all.min.js')
            insertarScript('https://baul.mediaset.es/dist/assets/hls/hls-0.13.1.js')
            insertarScript('https://imasdk.googleapis.com/js/sdkloader/ima3.js')
            if(mspage.type.id === 'live'){
            insertarScript('https://imasdk.googleapis.com/js/sdkloader/ima3_dai.js')
            }
            insertarScript('https://baul.mediaset.es/dist/assets/comscore/streamsense.5.1.1.160316.min.js')
            insertarScript('https://baul.mediaset.es/dist/assets/omniture/videoheartbeat.min.js')
            insertarScript('https://baul.mediaset.es/dist/assets/conviva/conviva-core-sdk.min.js')
            insertarScript('https://player.mediaset.es/MSPlayer/js/cryptojs-3.1.2.js?hash=1512138430')
            window.__facemanInsertedVideoPlayerScripts = true
        }
    };

    function insertVideoScripts(){
        var videoPlayers = document.querySelectorAll('[class*="videoPlayer"]');
        if (videoPlayers.length > 0) {
            insertVideoPlayerScripts();
        }
    };
    window.__facemanInsertedVideoPlayerScripts = false
    window.__facemanInsertedOoyalaScripts = false
    insertVideoScripts();
    mspage.insertVideoScripts = insertVideoScripts;
</script><script type="text/javascript">    var __twitter_script = 'https://platform.twitter.com/widgets.js';

        function insertarScript(src, async, hash, insertHash, onLoad){
        var scriptElement = document.createElement("script");
        scriptElement.type = "text/javascript";
        if (insertHash) {
            scriptElement.src = src + "?hash=1528905973"
        } else {
            scriptElement.src = src;
        }
        scriptElement.async = typeof async !== 'undefined' ? async : false;
        if(hash && hash !== undefined) {
            scriptElement.id = hash;
        }
        if (onLoad && onLoad !== undefined) {
            scriptElement.onload = onLoad
        }
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(scriptElement, node);
    }
    function isScriptLoaded(url, hash) {
        if (url){
            var scripts = document.getElementsByTagName('script');
            for (var i = scripts.length; i--;) {
                if (scripts[i].src == url) return true;
            }
        } else if (hash) {
            var script = document.getElementById(hash);
            if (script && script.id == hash) return true;
        }
        return false;
    }

    function insertTwitterScripts(initial){
        var twitterTags = document.querySelectorAll('.twitter-tweet, .twitter-video');
        if(initial){
            if(twitterTags && twitterTags.length > 0 && !isScriptLoaded(__twitter_script)){
                window.addEventListener('load', insertarScript(__twitter_script));
            }
        }
        else{
            if(twitterTags && twitterTags.length > 0 && !isScriptLoaded(__twitter_script)){
                insertarScript(__twitter_script);
            }
            else if(twitterTags && twitterTags.length > 0 && isScriptLoaded(__twitter_script)){
                window.twttr.widgets.load();
            }
        }
    };

    insertTwitterScripts(true);
    mspage.insertTwitterScripts = insertTwitterScripts;
</script><script type="text/javascript">    var __instagram_script = 'https://platform.instagram.com/en_US/embeds.js';

        function insertarScript(src, async, hash, insertHash, onLoad){
        var scriptElement = document.createElement("script");
        scriptElement.type = "text/javascript";
        if (insertHash) {
            scriptElement.src = src + "?hash=1528905973"
        } else {
            scriptElement.src = src;
        }
        scriptElement.async = typeof async !== 'undefined' ? async : false;
        if(hash && hash !== undefined) {
            scriptElement.id = hash;
        }
        if (onLoad && onLoad !== undefined) {
            scriptElement.onload = onLoad
        }
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(scriptElement, node);
    }
    function isScriptLoaded(url, hash) {
        if (url){
            var scripts = document.getElementsByTagName('script');
            for (var i = scripts.length; i--;) {
                if (scripts[i].src == url) return true;
            }
        } else if (hash) {
            var script = document.getElementById(hash);
            if (script && script.id == hash) return true;
        }
        return false;
    }

    function insertInstagramScripts(initial){
        var instagramTags = document.getElementsByClassName('instagram-media');
        if(initial){
            if(instagramTags && instagramTags.length > 0 && !isScriptLoaded(__instagram_script)){
                window.addEventListener('load', insertarScript(__instagram_script));
            }
        }
        else{
            if(instagramTags && instagramTags.length > 0 && !isScriptLoaded(__instagram_script)){
                insertarScript(__instagram_script);
            }
            else if(instagramTags && instagramTags.length > 0 && isScriptLoaded(__instagram_script)){
                window.instgrm.Embeds.process();
            }
        }
    };

    insertInstagramScripts(true);
    mspage.insertInstagramScripts = insertInstagramScripts;
</script><script type="text/javascript">    var __playbuzz_script = 'https://embed.playbuzz.com/sdk.js';

    function loadPlayBuzz () {
        !(function(d,s,id){
            var js,fjs=d.getElementsByTagName(s)[0];
            if(d.getElementById(id))return;
            js=d.createElement(s);
            js.id=id;
            js.src='https://embed.playbuzz.com/sdk.js';
            fjs.parentNode.insertBefore(js,fjs);
        }(document,'script','playbuzz-sdk'));
    };

        function insertarScript(src, async, hash, insertHash, onLoad){
        var scriptElement = document.createElement("script");
        scriptElement.type = "text/javascript";
        if (insertHash) {
            scriptElement.src = src + "?hash=1528905973"
        } else {
            scriptElement.src = src;
        }
        scriptElement.async = typeof async !== 'undefined' ? async : false;
        if(hash && hash !== undefined) {
            scriptElement.id = hash;
        }
        if (onLoad && onLoad !== undefined) {
            scriptElement.onload = onLoad
        }
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(scriptElement, node);
    }
    function isScriptLoaded(url, hash) {
        if (url){
            var scripts = document.getElementsByTagName('script');
            for (var i = scripts.length; i--;) {
                if (scripts[i].src == url) return true;
            }
        } else if (hash) {
            var script = document.getElementById(hash);
            if (script && script.id == hash) return true;
        }
        return false;
    }

    function insertPlaybuzzScripts(){
        var playbuzzTags = document.querySelectorAll('.playbuzz, .pb_feed');

        if(playbuzzTags && playbuzzTags.length > 0 && !isScriptLoaded(__playbuzz_script)){
            loadPlayBuzz();
        }
        else if(playbuzzTags && playbuzzTags.length > 0 && isScriptLoaded(__playbuzz_script)){
            window.Playbuzz.render();
        }
    };

    mspage.insertPlaybuzzScripts = insertPlaybuzzScripts;
</script><script type="text/javascript"></script>
        <script src="https://baul.mediaset.es/dist/assets/js/polyfill/encoding.js?hash=1528905973"></script>    <script>
        (function() {
        var scripts = document.getElementsByTagName('script')[0];
        var s = document.createElement('script');
        s.async = true;
        s.src = "https://cdns.gigya.com/js/gigya.js?apikey=3_yyJwsY-2fkmyf0caxZKUi4QcC3sRWmSnkn0PB5fvKFC-s4-z-tQRQ1Xt4BPwRvrM&lang=es";
        s.onload=function(){window.gigya_load = true; window.dispatchEvent( new Event('gigya_load') );}
        scripts.parentNode.insertBefore(s, scripts);
        }());
    </script>
<script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript" src="https://medicion.mediaset.es/js/modern/s_code.js?hash=1528905973"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/assets/nonAdBlock/adjs.js?hash=1528905973"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/assets/nonAdBlock/adframe.js?hash=1528905973"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/vendor.bundle.js?hash=1528905973"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/clients.bundle.js?hash=1528905973" ></script>

        <script type="text/javascript">if(window.page_multisiteClient)window.page_multisiteClient("pageMultisite");</script>
        <script type="text/javascript"> if(window.navigation_multisiteClient)navigation_multisiteClient("navigation_multisite") </script>
        <script type="text/javascript"> if(window.header_multisiteClient)header_multisiteClient("header_multisite") </script>
        
        <script type="text/javascript"> if(window.article_multisiteClient)article_multisiteClient("article_multisite") </script>
        <script type="text/javascript"> if(window.footer_multisiteClient)footer_multisiteClient("footer_multisite") </script>

        
        <script type="application/ld+json">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</script> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.niusdiario.es/","name":"NIUS"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.niusdiario.es/vida/","name":"Vida"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.niusdiario.es/vida/cotilleos/","name":"Visto y oído"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.niusdiario.es/vida/cotilleos/netflix-estrena-ranking-series-mas-vistas-vivir-sin-permiso-popular_18_2905095374.html","name":"Netflix lanza ranking de series más vistas en su catálogo: 'Vivir sin permiso', la top - NIUS"}}]}</script> 
    </body>
</html>

